Přesunutí nebo zkopírování listu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Když potřebujete přeuspořádat svoje data, můžete snadno změnit pořadí listů v sešitu anebo přesunout nebo zkopírovat list do jiného sešitu. Upozorňujeme ale, že pokud list přesunete, výpočty a grafy založené na jeho datech už nemusí být přesné.

Přesunutí listu

  • Přetáhněte na ouško listu do umístění, které chcete podél řádku ouška listu.

Zkopírování listu

  1. Podržte klávesu OPTION.

  2. Přetáhněte kartu listu na místo, kam chcete zkopírovaný list přidat v řadě karet listů.

    Důležité : Tlačítko myši musíte uvolnit dříve než klávesu OPTION.

Přesunutí listu do jiného sešitu

Upozornění : Obsah přesouvaných listu do jiného sešitu, zaškrtněte všechny vzorce nebo grafů, které odkazují na data na listu, protože posunete listu může způsobit chyby nebo plodiny neočekávané výsledky ve vašich datech. Podobně přesunutím list, který odkazuje Prostorové odkazy výpočtu může obsahovat nebo vynechat dat na listu.

  1. Otevřete sešit, který chcete přesunout nebo zkopírovat list do.

  2. V nabídce Okno klikněte na sešit obsahující list, který chcete přesunout.

    Klikněte na list, který chcete zkopírovat do jiného sešitu.

  3. V nabídce Úpravy klikněte na list > přesunout nebo zkopírovat list.

  4. V nabídce knihy klikněte na sešit, který chcete přesunout nebo zkopírovat list do.

    Tip : Pokud chcete vytvořit nový sešit, ve kterém přesunutý listu, klikněte na Nový sešit.

  5. Do pole Před list klikněte na list, který chcete vložit Přesunované listu před nebo klikněte na přesunout na konec.

  6. Klikněte na OK.

Zkopírování listu do jiného sešitu

  1. Otevřete sešit, do kterého chcete list zkopírovat.

  2. V nabídce Okno klikněte na sešit obsahující list, který chcete zkopírovat.

    Klikněte na list, který chcete zkopírovat.

  3. V nabídce Úpravy klikněte na list > přesunout nebo zkopírovat list.

  4. V nabídce knihy klikněte na sešit, který chcete zkopírovat list do.

    Tip : Pokud chcete vytvořit nový sešit, ve kterém přesunutý listu, klikněte na Nový sešit.

  5. Do pole Před list klikněte na list, který chcete vložit zkopírovaný list, před nebo klikněte na přesunout na konec.

  6. Zaškrtněte políčko Vytvořit kopii.

  7. Klikněte na OK.

Změna barvy karty listu

Barvy karet listů vám můžou pomoct s orientací v informacích ve velkém sešitu.

  1. Podržte klávesu CONTROL a klikněte na kartu listu.

  2. Klikněte na Barva ouška a vyberte požadovanou barvu, kterou chcete použít.

Viz také

Přejmenování listu

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×