Začínáme

Představení Wordu 2016

Představení aplikace Word

Word na počítači, Macu nebo mobilním zařízení nabízí následující možnosti:

  • Vytvoření dokumentu od začátku nebo pomocí šablony

  • Přidání textu, obrázků, efektů a videí

  • Prozkoumání tématu a vyhledání důvěryhodných zdrojů

  • Uložení na OneDrive pro získání přístupu k dokumentům z počítače, tabletu nebo telefonu

  • Sdílení dokumentů a spolupráce s ostatními

  • Sledování a kontrola změn

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

Vytvoření dokumentu

  1. Spusťte aplikaci Word.

  2. Vyberte možnost:

    • Pokud chcete vytvořit dokument od začátku, vyberte Prázdný dokument.

    • Vyberte některou ze šablon.

    • Pokud chcete získat tipy pro Word, vyberte Vydejte se na prohlídku.

Nové šablony dokumentů Wordu

Přidání a formátování textu

  1. Umístěte kurzor na požadované místo a napište nějaký text.

    Stavový řádek v dolní části dokumentu zobrazuje stránku a počet slov.

  2. Pokud chcete formátovat text, vyberte text a pak na kartě Domů vyberte některou z možností: Tučné, Kurzíva, Odrážky, Číslování, ...

Možnosti formátování textu na pásu karet ve Wordu

Office 365 – počet slov a stránek

Uložení dokumentu na OneDrive

Když soubory uložíte do cloudu, můžete je sdílet s ostatními a společně na nich pracovat. Také k nim můžete přistupovat odkudkoli – z počítače, tabletu nebo telefonu.

  1. Vyberte Soubor > Uložit jako.

  2. Vyberte OneDrive.

    Osobní soubory ukládejte na OneDrive – osobní a pracovní soubory na OneDrive vaší společnosti. Ukládat můžete také do jiného umístění v seznamu nebo můžete Přidat místo.

Uložení souboru Wordu na cloud

Kontrola pravopisu, gramatiky a stylu pomocí Editoru

Word pomocí Editoru automaticky kontroluje pravopis a gramatiku a dává návrhy pro styl. Chybně napsaná slova označí podtržením červenou vlnovkou, gramatické chyby označí modrým dvojitým podržením a návrhy stylu žlutým tečkováním.

Poznámka : Editor je k dispozici jen pro zákazníky Office 365 jen v některých jazycích. Zahrnuje také funkci Kontrola usnadnění. Další informace najdete v článku Editor – váš pomocník pro psaní.

  1. Pravým tlačítkem myši klikněte na slovo a přečtěte si vysvětlení.

  2. Vyberte opravu nebo zvolte Ignorovat.

Office 365 – příklad funkce Pravopis

Výzkum

S Researcherem můžete prozkoumat téma na webu, vyhledat důvěryhodné články a vložit obsah a obrázky. To vše ve wordovém dokumentu.

  1. Na kartě Reference vyberte Researcher.

  2. Do pole hledání zadejte téma a stiskněte Enter.

  3. Ve výsledcích hledání vyberte zdroje informací, které chcete použít.

    Researcher vám pomůže připravit osnovu a přidat a upravit citace v dokumentu.

    Další informace najdete v tématu Průzkum tématu jednoduše přímo ve Wordu.

Word_Researcher_UI

Word_Researcher_2

Použití stylů

Styly můžete použít pro nadpisy, odstavce a další části dokumentu, abyste zachovali konzistentní písmo, velikost písma, barvu písma a řádkování v celém dokumentu.

  1. Vyberte slova, odstavce, seznamy nebo tabulky, na které chcete styl použít.

  2. Na kartě Domů vyberte ve skupině Styly požadovaný styl.

Office 365 Word – Styly na kartě Domů

Office 365 Word – rozevírací seznam stylů

Výběr sad stylů a motivů

Pokud chcete dokumentu dodat profesionální vzhled, použijte sady stylů a motivy.

  1. Na kartě Návrh procházejte různé sady stylů a sledujte, jak se formátování automaticky změní.

  2. Vyberte Motivy a zvolte motiv v rozevíracím seznamu.

Office 365 Word – motivy

Přidání obrázků, obrazců, obrázků SmartArt nebo grafů

  1. Vyberte kartu Vložení.

  2. Vyberte, co chcete přidat:

    • Obrázky – vyberte Obrázky, vyhledejte požadovaný obrázek a vyberte Vložit.

    • Obrazce – vyberte Obrazce a pak vyberte obrazec v rozevíracím seznamu.

    • Obrázky SmartArt – vyberte SmartArt, zvolte obrázek SmartArt a vyberte OK.

    • Graf – vyberte Graf, vyberte požadovaný graf a vyberte OK.

Office 365 Word – obrázky, SmartArt, grafy

Sdílení dokumentu

Sdílení dokumentu přímo z Wordu:

  1. Vyberte Sdílet Sdílet na pásu karet.

    Nebo vyberte Soubor > Sdílet.

    Poznámka : Pokud váš soubor ještě není uložený na OneDrivu, budete vyzváni, abyste nahráli soubor na OneDrive a mohl se sdílet.

  2. Vyberte, s kým chcete soubor sdílet, z rozevíracího seznamu, nebo zadejte jméno či e-mailovou adresu.

  3. Přidejte zprávu (nepovinné) a vyberte Odeslat.

Ikona a dialogové okno sdílení

Společné úpravy dokumentu

Jakmile začnete dokument sdílet, můžete na něm pracovat současně s ostatními.

  • Nejlepší podmínky získáte, když pracujete společně ve Wordu Online a sledujete změny v reálném čase.

  • V možnosti Sdílet uvidíte jména všech dalších lidí, kteří soubor také upravují.

  • Barevné příznaky vám ukážou, kde přesně v dokumentu každý uživatel pracuje.

Barevný příznak ve Wordu Online, když upravujete společně

Chat v dokumentu

  1. Pokud spolu s vámi upravuje soubor online i někdo další, vyberte Chat a otevřete okno chatu.

  2. Zadejte text a pošlete zprávu stisknutím tlačítka Enter.

Konverzace se při zavření souboru neuloží. Pokud byste si chtěli chat zaznamenat a konverzaci udržovat, mluvte se svými kolegy pomocí aplikace Microsoft Teams.

Chat v dokumentu

Chat v dokumentu – 3

Sledování a kontrola změn

  1. Pokud chcete sledovat změny, vyberte Revize > Sledovat změny.

    Tlačítko Sledovat změny se zvýrazní a označí se veškeré nové změny. Pokud chcete sledování změn ukončit, vyberte znovu Sledovat změny.

  2. Postup kontroly změn:

    • Umístěte kurzor před nějakou změnu.

    • Pokud chcete změnu zachovat, vyberte Přijmout. Pokud ji chcete odebrat, vyberte Odmítnout.

    Pokud chcete přijmout všechny změny, vyberte v rozevíracím seznamu Přijmout všechny změny.

Office 365 Word – sledování změn

Jak získat Office na mobilní zařízení

Zvolte své mobilní zařízení:

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×