OneNote 2016 – úvodní příručka

OneNote je digitální poznámkový blok, který automaticky ukládá a synchronizuje vaše poznámky.

  • Vytvářejte nebo vkládejte informace do poznámkového bloku.

  • Spolupracujte s ostatními uživateli ve sdílených poznámkových blocích.

  • Ručně zapisujte poznámky a převádějte je na text.

  • Používejte zvýraznění a značky.

  • Mějte přístup k aktuálním informacím téměř z jakéhokoli zařízení.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

Stažení OneNotu

Pokud OneNote ještě nemáte a potřebujete jej nainstalovat, navštivte web pro stažení OneNotu.

Logo OneNotu

Přihlášení

Až budete požádáni, přihlaste se do OneNotu nebo Office přes svůj účet Microsoft nebo přes pracovní či školní účet.

Po přihlášení máte následující možnosti:

  • Vytvářet na OneDrivu poznámky, ke kterým budete mít přístup odkudkoli.

  • Sdílet poznámky s ostatními uživateli.

  • Mít přístup k poznámkám kdykoli a z jakéhokoli zařízení.

Další informace najdete na webu OneNote.

Přihlašovací obrazovka aplikace OneNote

Používání OneNote na libovolné platformě

OneNote je k dispozici pro operační systémy na PC i na Macu a má mobilní aplikace pro zařízení se systémem Android, iOS a Windows.

Obrázky a pokyny v tomto představení aplikace se váží k OneNotu pro PC. Informace o OneNotu 2016 pro Mac najdete v článku Z8kladní úkoly ve OneNotu 2016 pro Mac.

OneNote 2016 pro Mac – úvodní příručka

Jak získat OneNote na mobilní zařízení

Klikněte sem, pokud chcete nastavit Office a e-mail na zařízeních s Androidem.

Telefony a tablety s Androidem
OneNote můžete používat na Androidu od Samsungu až po Nexus.

Klikněte sem, pokud chcete nastavit Office a e-mail na zařízeních s iOS.

iPhone, iPad a iPod Touch
Na mobilním zařízení s iOS můžete OneNote používat prakticky kdekoli.

Klikněte sem, pokud chcete nastavit Office a e-mail na telefonech s Windows.

Telefony nebo tablety se systémem Windows
Nainstalujte si OneNote na svůj Windows Phone nebo na zařízení s Windows 10.

Vytvoření poznámkového bloku

Když OneNote spustíte poprvé, vytvoří pro vás poznámkový blok. Další poznámkové bloky můžete vytvářet tak, jak potřebujete.

  1. Otevření OneNotu

  2. Vyberte Soubor > Nový.

  3. Vyberte cloudové úložiště, jako je například OneDrive nebo SharePoint.

  4. Do pole Název poznámkového bloku zadejte název poznámkového bloku.

  5. Vyberte Vytvořit poznámkový blok.

Snímek ukazující jak vytvořit nový poznámkový blok OneNotu.

Otevření poznámkového bloku

  1. Vyberte Soubor > Otevřít.

  2. Udělejte něco z tohoto:

    • V podokně Otevřít z OneDrivu vyberte poznámkový blok.

    • Poznámkový blok vyberte ze seznamu Nedávné.

    • V seznamu Otevřít z jiných umístění vyberte umístění úložiště poznámkového bloku a pak najděte a vyberte příslušný poznámkový blok.

Snímek obrazovky s oblastí Otevřít ze služby OneDrive na stránce Otevřít v zobrazení Backstage.

Vytvoření oddílu

  • Vpravo od karet existujícího oddílu vyberte příkaz Vytvořit nový oddíl Tlačítko Vytvořit nový oddíl .

  • Pravým tlačítkem myši klikněte na kartu existujícího oddílu a vyberte příkaz Nový oddíl.

Přejmenování oddílu

  • Poklikejte na kartu oddílu, zadejte nový název a stiskněte klávesu Enter.

  • Poklikejte na kartu oddílu, vyberte příkaz Přejmenovat, zadejte nový název a stiskněte klávesu Enter.

Změna barvy oddílu

  • Pravým tlačítkem myši klikněte na kartu oddílu, vyberte příkaz Barva oddílu a požadovanou barvu.

Přidejte nový oddíl v OneNotu.

Přidání stránky

  • V horní části pravého podokna vyberte příkaz Znaménko plus v kruhu Přidat stránku.

  • V pravém podokně přejděte na levý okraj stránek a vyberte umístění, kam chcete vložit novou stránku.

Přidejte do poznámkového bloku další stránky.

Přejmenování stránky

  • Nahoře na stránce vyberte nadpis stránky a nahraďte ho vlastním nadpisem.

  • V pravém podokně klikněte pravým tlačítkem myši na nadpis stránky a vyberte příkaz Přejmenovat. Pak nadpis stránky nahraďte.

Kliknutí pravým tlačítkem na kartu stránky před zadáním nového názvu

Psaní poznámek

  1. Klikněte na libovolné místo na stránce a začněte si zapisovat postřehy.

    Během psaní se kolem textu objeví kontejner poznámek, který slouží k jejich přesouvání na stránce.

  2. Pokračujte v psaní v kontejneru poznámky nebo kliknutím na jiné místo na stránce vytvořte novou poznámku.

Pokud chcete ve OneNotu 2016 přidat poznámky, začněte kdekoli na stránce psát.

Přepínání mezi otevřenými poznámkovými bloky

  1. Na levé straně oblasti karty oddílu vyberte aktuální poznámkový blok

  2. Ze seznamu otevřených poznámkových bloků vyberte ten, do kterého chcete přepnout.

Snímek obrazovky se seznamem otevřených poznámkových bloků.

Vytvoření stránky ze šablony

  1. Vyberte Vložit > Šablony stránek.

    (Klikněte na tlačítko, nikoli na šipku.)

  2. V podokně úloh Šablony rozbalte kategorie.

  3. Ze seznamu vyberte název šablony, ze které chcete stránku vytvořit. Pokud chcete vytvořenou stránku zrušit, stiskněte Ctrl+Z. Tímto způsobem pokračujte, dokud nenajdete požadovanou stránku.

Tip : Na již existující stránku s poznámkou se šablona použít nedá. Místo toho přidejte stránku podle šablony a pak do ní své poznámky zkopírujte.

Snímek obrazovky se stránkou poznámkového bloku, která byla vytvořená ze šablony schůzky. Podokno Šablony je otevřené.

Sdílení poznámkového bloku

  1. Vyberte Soubor > Sdílet.

  2. Vyberte Sdílet s uživateli.

  3. Zadejte jména nebo e-mailové adresy uživatelů, se kterými chcete svůj poznámkový blok sdílet.

  4. Oprávnění pro čtení a zápis přidělíte příkazem Může upravovat, oprávnění pouze pro čtení přidělíte příkazem Může zobrazit.

  5. Pokud chcete, přidejte osobní poznámku a příkazem Sdílet rozešlete e-mailem příjemcům pozvánku ke sdílení.

Snímek obrazovky s oblastí Sdílet s ostatními na stránce Sdílet v zobrazení Backstage.

Zobrazení posledních úprav

  1. Vyberte Historie > Poslední úpravy.

  2. Vyberte rozsah dat, ve kterém úpravy proběhly.

    V podokně Výsledky hledání je uvedena každá stránka, která byla v příslušném časovém rámci změněna. Změny jsou zvýrazněny na aktivní stránce a každá změněná stránka v aktuálním oddílu je na seznamu stránek zvýrazněna.

  3. Pokud chcete přejít na zvolenou stránku, vyberte její nadpis v podokně Výsledky hledání.

Poznámka :  Jestli chcete zjistit, kdo konkrétní změny udělal, můžete ve sdíleném poznámkovém bloku zobrazit autory.

Snímek obrazovky s tlačítkem Poslední úpravy ve OneNotu 2016

Získání nápovědy pro OneNote

  1. Klávesou F1 otevřete podokno nápovědy.

  2. Udělejte něco z tohoto:

    • V seznamu Hlavní témata nápovědy vyberte požadované téma.

    • Nahoře v panelu Nápověda vyberte Hledat v nápovědě, zadejte úkol nebo funkci, ke které potřebujete nápovědu, a vyberte Hledat Tlačítko pro vyhledávání v podokně Nápověda .

Snímek obrazovky s podoknem nápovědy k OneNotu, které zobrazuje výsledky hledání značek poznámek.
Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×