Klávesové zkratky pro Project 2016

Klávesové zkratky pro Project 2016

Důležité : Některé klávesové zkratky jsou dostupné jenom pro uživatele s předplatným Projectu Online. Informace o tom, jak získat nové funkce rychleji, najdete v článku Kdy získám nejnovější funkce v Office 2016 pro Office 365. Nové funkce se pro předplatitele vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Informace o tom, jak získat nové funkce rychleji, najdete v článku Kdy získám nejnovější funkce v Office 2016 pro Office 365.

Mnoha uživatelům se v aplikaci Project 2016 ve Windows pracuje lépe s externí klávesnicí a klávesovými zkratkami. Pro uživatele s pohybovým nebo zrakovým postižením může být používání klávesových zkratek snazší než používání dotykového displeje. Je to důležitá alternativa k používání myši. V tomto tématu uvádíme klávesové zkratky pro Project 2016 ve Windows.

Poznámky : 

  • Klávesové zkratky v tomto tématu odpovídají americkému rozložení klávesnice. Klávesy pro jiná jazyková rozložení nemusí přesně odpovídat americkým klávesovým zkratkám.

  • Pokud klávesová zkratka vyžaduje stisknutí dvou a víc kláves současně, jsou v tomto tématu klávesy oddělené znakem plus (+). Pokud máte stisknout jednu klávesu hned po jiné, jsou klávesy oddělené čárkou (,).

V tomto článku

Základy používání systému Microsoft Office

Zástupci Microsoft Projectu

Viz také

Technická podpora pro zákazníky s postižením

Základy používání systému Microsoft Office

Přístup k pásu karet a nástroji Řekněte mi pomocí klávesnice

  1. Stiskněte klávesu Alt.

    Nad každou funkcí dostupnou v aktuálním zobrazení jsou zobrazeny klávesové zkratky.

  2. Stiskněte písmeno zobrazené u funkce, kterou chcete použít.

    Tip : Stiskněte klávesu Q pro vyhledání příkazu nebo tématu nápovědy.

  3. V závislosti na tom, které písmeno jste stiskli, se mohou zobrazit další klávesové zkratky. Pokud je například aktivní karta Domů a stisknete klávesu O, zobrazí se karta Zobrazení společně s klávesovými zkratkami pro skupiny na dané kartě.

  4. Pokračujte stisknutím dalších písmen, dokud nestisknete písmeno určující příkaz nebo ovládací prvek, který chcete použít. V některých případech je potřeba nejdříve stisknout písmeno skupiny obsahující daný příkaz.

    Poznámka : Chcete-li zrušit prováděnou akci a skrýt klávesové zkratky, stiskněte klávesu Alt.

Zobrazení a používání oken

Akce

Stiskněte

Přepnutí do dalšího okna

Alt+Tab

Přepnutí do předchozího okna

Alt+Shift+Tab

Zavření aktivního okna

Ctrl+W nebo Ctrl+F4

Obnovení velikosti aktivního okna po jeho maximalizaci

Ctrl+F5

Přechod do podokna úloh z jiného podokna v okně aplikace (ve směru hodinových ručiček). Klávesu F6 bude pravděpodobně nutné stisknout vícekrát.

F6

Přechod do podokna úloh z jiného podokna v okně aplikace (proti směru hodinových ručiček)

Shift+F6

Přepnutí do dalšího okna, pokud je jich otevřeno více

Ctrl+F6

Přepnutí do předchozího okna

Ctrl+Shift+F6

Maximalizace nebo obnovení vybraného okna

Dostupné jenom pro uživatele s předplatným Projectu Online.

Ctrl+F10

Zkopírování vzhledu obrazovky do schránky

Print Screen

Zkopírování vzhledu vybraného okna do schránky

Alt+Print Screen

Pohyb v textu nebo mezi buňkami

Akce

Stiskněte

Přesunutí o jeden znak vlevo

Šipka vlevo

Přesunutí o jeden znak doprava

Šipka vpravo

Přesunutí o jeden řádek nahoru

Šipka nahoru

Přesunutí o jeden řádek dolů

Šipka dolů

Přesunutí kurzoru o jedno slovo doleva.

Ctrl+Šipka doleva

Přesunutí kurzoru o jedno slovo doprava.

Ctrl+Šipka doprava

Přesunutí na konec řádku

End

Přesunutí na začátek řádku.

Home

Přesunutí o jeden odstavec nahoru

Ctrl+Šipka nahoru

Přesunutí o jeden odstavec dolů

Ctrl+Šipka dolů

Přesunutí na konec textového pole

Ctrl+End

Přesunutí na začátek textového pole.

Ctrl+Home

Pohyb a práce v tabulkách

Když chcete udělat toto

Stiskněte

Přechod na následující buňku

Tab

Přechod na předchozí buňku

Shift+Tab

Přechod na následující řádek

Šipka dolů

Přechod na předchozí řádek

Šipka nahoru

Vložení tabulátoru do buňky

Ctrl+Tab

Vložení začátku nového odstavce

Enter

Přidání nového řádku na konec tabulky

Klávesa Tab na konci posledního řádku

Přístup k akcím a jejich použití

Akce

Klávesy

Zobrazení nabídky nebo zprávy pro akci. Je-li vybráno více akcí, přechod na další akci a zobrazení příslušné nabídky nebo zprávy.

Alt+Shift+F10

Výběr další položky v nabídce akce

Šipka dolů

Výběr předchozí položky v nabídce akce

Šipka nahoru

Provedení akce přidružené k vybrané položce v nabídce akce

Enter

Zavření nabídky nebo zprávy akce

Esc

Použití dialogových oken

Akce

Stiskněte

Přesunutí fokusu na další volbu nebo skupinu voleb

Tab

Přesunutí fokusu na předchozí volbu nebo skupinu voleb

Shift+Tab

Přepnutí na další kartu v dialogovém okně

Ctrl+Tab

Přepnutí na předchozí kartu v dialogovém okně

Ctrl+Shift+Tab

Přechod mezi položkami v otevřeném rozevíracím seznamu nebo mezi přepínači ve skupině voleb

Klávesy se šipkami

Provedení akce přiřazené k vybranému tlačítku; zaškrtnutí nebo zrušení zaškrtnutí vybraného zaškrtávacího políčka

Mezerník

Otevření seznamu (pokud je zavřen) a přechod na příslušnou možnost v seznamu

První písmeno možnosti v rozevíracím seznamu

Výběr možnosti; zaškrtnutí nebo zrušení zaškrtnutí zaškrtávacího políčka

Alt+podtržené písmeno možnosti

Otevření vybraného rozevíracího seznamu

Alt+Šipka dolů

Zavření vybraného rozevíracího seznamu nebo zrušení příkazu a zavření dialogového okna

Esc

Provedení akce přiřazené k výchozímu tlačítku v dialogovém okně

Enter

Použití textových polí v dialogových oknech

Textové pole je prázdné místo, kam lze zadat nebo vložit údaj, například uživatelské jméno nebo cestu ke složce.

Když chcete udělat toto

Stiskněte

Přechod na začátek pole

Home

Přechod na konec pole

End

Přesunutí kurzoru o jeden znak doleva nebo doprava

Šipka vlevo nebo Šipka vpravo

Přesunutí o jedno slovo vlevo

Ctrl+Šipka doleva

Přesunutí kurzoru o jedno slovo doprava.

Ctrl+Šipka doprava

Výběr nebo zrušení výběru jednoho znaku vlevo

Shift+Šipka vlevo

Výběr nebo zrušení výběru jednoho znaku vpravo

Shift+Šipka vpravo

Výběr nebo zrušení výběru jednoho slova vlevo

Ctrl+Shift+Šipka vlevo

Výběr nebo zrušení výběru jednoho slova vpravo

Ctrl+Shift+Šipka vpravo

Výběr textu od pozice kurzoru po začátek pole

Shift+Home

Výběr textu od pozice kurzoru do konce pole

Shift+End

Základní správa souborů

Akce

Klávesy

Otevření souboru projektu (zobrazení dialogového okna Otevřít)

Ctrl+F12

Otevření souboru projektu (zobrazení karty Otevřít v zobrazení Backstage)

Ctrl+O

Uložení souboru projektu

Ctrl+S

Vytvoření nového projektu

Ctrl+N

Tisk souboru (zobrazení karty Tisk v zobrazení Backstage)

Ctrl+P

Používání dialogových oken Otevřít a Uložit jako

Akce

Klávesy

Zobrazení dialogového okna Otevřít

Ctrl+F12

Zobrazení karty Otevřít v zobrazení Backstage

Ctrl+O

Zobrazení dialogového okna Uložit jako

F12

Otevření vybrané složky nebo souboru

Enter

Otevření složky, která je o jednu úroveň výše než otevřená složka

Backspace

Odstranění vybrané složky nebo souboru

Delete

Zobrazení místní nabídky pro vybranou položku, jako je složka nebo soubor

Shift+F10

Přechod k další možnosti

Tab

Přechod k předchozí možnosti

Shift+Tab

Otevření rozevíracího seznamu Oblast hledání

F4 nebo Alt+1

Zástupci Microsoft Projectu

Použití hlavního okna

Akce

Klávesová zkratka

Přepnutí mezi aktivními dialogy a hlavní aplikací

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+F6

Otevření místní nabídky pro vybranou položku (nabídky vyvolané kliknutím pravým tlačítkem)

Dostupné jenom pro uživatele s předplatným Projectu Online.

Shift+F10

Aktivace pásu karet

Dostupné jenom pro uživatele s předplatným Projectu Online.

F10

Aktivace příčky zobrazení

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Shift+F6

Zobrazení rozevíracího seznamu automatického filtru pro vybraný sloupec

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Shift+F3

Opětovné použití aktuálního filtru

Dostupné jenom pro uživatele s předplatným Projectu Online.

Ctrl+F3

Otevření nabídky objektů pro vybranou buňku

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Shift+F10

Použití síťového diagramu

Akce

Klávesy

Přechod na jiné pole síťového diagramu

Klávesy se šipkami

Přidání polí síťového diagramu do výběru

Shift+klávesy se šipkami

Přesunutí pole síťového diagramu

Poznámka : Nejprve je nutné ručně nastavit umístění. Vyberte pole, které chcete přesunout. Klikněte na kartu Formát a dále klikněte na možnost Rozložení. Poté klikněte na přepínač Umožnit ruční umístění uzlů.

Ctrl+klávesy se šipkami

Přechod na první horní pole síťového diagramu v zobrazení nebo projektu

Ctrl+Home nebo Shift+Ctrl+Home

Přechod na poslední dolní pole síťového diagramu v projektu

Ctrl+End nebo Shift+Ctrl+End

Přechod na první levé pole síťového diagramu v projektu

Home nebo Shift+Home

Přechod na poslední pravé pole síťového diagramu v projektu

End nebo Shift+End

Přesunutí o výšku jednoho okna nahoru

Page Up nebo Shift+Page Up

Přesunutí o výšku jednoho okna dolů

Page Down nebo Shift+Page Down

Přesunutí o šířku okna vlevo

Ctrl+Page Up nebo Shift+Ctrl+Page Up

Přesunutí o šířku jednoho okna vpravo

Ctrl+Page Down nebo Shift+Ctrl+Page Down

Výběr dalšího pole v síťovém diagramu

Enter nebo Tab

Výběr předchozího pole v síťovém diagramu

Shift+Enter

Použití objektů OfficeArt

Přesunutí obrazců OfficeArt

Akce

Klávesy

Přesunutí obrazce nahoru, dolů, doprava nebo doleva

Klávesy se šipkami

Zvětšení šířky obrazce o 10 %

Shift+Šipka vpravo

Zmenšení šířky obrazce o 10 %

Shift+Šipka vlevo

Zvětšení výšky obrazce o 10 %

Shift+Šipka nahoru

Zmenšení výšky obrazce o 10 %

Shift+Šipka dolů

Zvětšení šířky obrazce o 1%

Ctrl+Shift+Šipka vpravo

Zmenšení šířky obrazce o 1%

Ctrl+Shift+Šipka vlevo

Zvětšení výšky obrazce o 1%

Ctrl+Shift+Šipka nahoru

Zmenšení výšky obrazce o 1%

Ctrl+Shift+Šipka dolů

Otočení obrazce o 15 stupňů doprava

Alt+Šipka vpravo

Otočení obrazce o 15 stupňů doleva

Alt+Šipka vlevo

Výběr a kopírování objektů a textu OfficeArt

Akce

Klávesy

Výběr objektu (je-li vybrán text uvnitř objektu)

ESC

Výběr objektu (je-li vybrán objekt)

Tiskněte klávesu TAB nebo SHIFT+TAB, dokud nebude vybrán požadovaný objekt.

Výběr textu uvnitř objektu (je-li vybrán objekt)

Enter

Výběr více obrazců

Stisknutí a podržení klávesy Ctrl a postupné kliknutí na požadované obrazce

Výběr více obrazců s textem

Stisknutí a podržení klávesy Shift a postupné kliknutí na požadované obrazce

Vyjmutí vybraného objektu

Ctrl+X

Zkopírování vybraného objektu

CTRL+C

Vložení vyjmutého nebo zkopírovaného objektu

Ctrl+V

Provedení příkazu Vložit jinak

Ctrl+Alt+V

Zkopírování pouze formátování

CTRL+SHIFT+C

Vložení pouze formátování

CTRL+SHIFT+V

Provedení příkazu Vložit jinak

Ctrl+Alt+V

Seskupení obrazců, obrázků nebo objektů WordArt

Ctrl+G po výběru položek, které chcete seskupit

Zrušení seskupení obrazců, obrázků nebo objektů WordArt

Ctrl+Shift+G po výběru skupiny, kterou chcete oddělit

Vrácení poslední akce zpět

Ctrl+Z

Zopakování poslední akce

Ctrl+Y

Přidání dalšího objektu do vícenásobného výběru

Ctrl+kliknutí

Přidání dalšího objektu do vícenásobného výběru (umožňuje kliknutím na text textového pole přidat toto textové pole do vícenásobného výběru)

Shift+kliknutí

Úpravy textu a textových polí OfficeArt

Požadovaná akce

Klávesy

Sbalení výběru

Esc

Výběr veškerého textu

Ctrl+A

Odstranění jednoho slova vlevo

Ctrl+Backspace

Odstranění jednoho slova vpravo

Ctrl+Delete

Zpět

Ctrl+Z

Znovu

Ctrl+Y

Přesunutí kurzoru o jedno slovo doleva

Ctrl+Šipka doleva

Přesunutí kurzoru o jedno slovo doprava.

Ctrl+Šipka doprava

Přesunutí na začátek řádku

Home

Přesunutí na konec řádku

End

Přesunutí o jeden odstavec nahoru

Ctrl+Šipka nahoru

Přesunutí o jeden odstavec dolů

Ctrl+Šipka dolů

Přesunutí na začátek textu objektu

Ctrl+Home

Přesunutí na konec textu objektu

Ctrl+End

Navigace v zobrazení a v oknech

Požadovaná akce

Klávesy

Aktivace vstupního řádku, v němž lze upravit text v poli

F2

Aktivace řádku nabídek

F10 nebo Alt

Aktivace systémové nabídky projektu

Alt+pomlčka nebo Alt+Mezerník

Aktivace příčky

Shift+F6

Zavření okna programu

Alt+F4

Zobrazení všech filtrovaných úkolů nebo zdrojů

F3

Zobrazení dialogového okna Nastavení pole

Alt+F3

Otevření nového okna

Shift+F11

Zmenšení výběru na jedno pole

Shift+Backspace

Obnovení pořadí řazení na řazení podle identifikátorů a vypnutí seskupování

Shift+F3

Výběr nakresleného objektu

F6

Zobrazení informací o úkolu

Shift+F2

Zobrazení informací o zdroji

Shift+F2

Zobrazení informací o přiřazení

Shift+F2

Zapnutí nebo vypnutí režimu Přidat do výběru

Shift+F8

Zapnutí nebo vypnutí automatického výpočtu

Ctrl+F9

Zapnutí nebo vypnutí režimu Rozšířit výběr

F8

Přesunutí vlevo, vpravo, nahoru nebo dolů a zobrazení dalších stránek v okně Náhled

Alt+klávesy se šipkami

Osnova projektu

Akce

Klávesy

Skrytí dílčích úkolů

Alt+Shift+pomlčka nebo Alt+Shift+symbol minus (symbol minus na číselné klávesnici)

Zvětšení odsazení vybraného úkolu

Alt+Shift+Šipka vpravo

Zobrazení dílčích úkolů

Alt+Shift+symbol = nebo Alt+Shift+symbol plus (symbol plus na číselné klávesnici)

Zobrazení všech úkolů

Alt+Shift+* (hvězdička na číselné klávesnici)

Zmenšení odsazení vybraného úkolu

Alt+Shift+Šipka vlevo

Výběr a úprava v dialogovém okně

Akce

Klávesy

Přechod mezi poli na dolním okraji formuláře

Klávesy se šipkami

Přechod k tabulkám na dolním okraji formuláře

Alt+1 (vlevo) nebo Alt+2 (vpravo)

Přechod na další úkol nebo zdroj

Enter

Přechod na předchozí úkol nebo zdroj

Shift+Enter

Výběr a úpravy v tabulkovém zobrazení

Úpravy v zobrazení

Akce

Klávesová zkratka

Přidání nového úkolu

Dostupné jenom pro uživatele s předplatným Projectu Online.

Insert

Zrušení položky

Esc

Vymazání nebo obnovení vybraného pole

Ctrl+Delete

Kopírování vybraných dat

Ctrl+C

Vyjmutí vybraných dat

Ctrl+X

Odstranění vybraných dat

Delete

Odstranění řádku s vybranou buňkou

Ctrl+symbol minus (na číselné klávesnici)

Vyplnění směrem dolů

Ctrl+D

Zobrazení dialogového okna Najít

Ctrl+F nebo Shift+F5

V dialogovém okně Najít pokračování na další instanci výsledků hledání

Shift+F4

Použití příkazu Přejít na (nabídka Úpravy)

F5

Propojení úkolů

Ctrl+F2

Vložení zkopírovaných nebo vyjmutých dat

Ctrl+V

Zmenšení výběru na jedno pole

Shift+Backspace

Vrácení poslední akce zpět

Ctrl+Z

Zrušení propojení úkolů

Ctrl+Shift+F2

Nastavení ručního plánování úkolu

Ctrl+Shift+M

Nastavení automatického plánování úkolu

Ctrl+Shift+A

Přesunutí v zobrazení

Akce

Klávesy

Přesunutí na začátek projektu (časová osa)

Alt+Home

Přesunutí na konec projektu (časová osa)

Alt+End

Přesunutí časové osy doleva

Alt+Šipka vlevo

Přesunutí časové osy doprava

Alt+Šipka vpravo

Přesunutí na první pole v řádku

Home nebo Ctrl+Šipka vlevo

Přesunutí na první řádek

Ctrl+Šipka nahoru

Přesunutí na první pole v prvním řádku

Ctrl+Home

Přesunutí na poslední pole v řádku

End nebo Ctrl+Šipka vpravo

Přesunutí na poslední pole v posledním řádku

Ctrl+End

Přesunutí na poslední řádek

Ctrl+Šipka dolů

Přesunutí v bočním podokně

Akce

Klávesy

Přesunutí fokusu mezi bočním podoknem a zobrazením na pravém okraji

F6

Výběr jiných ovládacích prvků v bočním podokně (je-li fokus na bočním podokně)

Tab

Zaškrtnutí či zrušení zaškrtnutí políček nebo výběr či zrušení výběru přepínačů (je-li fokus na bočním podokně)

Mezerník

Výběr v zobrazení

Akce

Klávesy

Rozšíření výběru dolů o jednu stránku

Shift+Page Down

Rozšíření výběru nahoru o jednu stránku

Shift+Page Up

Rozšíření výběru o jeden řádek dolů

Shift+Šipka dolů

Rozšíření výběru o jeden řádek nahoru

Shift+Šipka nahoru

Rozšíření výběru na první pole v řádku

Shift+Home

Rozšíření výběru na poslední pole v řádku

Shift+End

Rozšíření výběru na začátek informací

Ctrl+Shift+Home

Rozšíření výběru na konec informací

Ctrl+Shift+End

Rozšíření výběru až po první řádek

Ctrl+Shift+Šipka nahoru

Rozšíření výběru až po poslední řádek

Ctrl+Shift+Šipka dolů

Rozšíření výběru až po první pole prvního řádku

Ctrl+Shift+Home

Rozšíření výběru až po poslední pole posledního řádku

Ctrl+Shift+End

Výběr všech řádků a sloupců

Ctrl+Shift+Mezerník

Výběr sloupce

Ctrl+Mezerník

Výběr řádku

Shift+Mezerník

Přechod v rámci výběru o jedno pole dolů

Enter

Přechod v rámci výběru o jedno pole nahoru

Shift+Enter

Přechod v rámci výběru o jedno pole doprava

Tab

Přechod v rámci výběru o jedno pole doleva

Shift+Tab

Výběr a úpravy ve vstupním řádku

Akce

Klávesy

Potvrzení položky

Enter

Zrušení položky

Esc

Odstranění jednoho znaku vlevo

Backspace

Odstranění jednoho znaku vpravo

Delete

Odstranění jednoho slova vpravo.

Ctrl+Delete

Rozšíření výběru až do konce textu

Shift+End

Rozšíření výběru až na začátek textu

Shift+Home

Zapnutí nebo vypnutí režimu přepisování

Insert

Použití časové osy

Akce

Klávesy

Posunutí časové osy o jednu stránky vlevo

Alt+Page Up

Posunutí časové osy o jednu stránku vpravo

Alt+Page Down

Přesunutí časové osy na začátek projektu

Alt+Home

Přesunutí časové osy na konec projektu

Alt+End

Posunutí časové osy doleva

Alt+Šipka vlevo

Posunutí časové osy doprava

Alt+Šipka vpravo

Zobrazení menších časových jednotek

Ctrl+/ (lomítko na číselné klávesnici)

Zobrazení větších časových jednotek

Ctrl+* (hvězdička na číselné klávesnici)

Použití zobrazení Týmový plánovač

Akce

Klávesová zkratka

Rozbalení nebo sbalení řádku zdroje nebo řádku seskupení

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Shift+ + nebo - -

Posunutí časové osy doleva

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Šipka vlevo

Posunutí časové osy doprava

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Šipka vpravo

Přeplánování naplánovaného úkolu

Dostupné jenom pro uživatele s předplatným Projectu Online.

Ctrl+klávesy se šipkami

Otevření dialogu s informacemi o úkolu

Dostupné jenom pro uživatele s předplatným Projectu Online.

Vyberte úkol a stiskněte klávesu Enter.

Změna přiřazení úkolu

Dostupné jenom pro uživatele s předplatným Projectu Online.

Ctrl+Šipka nahoru nebo dolů

Použití zobrazení Časová osa

Akce

Klávesová zkratka

Cyklické procházení typů prvků – pruhu úkolu, milníku, bublinového popisku a pruhu časové osy – pokud je jeden z nich už vybraný

Dostupné jenom pro uživatele s předplatným Projectu Online.

Tab nebo Šipka dolů

Cyklické procházení typů prvků v opačném pořadí – pruhu časové osy, bublinového popisku, milníku a pruhu úkolu – pokud je jeden z nich už vybraný

Dostupné jenom pro uživatele s předplatným Projectu Online.

Shift+Tab nebo Šipka nahoru

Přechod na předchozí nebo další položku stejného typu, například dalšího milníku

Dostupné jenom pro uživatele s předplatným Projectu Online.

Šipka vlevo nebo vpravo

Posunutí časové osy doleva

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Šipka vlevo

Posunutí časové osy doprava

Dostupné jenom pro uživatele s předplatným Projectu Online.

Alt+Šipka vpravo

Přesunutí položky nahoru nebo dolů do dalšího kanálu nebo pruhu časové osy

Dostupné jenom pro uživatele s předplatným Projectu Online.

Ctrl+Šipka nahoru nebo dolů

Otevření dialogu s informacemi o úkolu

Dostupné jenom pro uživatele s předplatným Projectu Online.

Shift+F2

Viz také

Funkce přístupnosti v Projectu 2016

Technická podpora pro zákazníky s postižením

Microsoft se snaží poskytovat nejlepší možnosti práce a prostředí všem svým zákazníkům. Pokud máte nějaké postižení nebo se chcete zeptat na něco v souvislosti s přístupností, obraťte se prosím se žádostí o technickou pomoc na Microsoft Disability Answer Desk. Tým podpory Disability Answer Desk je vyškolený v používání mnoha oblíbených technologií usnadnění a může nabídnout pomoc v angličtině, španělštině, francouzštině a americkém znakovém jazyku. Kontaktní informace pro vaši oblast najdete na webu Microsoft Disability Answer Desk.

Pokud jste uživatelem ve státní správě, komerční sféře nebo velkém podniku, obraťte se prosím na enterprise Disability Answer Desk.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×