Aktualizace nákladů

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Pokud jste zadali nákladů v projektu Plán, Microsoft Office Project aktualizuje skutečných nákladů v průběhu vývoje Úkol na základě Metoda časového rozlišení můžete nastavit.

Poznámka : Před uložením změn v informacích o nákladech pro zdroj organizace je nutné daný zdroj otevřít pro úpravy.

Co chcete udělat?

Aktualizace skutečné nabíhání nákladů na přiřazení zdroje

Aktualizovat náklady na přiřazení zdroje skutečné náklady na použití

Aktualizace pole Skutečné pevné náklady na zdroje

Aktualizace skutečných časově rozlišených nákladů na přiřazení zdroje

Skutečné časově rozlišené náklady na přiřazení zdroje jsou zadávány ručně. Chcete-li tyto náklady zadat ručně, vypněte nejdříve automatický výpočet těchto hodnot.

  1. V nabídce Nástroje klepněte na příkaz Možnosti a potom na kartu Výpočty.

  2. Ve skupinovém rámečku Možnosti výpočtu pro zrušte zaškrtnutí políčka Aplikace Microsoft Office Project vždy počítá skutečné náklady .

  3. Klepněte na tlačítko OK.

  4. V nabídce Zobrazit klepněte na příkaz Používání úkolů.

  5. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Sledování.

  6. Chcete-li aktualizovat skutečné časově rozlišené náklady na přiřazení zdroje k aktuálnímu datu, zadejte do pole Skutečné náklady skutečné náklady na přiřazení, které chcete aktualizovat. Pokud pole není zobrazeno, přejděte k němu opakovaným stisknutím klávesy TAB.

  7. Pokud chcete aktualizovat skutečné časově rozlišené náklady na přiřazení zdroje každý den, přejděte v nabídce Formát na příkaz Podrobnosti a klepněte na příkaz Skutečné náklady.

  8. Vyberte buňku pro úkol a čas, kterou chcete aktualizovat, a zadejte skutečné náklady.

Při aktualizaci skutečných nákladů není do výpočtu skutečných nákladů zahrnuta procentuální hodnota dokončení a zbývající náklady.

Pokud jste například k 20hodinovému úkolu přiřadili zdroj s náklady 300 Kč na hodinu, jsou náklady na přiřazení zdroje 6 000 Kč.

  • Pokud je procento dokončení úkolu 0% a zadáte skutečné náklady 3 000 Kč, bude v poli Zbývající náklady i nadále zobrazena hodnota 6 000 Kč. Při výpočtu této hodnoty nejsou brány v úvahu skutečné náklady. Pole Náklady však obsahuje součet skutečných nákladů a zbývajících nákladů, a proto se při jeho aktualizaci projeví přidání skutečných nákladů. V tomto případě tedy pole Náklady obsahuje hodnotu 9 000 Kč, která je tvořena součtem zbývajících nákladů (6 000 Kč) a skutečných nákladů (3 000.Kč).

  • Pokud je procento dokončení úkolu 50% a zadáte skutečné náklady 3 000 Kč, bude v aktualizovaném poli Zbývající náklady zobrazena hodnota 3 000 Kč a v poli Náklady zůstane zobrazena hodnota 6 000 Kč.

  • Pokud je procento dokončení úkolu 75% a zadáte skutečné náklady 3 000 Kč, bude v aktualizovaném poli Zbývající náklady zobrazena hodnota 1 000 Kč a v poli Náklady bude aktualizovaná hodnota 4 000 Kč.

Začátek stránky

Aktualizace skutečných nákladů na použití přiřazení zdroje

  1. V nabídce Zobrazit klepněte na příkaz Seznam zdrojů.

  2. Klepněte na zdroj a potom v nabídce Projekt klepněte na příkaz Informace o zdroji.

  3. Na kartě Náklady aktualizujte v tabulkách v části Tabulky nákladových sazeb sloupec Náklady na použití tak, aby odpovídaly nákladům na použití přiřazení.

    Tip : Zadáním data ve sloupci Datum účinnosti můžete určit datum, od kterého budou nové náklady na použití platit.

Při změně nákladů na použití zdroje jsou aktualizovány náklady na všechna přiřazení daného zdroje. Aktualizované náklady na použití jsou použity také k přepočítání plánovaných nákladů.

Začátek stránky

Aktualizace skutečných pevných nákladů na zdroje

Skutečné pevné náklady na zdroje lze aktualizovat, pokud jsou tyto náklady vázány se zahájením nebo ukončením úkolu. Rovněž lze aktualizovat skutečné pevné náklady na zdroje, které nabíhají v průběhu úkolu.

Aktualizace skutečných pevných nákladů na zdroje, které jsou vázány na zahájení nebo ukončení úkolu:

  1. V nabídce Zobrazit klepněte na příkaz Ganttův diagram.

  2. Klepněte na úkol s pevnými náklady, které chcete aktualizovat.

  3. V nabídce Projekt klepněte na příkaz Informace o úkolu.

  4. Na kartě Zdroje zadejte do sloupce Náklady v tabulce Zdroje aktualizované náklady.

Aktualizace skutečných pevných nákladů na zdroje, které nabíhají v průběhu úkolu:

  1. V nabídce Zobrazit klepněte na příkaz Další zobrazení.

  2. V seznamu Zobrazení vyberte položku Seznam úkolů a klepněte na tlačítko Použít.

  3. V nabídce Zobrazit přejděte na příkaz Tabulka a klepněte na příkaz Náklady.

  4. V poli Náklady v časově uspořádané části tabulky nákladů změňte hodnoty pro jednotlivé úkoly, u kterých došlo ke změně nákladů na zdroje.

    Poznámka : Pokud není v časově uspořádané tabulce nákladů řádek Náklady zobrazen, klepněte pravým tlačítkem myši na libovolné místo ve mřížce a klepněte na příkaz Náklady.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×