Office
Přihlásit se

Řešení problémů, když vám nejde synchronizovat OneNote

Je nám líto, že máte ve OneNotu problémy se synchronizací.

Průběžně vydáváme aktualizace produktu, které opravují chyby a zlepšují možnosti synchronizace ve OneNotu. Proto je dobré udržovat svou kopii OneNotu v aktuálním stavu. Aktualizace produktu si můžete stáhnout a používat zdarma. Než vyzkoušíte návrhy řešení potíží v tomto článku, zkuste si napřed do počítače nainstalovat nejnovější aktualizace OneNotu podle kroků v článku Instalace aktualizací Office. Pokud používáte Mac, postupujte podle pokynů v článku Automatická kontrola aktualizací Office pro Mac.

Pokud budete mít problémy se synchronizací i po aktualizaci OneNotu, klikněte na problém, který nejlépe vystihuje vaši situaci, nebo přejděte na konec tohoto článku a nahlaste problém se synchronizací produktovému týmu OneNotu.

Než vyzkoušíte návrhy řešení potíží uvedené níže, zkuste napřed nainstalovat nejnovější aktualizaci OneNotu podle kroků v článku Instalace aktualizací Office.

Pokud je poznámkový blok, který se nesynchronizuje, uložený na OneDrivu nebo na některé novější verzi SharePointu, zkuste ho otevřít ve OneNotu Online (na webu www.onenote.com). Může vám to pomoct zjistit, jestli problém způsobuje server nebo OneNote.

  1. V OneNotu klikněte na Soubor > Informace.

  2. Pravým tlačítkem klikněte na adresu URL zobrazenou pod názvem problémového poznámkového bloku a klikněte na Kopírovat.

  3. Ve webovém prohlížeči klikněte do pole Adresa a stisknutím Ctrl+V vložte zkopírovanou adresu URL.

  4. Stisknutím klávesy Enter načtěte poznámkový blok do OneNotu Online.

Pokud se vám podaří úspěšně otevřít poznámkový blok ve OneNotu Online a zobrazí se v něm změny, může být problém způsobený desktopovou verzí OneNotu. Zavřením a opětovným otevřením poznámkového bloku se obvykle zruší a úspěšně obnoví spojení. Postupujte takto:

  1. V OneNotu klikněte na Soubor > Informace.

  2. Vedle názvu problémového poznámkového bloku klikněte na Nastavení a pak klikněte na Zavřít.

  3. Přejděte zpátky k poznámkovému bloku ve OneNotu Online v prohlížeči a na pásu karet klikněte na Otevřít v aplikaci OneNote

Důležité informace: V závislosti na velikosti poznámkového bloku a typu vašeho připojení k internetu může synchronizace veškerého obsahu poznámkového bloku do desktopové verze OneNotu nějakou dobu trvat.

Pokud se vám poznámkový blok nepovedlo otevřít a zobrazit ve OneNotu Online, může problém se synchronizací způsobovat server. Pokud máte poznámkový blok uložený na OneDrivu, podívejte se na naši stránku se stavem služeb, jestli tam nejsou uvedené nějaké výpadky nebo přerušení. Pokud máte poznámkový blok uložený na SharePointu, nahlaste problém svému správci a požádejte ho o pomoc s jeho řešením.

Upozornění: Při řešení potíží se nedoporučuje odhlásit se od OneNotu a zase se přihlásit (ani odebrat aplikaci a znova ji nainstalovat), protože by to mohlo vést ke ztrátě dat.

Pokud poznámkový blok můžete otevřít a zobrazit ve OneNotu Online, ale nevidíte v něm provedené změny, pak tyto informace zatím nejsou synchronizované. Pomocí následujících kroků můžete zkontrolovat stav synchronizace a zjistit, jestli došlo k nějaké konkrétní chybě:

  1. Ve OneNotu klikněte na Soubor > Informace.

  2. Klikněte na tlačítko Zobrazit stav synchronizace.

  3. Pokud se v dialogovém okně objeví nějaká chyba, poznamenejte si její kód a zprávu a podívejte se na seznam kódů chyb v tomto článku.

    Poznámka: U některých chyb se také může zobrazit tlačítko Nápověda. Pokud je to váš případ, klikněte na něj a měl by se otevřít článek o řešení potíží specifický pro danou chybu.

Někdy se sdílený poznámkový blok synchronizuje normálně, až na některý z oddílů. Můžete to ověřit takto:

  1. V OneNotu 2013 klikněte na Soubor > Informace > Zobrazit stav synchronizace.

  2. V dialogovém okně Synchronizace sdílených poznámkových bloků klikněte na libovolnou ikonu poznámkového bloku se žlutým trojúhelníkovým upozorněním – tak zjistíte název oddílu, který způsobuje potíže se synchronizací.

  3. Klikněte na tlačítko Synchronizovat teď vedle poznámkového bloku obsahujícího příslušný oddíl.

Jednotlivé oddíly poznámkového bloku se někdy můžou přestat správně synchronizovat. Pokud se jeden oddíl nesynchronizuje spolu se zbytkem poznámkového bloku, můžete vyzkoušet toto řešení:

  1. Ve stejném poznámkovém bloku vytvořte nový oddíl.

  2. Zkopírujte (nepřesouvejte) všechny stránky ze starého oddílu do nově vytvořeného oddílu. Uděláte to tak, že kliknete pravým tlačítkem na každou stránku a pak kliknete na Přesunout nebo zkopírovat.

  3. Po zkopírování všech stránek do nového oddílu synchronizujte ručně poznámkový blok stisknutím Shift+F9. Pokud se objeví indikátor průběhu, počkejte, až doběhne do konce.

Pokud se tímto postupem podaří úspěšně synchronizovat stránky v nově vytvořeném oddílu, můžete bez obav odstranit starý oddíl a dál pracovat v novém. Po odstranění starého oddílu můžete novému oddílu dát stejný název, jako měl odstraněný oddíl. 

Pokud tyto kroky nefungují, můžou být chyby nebo problémy při synchronizaci oddílu způsobené také poškozeným oddílem umístěným v odpadkovém koši poznámkového bloku. Jestli už oddíl nepotřebujete, můžete ho z odpadkového koše odstranit a chyby se tím zbavit:

  1. V poznámkovém bloku OneNotu klikněte na kartu Historie a potom na Odpadkový koš poznámkového bloku.

  2. Klikněte na oddíl (nebo stránku) pravým tlačítkem myši a zvolte Přesunout nebo zkopírovat.

  3. Můžete také zkopírovat a vložit stránky nebo obsah v daném oddílu na jinou stránku nebo do jiného oddílu. Pak můžete původní oddíl nebo stránku odstranit.

Zprávy o konfliktu verzí se obvykle zobrazí, pokud se vy a jiný uživatel pokusíte ve stejnou dobu upravit stejnou část stránky, třeba změnit stejný odstavec poznámek. Když se to stane, OneNote vytvoří více kopií stránky, aby se předešlo ztrátě dat, a zobrazí se chybová zpráva na žlutém informačním panelu. U stránky obsahující konflikt se zobrazí ikona.

Při řešení konfliktů při slučování postupujte takto:

  1. Kliknutím na žlutý informační panel v horní části stránky zobrazte stránku se seznamem konfliktních změn (zvýrazněných červeně).

  2. V případě potřeby zkopírujte informace ze stránky s konfliktem při slučování a vložte změny na hlavní stránku.

  3. Až zapracujete potřebné změny, odstraňte stránku s konflikty tak, že kliknete pravým tlačítkem myši na její kartu a v místní nabídce zvolíte Odstranit.

Abyste se vyhnuli budoucím konfliktům při synchronizaci, pokuste se minimalizovat množství práce, kterou má na stejné stránce dělat dva nebo více uživatelů.

K chybám způsobeným zaneprázdněným serverem může docházet, když jsou poznámkové bloky uložené na SharePointu, SharePointu Online nebo OneDrivu pro firmy. Přestože vypadají jako chyby synchronizace, jde většinou ve skutečnosti o chyby související s ověřováním, které můžete opravit jedním z těchto způsobů:

  • Odhlaste se od OneNotu a pak se znovu přihlaste.

  • Zavřete a znovu otevřete poznámkový blok.

  • Zkontrolujte, jestli máte k poznámkovému bloku přístup pomocí OneNotu Online (na webu www.onenote.com), SharePointu nebo SharePointu Online.

Některé chyby (například 0xE00015E0) uvádějí, že na zařízení nebo v poznámkovém bloku není dost místa pro synchronizaci některého oddílu. Příčinou můžou být velké záložní soubory. V zájmu vyřešení těchto problémů se synchronizací můžete optimalizovat nebo odstranit existující zálohy poznámkových bloků.

Optimalizace onenotového poznámkového bloku

  1. Ve OneNotu klikněte na Soubor > Možnosti.

  2. V dialogovém okně Možnosti klikněte na Ukládání a zálohování.

  3. Klikněte na Optimalizovat všechny soubory. Optimalizace souborů může nějakou dobu trvat.

V zájmu úspory místa můžete na kartě Ukládání a zálohování také snížit hodnotu nastavení Počet udržovaných záložních kopií.

Odstranění existujících záloh

  1. Spusťte Průzkumníka souborů.

  2. Na navigačním panelu v horní části okna napište %localappdata% a stiskněte klávesu Enter.

  3. Otevřete složku Microsoft a pak složku OneNote.

  4. Otevřete složku 16.0 (pokud máte OneNote 2016) nebo 15.0 (pokud máte OneNote 2013). Potom otevřete složku Záloha.

  5. Odstraňte ze složky Záloha všechny soubory nebo složky, které nechcete zachovat.

Pokud se zobrazí jedna z následujících chyb, postupujte podle pokynů v souvisejícím článku:

Tady jsou některé běžné chyby způsobené nedostupností služby, na které můžete narazit, společně s odkazy na články o jejich řešení:

Chybně umístěné oddíly se v poznámkovém bloku objeví, když se OneNote pokusí synchronizovat změny v oddílu poznámkového bloku, ale nemůže najít soubor oddílu. Jako řešení tohoto problému můžete oddíl odstranit z poznámkového bloku nebo ho přesunout do jiného poznámkového bloku. Další informace najdete v tomto článku:

Vyřešení potíží s chybně umístěnými oddíly v OneNotu

Pokud máte onenotové poznámkové bloky na SharePointu, jsou obvykle uložené v knihovnách dokumentů. Pokud má sharepointová knihovna, kterou používáte, povolené určité vlastnosti, může to způsobit chyby synchronizace. Další informace najdete v následujících článcích:

K problémům se synchronizací v prostoru pro spolupráci může dojít, pokud se více studentů pokusí současně upravit stejné místo na stránce nebo když se na upravovanou stránku přidá jako příloha velký soubor. Těmto problémům se synchronizací můžete předcházet dodržováním některých doporučených postupů:

  • Rozdělte studenty do menších skupin po maximálně 6 studentech.

  • Vytvořte pro každou skupinu studentů samostatnou kartu oddílu. Pokud třeba máte 4 skupiny po 6 studentech, vytvořte 4 karty.

  • Udělte pokyny, aby si každý student vytvořil vlastní stránku nebo aby každý z nich upravoval jiná místa na stránce.

  • Nepřidávejte velké přílohy.

Doporučené postupy pro synchronizaci onenotových poznámkových bloků

Náš tým podpory udržuje seznam tipů, které vám můžou pomoct vyhnout se v budoucnosti chybám synchronizace.

Další informace najdete v článku Doporučené postupy pro synchronizaci v aplikace OneNote.

OneNote Diagnostics Tool

Můžete také pomocí nástroje OneNote Diagnostics Tool shromáždit diagnostické informace pro vaši nainstalovanou verzi OneNotu 2016 pro Windows a poslat tyto informace bezpečným způsobem do Microsoftu k řešení potíží.

Poznámka: Nástroj OneNote Diagnostics Tool je aktuálně dostupný jenom v angličtině. Až budou dostupné další jazyky, zaktualizujeme tuto stránku.

Než vyzkoušíte návrhy řešení potíží uvedené níže, zkuste provést kroky popsané v článku Automatická kontrola aktualizací Office pro Mac.

Pokud je poznámkový blok, který se nesynchronizuje, uložený na OneDrivu nebo na některé novější verzi SharePointu, zkuste ho otevřít ve OneNotu Online (na webu www.onenote.com). Může vám to pomoct zjistit, jestli problém způsobuje server nebo OneNote.

  1. Na panelu nástrojů ve OneNotu pro Mac klikněte na Poznámkové bloky > Poznámkové bloky > Kopírovat odkaz na poznámkový blok.

  2. Ve webovém prohlížeči klikněte do pole Adresa a stisknutím Command+V vložte zkopírovanou adresu URL.

  3. Stisknutím klávesy Enter načtěte poznámkový blok do OneNotu Online.

Pokud se vám podaří úspěšně otevřít poznámkový blok ve OneNotu Online a zobrazí se v něm změny, může být problém způsobený OneNotem pro Mac. Zavřením a opětovným otevřením poznámkového bloku se obvykle zruší a úspěšně obnoví spojení. Postupujte takto:

  1. Na řádku nabídek ve OneNotu pro Mac klikněte na Poznámkové bloky > Poznámkové bloky > Zavřít tento poznámkový blok.

  2. Přejděte zpátky k poznámkovému bloku ve OneNotu Online ve webovém prohlížeči a na pásu karet klikněte na Otevřít v aplikaci OneNote

Důležité informace: V závislosti na velikosti poznámkového bloku a typu vašeho připojení k internetu může synchronizace veškerého obsahu poznámkového bloku do OneNotu pro Mac nějakou dobu trvat.

Pokud se vám poznámkový blok nepovedlo otevřít a zobrazit ve OneNotu Online, může problém se synchronizací způsobovat server. Pokud máte poznámkový blok uložený na OneDrivu, podívejte se na naši stránku se stavem služeb, jestli tam nejsou uvedené nějaké výpadky nebo přerušení. Pokud máte poznámkový blok uložený na SharePointu, nahlaste problém svému správci a požádejte ho o pomoc s jeho řešením.

Pokud poznámkový blok můžete otevřít a zobrazit ve OneNotu Online, ale nevidíte v něm provedené změny, pak tyto informace zatím nejsou synchronizované. Pomocí následujících kroků můžete zkontrolovat stav synchronizace a zjistit, jestli došlo k nějaké konkrétní chybě:

  1. Pokud chcete zobrazit seznam poznámkových bloků, klikněte na tlačítko Zobrazit poznámkové bloky Tlačítko Zobrazit poznámkové bloky .

  2. Přesuňte ukazatel myši na ikonu trojúhelníku upozornění zobrazenou vedle názvu libovolného poznámkového bloku v seznamu a poznamenejte si kód chyby, který se může zobrazit v popisu. Další dokumentaci týkající se známých chyb si můžete vyhledat na jiných místech tohoto článku, nebo můžete přejít na konec této stránky, kde najdete podrobné informace o tom, jak požádat produktový tým OneNotu o pomoc s nedokumentovanými chybami.

Pokud dojde k chybě při pokusu o synchronizaci OneNotu, jako je třeba „<název oddílu> nebo <název poznámkového bloku> nejde synchronizovat“, nebo se vedle názvu poznámkového bloku zobrazuje ikona chyby, vyzkoušejte k odstranění problému následující postup:

  1. Pokud chcete zobrazit seznam poznámkových bloků, klikněte na tlačítko Zobrazit poznámkové bloky Tlačítko Zobrazit poznámkové bloky .

  2. Klikněte na název poznámkového bloku s problémy se synchronizací a otevřete ho.

  3. Ve stejném poznámkovém bloku vytvořte nový oddíl.

  4. Zkopírujte (nepřesouvejte) všechny stránky ze starého oddílu do nového oddílu, který jste právě vytvořili.

  5. Po zkopírování všech stránek do nového oddílu klikněte na Soubor > Synchronizovat všechny poznámkové bloky.

Potom zkontrolujte, jestli u zkopírovaných poznámek také dochází k problémům synchronizace, nebo jestli k problémům dochází pouze u původního oddílu.

Pokud tento postup nefunguje, můžou chyby synchronizace způsobovat jakékoli poškozené poznámky umístěné v Odstraněných poznámkách. Pokud jste si jistí tím, že už tyto poznámky nepotřebujete, můžete chyby vyřešit tak, že poznámky odstraníte z odpadkového koše.

  1. V poznámkovém bloku OneNotu, který má problémy se synchronizací, klikněte na kartu Zobrazení a potom klikněte na Odstraněné poznámky.

  2. U každé položky v tomto zobrazení klikněte se stisknutou klávesou Ctrl na název poznámky a potom klikněte na Obnovit do.

  3. Vyberte poznámkový blok, do kterého chcete odstraněné poznámky obnovit, a potom klikněte na Obnovit.

  4. Jakmile poznámku zkopírujete do jiného poznámkového bloku, můžete původní poznámku v zobrazení Odstraněné poznámky odstranit tak, že na název této poznámky kliknete se stisknutou klávesou Ctrl a kliknete na Odstranit trvale.

Zprávy o konfliktu verzí se obvykle zobrazí, pokud se vy a jiný uživatel pokusíte ve stejnou dobu upravit stejnou část stránky, třeba změnit stejný odstavec poznámek. Když se to stane, OneNote vytvoří více kopií stránky, aby se předešlo ztrátě dat, a zobrazí se chybová zpráva na žlutém informačním panelu. U stránky obsahující konflikt se zobrazí ikona upozornění.

Při řešení konfliktů při slučování postupujte takto:

  1. Přejděte na stránku s chybou konfliktu při slučování, klikněte na libovolné místo na stránce a pak na řádku nabídek klikněte na Úpravy > Vybrat všechno.

  2. Výběr zkopírujte stisknutím kláves Command+C na klávesnici.

  3. Přejděte na hlavní verzi stránky, klikněte na místo, kam chcete informace přidat, a pak vložte zkopírovaný obsah stisknutím kláves Command+V.

  4. Jakmile dokončíte kontrolu konfliktů při synchronizaci a provedete všechny nezbytné změny, můžete stránku s chybami odstranit kliknutím na tlačítko Odstranit verzi na žlutém informačním panelu.

K chybám způsobeným zaneprázdněným serverem může docházet, když jsou poznámkové bloky uložené na SharePointu, SharePointu Online nebo OneDrivu pro firmy. Přestože vypadají jako chyby synchronizace, jde ve skutečnosti většinou o chyby související s ověřováním, které můžete opravit jedním z těchto způsobů:

  • Odhlaste se z OneNotu a pak se zase přihlaste. V řádku nabídek klikněte na OneNote > Odhlásit se. Po úspěšném odhlášení klikněte na OneNote > Přihlásit se.

  • Zavřete a znovu otevřete poznámkový blok. V řádku nabídek klikněte na Soubor > Zavřít tento poznámkový blok. Pokud chcete poznámkový blok znovu otevřít, klikněte na Soubor > Otevřít poslední a potom klikněte na poznámkový blok, který chcete znovu otevřít.

Případně můžete ověřit, že máte k poznámkovému bloku přístup pomocí OneNotu Online. Postupujte takto:

  1. Na řádku nabídek klikněte na Poznámkové bloky > Poznámkové bloky > Kopírovat odkaz na poznámkový blok.

  2. Ve webovém prohlížeči klikněte na pole Adresa a stisknutím Command+V vložte zkopírovanou adresu URL.

  3. Stisknutím klávesy Enter načtěte poznámkový blok do OneNotu Online.

Pokud se vám podaří úspěšně otevřít poznámkový blok ve OneNotu Online a zobrazí se v něm nejnovější změny, může být problém způsobený verzí OneNotu pro Mac. Zavřením a opětovným otevřením příslušných poznámkových bloků se obvykle zruší a úspěšně obnoví spojení.

Chybně umístěné oddíly se v poznámkovém bloku objeví, když se OneNote pokusí synchronizovat změny v oddílu poznámkového bloku, ale nemůže najít soubor oddílu. Jako řešení tohoto problému můžete oddíl přesunout do jiného poznámkového bloku nebo ho odstranit z aktuálního poznámkového bloku.

Pokud chcete chybně umístěný oddíl přesunout do jiného poznámkového bloku, postupujte takto:

  1. Se stisknutou klávesou Ctrl klikněte na název chybně umístěného oddílu a potom klikněte na Přesunout oddíl do.

  2. Vyberte poznámkový blok, do kterého chcete oddíl přesunout, a potom klikněte na Přesunout.

Pokud chcete chybně umístěný oddíl z poznámkového bloku odstranit, postupujte takto:

  • Se stisknutou klávesou Ctrl klikněte na název oddílu, který chcete odstranit, a potom klikněte na Odstranit oddíl.

Upozornění: Odstranění oddílů nejde vrátit zpět. Pokud odstraníte oddíl, trvale odstraníte také všechny stránky, které obsahoval. Pokud si nejste jistí tím, že to chcete udělat, zkuste chybně umístěný oddíl přesunout do jiné části poznámkového bloku.

Pokud máte onenotové poznámkové bloky na SharePointu, jsou obvykle uložené v knihovnách dokumentů. Pokud má sharepointová knihovna, kterou používáte, povolené určité vlastnosti, může to způsobit chyby synchronizace.

Další informace najdete v následujících článcích:

K problémům se synchronizací v prostoru pro spolupráci může dojít, pokud se více studentů pokusí současně upravit stejné místo na stránce nebo když se na upravovanou stránku přidá jako příloha velký soubor.

Těmto typům problémů se synchronizací můžete předcházet dodržováním některých doporučených postupů:

  • Rozdělte studenty do menších skupin po maximálně 6 studentech.

  • Vytvořte pro každou skupinu studentů samostatný oddíl. Pokud třeba máte 4 skupiny po 6 studentech, vytvořte 4 oddíly.

  • Udělte pokyny, aby si každý student vytvořil vlastní stránku nebo aby každý z nich upravoval jiná místa na stránce.

  • Nepřidávejte velké přílohy.

Toto jsou některé další chyby synchronizace, ke kterým může dojít:


0xE0000021: K synchronizaci OneNotu je potřeba zadat heslo

Nejprve se ujistěte, že máte nainstalovanou nejnovější verzi OneNotu z Mac App Storu.

  1. Vyberte nabídku Apple > Aktualizace softwaru.

  2. Otevře se App Store a zobrazí se všechny aktualizace nainstalovaných aplikací macOS.

  3. V seznamu aktualizací vyhledejte OneNote pro Mac a klikněte na Aktualizovat.

Potom zkuste resetovat své klíčenky iCloudu v macOS.

  1. V okně Finderu klikněte na Otevřít > Utility a potom klikněte na Klíčenka.

  2. Z nabídky Klíčenka vyberte možnost Předvolby.

  3. Klikněte na Obecné > Obnovit můj výchozí svazek klíčů.

  4. Přihlaste se ke svému účtu macOS.

  5. Ukončete Klíčenku a restartujte Mac.

  6. Otevřete OneNote a zkuste provést synchronizaci poznámkového bloku. Po vyzvání zadejte uživatelské jméno a heslo účtu Microsoft.


0xE000002E: Řešení chyby 0xE000002E (Nesynchronizováno s úložištěm) ve OneNotu

OneNote se potřebuje aktualizovat, ale nemohl to udělat automaticky. Obvykle se jedná o dočasný problém, který by se měl vyřešit sám při další úplné synchronizaci. Pokud nechcete čekat na další automatickou synchronizaci, můžete úplnou synchronizaci všech otevřených poznámkových bloků vynutit stisknutím Shift+Command+S v běžícím OneNotu pro Mac.


0xE40105F9: Řešení chyby 0xE40105F9 (Nepodporovaný build klienta) ve OneNotu

Tuto chybu můžete odstranit pomocí nejnovější aktualizace OneNotu pro Mac. Další informace najdete v článku Automatická kontrola aktualizací Office pro Mac.


0xE000005E: Řešení chyby 0xE000005E (Odkazovaná revize nebyla nalezená) ve OneNotu

Příčinou této chyby obvykle bývá dočasný problém, který by se měl vyřešit sám při další úplné synchronizaci. Pokud nechcete čekat na další automatickou synchronizaci, můžete úplnou synchronizaci všech otevřených poznámkových bloků vynutit stisknutím Shift+Command+S v běžícím OneNotu pro Mac.


Nahlášení problému se synchronizací produktovému týmu OneNotu

Pokud se vám nedaří problémy synchronizace žádným způsobem vyřešit, omlouváme se.

Pořád pracujeme na tom, abychom funkci synchronizace ve OneNotu zlepšili. Pokud nám chcete pomoct rychleji identifikovat a vyřešit nové problémy, můžete svůj synchronizační problém nahlásit na fóra OneNotu na webu Microsoft Answers.

Děkujeme!

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×