Časté otázky k Vizualizéru dat

Máte otázku k používání Vizualizéru dat s plánem Visio Online – plán 2? Tady jsou odpovědi na nejčastější dotazy, s kterými se k tomuto tématu setkáváme.

Šablony Vizualizéru dat se mi nezobrazují, je funkce dostupná v mojí verzi Visia?

Šablony Vizualizéru dat můžete použít jenom ve Visiu Online – plán 2 v kanálu pro aktuální verze. Pokud nevíte, jakou verzi Visia používáte, vyberte Soubor > Účet > O produktu Visio. Další informace o verzi předplatného Visia najdete v tématu s názvem Visio Online – plán 2.

Nové funkce vydané pro Visio Online – plán 2 se zpřístupňují nejdříve uživatelům kanálu Current Channel. Pokud používáte Visio Online – plán 2 a nové šablony přesto nevidíte, přepněte na Current Channel.

Další informace o přepínání mezi kanály vydávaných verzí najdete v tématu Jak v Office 365 přepnout z kanálu Deferred Channel na Current Channel.

Kde najdu ve Visiu šablony Vizualizéru dat?

  1. Spusťte Visio Online – plán 2, případně – pokud upravujete diagram – vyberte Soubor > Nový.

  2. Vyberte Šablony.

    Příkaz ŠABLONY
  3. Vyberte Vývojový diagram.

    Příkaz Vývojový diagram
  4. Vyberte Základní vývojový diagram – Vizualizér dat nebo Vývojový diagram křížového procesu – Vizualizér dat.

    Šablony Vizualizéru dat

    Poznámka: V šabloně Vizualizéru dat se v levém horním rohu nachází ikona Excelu.

    Další informace najdete v tématu Vytvoření diagramu ve Vizualizéru dat.

Kde najdu příkazy Vizualizéru dat a jak je povolím?

V předchozích buildech Visia jsou příkazy Vytvořit, Aktualizovat a Exportovat dostupné ve skupině Vytvořit z dat na kartě Data na pásu karet.

V buildech Visia 16.0.9029.2040 a novějších jsou příkazy Aktualizovat diagram, Aktualizovat zdroj dat a Exportovat dostupné na pásu karet na kartě Datové nástroje – Návrh.

Snímek obrazovky se zvýrazněnými možnostmi Vizualizéru dat na pásu karet – Vytvořit, Aktualizovat, Exportovat

Pokud chcete povolit příkazy Aktualizovat diagram a Exportovat, vyberte kontejner diagramu.

Můžu vytvořit diagram Vizualizéru dat se vzorníky z jiných šablon?

Ano, diagram můžete vytvořit také tak, že namapujete data svého procesu na libovolný vzorník ve Visiu. K vytvoření diagramu si můžete dokonce vytvořit vlastní vzorníky. Další informace najdete v článku Vytvoření diagramu ve Vizualizéru dat, v části Vytváření diagramů ve Vizualizéru dat s využitím dalších vzorníků.

Budou k dispozici další šablony Vizualizéru dat?

Plánujeme do Visia přidat další šablony Vizualizéru dat. Jaké diagramy byste chtěli? Budeme rádi, když nám pošlete svůj názor a návrhy na funkce na stránce pro zadání názorů uživatelů Visia.

Máte další otázky?

Budeme rádi, když se nám ozvete. Se svými dotazy se na nás můžete obrátit e-mailem na adrese dv-feedback@microsoft.com.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×