Časté otázky k Vizualizéru dat

Máte otázku k používání Vizualizéru dat s Visiem Pro for Office 365?

Tady jsou odpovědi na nejčastější dotazy, s kterými se k tomuto tématu setkáváme.

Kde najdu ve Visiu šablony Vizualizéru dat?

  1. Spusťte Visio Pro for Office 365, případně – pokud upravujete diagram – vyberte Soubor > Nový.

  2. Vyberte Šablony.

    Příkaz ŠABLONY
  3. Vyberte Vývojový diagram.

    Příkaz Vývojový diagram
  4. Vyberte Základní vývojový diagram – Vizualizér dat nebo Vývojový diagram křížového procesu – Vizualizér dat.

    Šablony Vizualizéru dat

    Poznámka: V šabloně Vizualizéru dat se v levém horním rohu nachází ikona Excelu.

Šablony Vizualizéru dat se mi nezobrazují, je funkce dostupná v mojí verzi Visia?

Šablony Vizualizéru dat můžete použít jenom ve Visiu Pro for Office 365 ve větvi pro aktuální vydání. Pokud nevíte, jakou verzi Visia používáte, vyberte Soubor > Účet > O produktu Visio. Další informace o verzi předplatného Visia najdete v tématu s názvem Visio Pro for Office 365.

Používám Visio Pro for Office 365, ale šablony diagramů Vizualizéru dat se mi ani tak nezobrazují. Jak se k této funkci dostanu?

Nové funkce vydané pro Visio Pro for Office 365 se zpřístupňují nejdřív uživatelům kanálu Current Channel. Pokud používáte Visio Pro for Office 365 a nové šablony přesto nevidíte, přepněte na Current Channel.

Další informace o přepínání mezi kanály vydávaných verzí najdete v tématu Jak v Office 365 přepnout z kanálu Deferred Channel na Current Channel.

Kde najdu excelové šablony, které by mi pomohly začít tuto funkci používat?

Jedním kliknutím na miniaturu šablony ve Visiu otevřete její náhled. Náhled šablony obsahuje odkaz na šablonu dat v Excelu.

Výběr odkazu na šablonu dat v Excelu

Kde najdu tlačítka Vytvořit, Aktualizovat a Exportovat pro funkci Vizualizéru dat?

Příkazy Vytvořit, Aktualizovat a Exportovat jsou dostupné ve skupině Vytvořit z dat na kartě Data na pásu karet.

Snímek obrazovky se zvýrazněnými možnostmi Vizualizéru dat na pásu karet – Vytvořit, Aktualizovat, Exportovat

Proč je tlačítko Aktualizovat v části Vytvořit z dat neaktivní?

Tlačítko Aktualizovat funguje v kontextu vybraného kontejneru diagramu. Pokud ho chcete aktivovat, vyberte kontejner diagramu a klikněte na Aktualizovat. Kontejner diagramu musíte vybrat také k aktivaci tlačítka Exportovat.

Snímek obrazovky s vývojovým diagramem procesu ve Visiu se zvýrazněnými tlačítky Vizualizéru dat – Vytvořit, Aktualizovat, Exportovat

Můžu vytvořit diagram Vizualizéru dat se vzorníky z jiných šablon?

Ano, diagram můžete vytvořit také tak, že namapujete data svého procesu na libovolný vzorník ve Visiu. K vytvoření diagramu si můžete dokonce vytvořit vlastní vzorníky. Další informace najdete v článku Vytvoření diagramu ve Vizualizéru dat, v části Vytváření diagramů ve Vizualizéru dat s využitím dalších vzorníků.

Máte další otázky?

Budeme rádi, když se nám ozvete. Se svými dotazy se na nás můžete obrátit e-mailem na adrese dv-feedback@microsoft.com.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×