Úpravy číslování stránek, zápatí a záhlaví pro poznámky v PowerPointu

Úpravy číslování stránek, zápatí a záhlaví pro poznámky v PowerPointu

Stránky poznámek si můžete vytisknout, abyste je při prezentaci v PowerPointu měli po ruce.

Vytištěná stránka poznámek obsahuje na jedné polovině miniaturu snímku a na druhé poznámky lektora.

Přidání čísel stránek, zápatí, záhlaví a data do poznámek

  1. Na kartě Vložení na pásu panelu nástrojů vyberte Záhlaví a zápatí.

    Otevře se dialogové okno Záhlaví a zápatí.

  2. V dialogovém okně Záhlaví a zápatí vyberte kartu Poznámky a podklady.

  3. Zaškrtněte políčka u položek, které chcete zahrnout do vytištěných poznámek, a potom zadejte text, který se má zobrazit v horní nebo dolní části jednotlivých stránek poznámek.

    Zobrazení dialogu záhlaví v PowerPointu

    Ve výchozím nastavení je možnost Číslo stránky zapnutá. Zrušte zaškrtnutí políček, která se na vytištěných stránkách poznámek nemají zobrazovat.

    Datum a čas poskytuje možnosti formátování časového razítka:

    Pokud chcete

    Udělejte toto

    Přidat datum a čas, který se aktualizuje při každém otevření prezentace

    Vyberte Automaticky aktualizované a pak vyberte formát data nebo času, který chcete použít.

    Přidat pevné datum a čas

    Klikněte na Neměnné a pak zadejte požadované datum a čas.

    Na obrázku Náhled vidíte, které položky jsou zapnuté. Ve čtyřech rozích obrázku Náhled se zobrazí čtyři tenké obdélníky. Silný obdélník označuje položku, která je u tištěných poznámek zapnuta. V tomto příkladu jsou zapnuty záhlaví a číslo stránky:

    Na obrázku Náhled je znázorněno, které položky se zobrazí na vytištěných stránkách poznámek.

  4. Vyberte Použít u všech.

  5. Na pásu karet na kartě Zobrazení vyberte Poznámky, abyste se mohli podívat na efekt, který přinesou vaše změny.

Názvy souborů a cesty k souborům

PowerPoint nepodporuje automatické vložení názvu souboru nebo cesty. Místo toho postupujte podle výše uvedených pokynů a zadejte soubor nebo cestu do vyznačeného textového pole.

Přidání loga nebo jiných obrázků do poznámek

Pokud chcete do poznámek přidat obrázek, upravte předlohu poznámek:

  1. Na pásu karet vyberte kartu Zobrazení a potom Předloha poznámek.

    Na kartě Zobrazení na pásu karet vyberte Předloha poznámek.
  2. Na pásu karet na kartě Vložení vyberte možnost pro vložení a potom vyberte Obrázky.

  3. Vyhledejte požadovaný obrázek, vyberte ho a zvolte Vložit.

    Obrázek se vloží doprostřed stránky.

  4. Přetáhněte obrázek do umístění, které vám vyhovuje, a pokud je to nutné, změňte jeho velikost. Další možnosti formátování zobrazíte kliknutím na kartu Nástroje obrázku – Formát.

Odstranění informací ze záhlaví a zápatí z poznámek

  1. Vyberte libovolný snímek.

  2. Vyberte Vložení > Záhlaví a zápatí Tlačítko Záhlaví a zápatí .

  3. V dialogovém okně Záhlaví a zápatí klikněte na Poznámky a podklady a zrušte zaškrtnutí políček u možností, které chcete ze záhlaví nebo zápatí odebrat.

  4. Vyberte Použít u všech.

  5. Na pásu karet na kartě Zobrazení vyberte Poznámky, abyste se mohli podívat na efekt, který přinesou vaše změny.

Tyto změny nemají vliv na záhlaví ani zápatí na samotných snímcích, pouze na vytištěné poznámky.

Viz také

Přidání poznámek lektora ke snímkům

Tisk poznámek lektora

Vytvoření nebo změna podkladů k prezentaci

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×