Office
Přihlásit se

Úprava zobrazení, kalendářů a dalších položek organizace

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Globální šablony organizace je kolekce výchozí nastavení, například zobrazení, tabulky, makra a vlastní pole, která se používají pro všechny projekty v organizaci. Tato nastavení existují v rámci zvláštní projektu na serveru Microsoft Office Project Server a slouží ve všech projektů organizace. Globální šablony organizace zaručuje, že všechny projekty v rámci organizace odpovídat standardům, například běžně používaných zobrazení, tabulky a vlastní pole organizace.

Nastavení v globální šabloně organizace můžete upravit, aby poskytovala celé organizaci nové a aktualizované projektové standardy.

Chcete-li upravit globální šablonu organizace, je třeba ji ze serveru Project Server rezervovat.

Poznámka: Pouze uživatelé s oprávněním uložit globální šablony organizace na serveru jdou otevírat a upravovat položky do globální šablony organizace.

  1. V nabídce Nástroje přejděte na příkaz Možnosti organizace a klepněte na příkaz Otevřít globální šablonu organizace.

    Globální šablona organizace se rezervuje a otevře jako nový (prázdný) projekt se zobrazeným Ganttovým diagramem.

    Poznámka: Název v záhlaví okna Projekt je Rezervovaný globální projekt organizace.

  2. Proveďte změny šablony stejným způsobem jako u běžného projektu.

    Do globální šablony organizace můžete například přidat nový panel nástrojů. V nabídce Zobrazit klepněte na příkaz Panely nástrojů a potom na položku Vlastní. V dialogovém okně Vlastní přidejte nový panel nástrojů.

  3. Po dokončení změn klepněte v nabídce Soubor na příkaz Zavřít a potom vraťte soubor se změnami.

    Poznámky: 

    • Pokud jste soubor po provedených změnách neuložili, zobrazí se dotaz, zda je chcete uložit.

    • Do globální šablony organizace nelze přidávat zdroje a úkoly. Pokud je přidáte, nebudou při vrácení globální šablony organizace se změnami zpět na server uloženy.

    • Změny globální šablony organizace se projeví po restartu aplikace Projekt.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×