Office
Přihlásit se
Úpravy spojovacích čar, šipek a bodů

Úpravy spojovacích čar, šipek a bodů

Při úpravách a práci se spojnicemi máte hodně možností. Můžete upravovat tloušťku, styl a zakřivení čar, řídit vzhled koncových bodů a šipek, vytvářet zakřivené, lomené nebo přímé spojnice a různými způsoby spravovat body připojení.

Tip:    Příkazy ve skupině Nástroje na kartě Domů přepnou Visio do jiného stavu nebo režimu, což může být někdy matoucí. Pomocí klávesnice můžete pohodlně přepínat mezi nástroji Ukazatel Výběr objektů (stiskněte Ctrl+1) a Spojnice Obrázek tlačítka (stiskněte Ctrl+3). Ať už používáte jakýkoli nástroj, například Blok textu nebo Spojovací bod, opakovaným stisknutím klávesy Esc se vrátíte k nástroji Ukazatel (s výjimkou Visia 2010).

Převážná část článku je relevantní pro výchozí obrazec Dynamická spojnice, který se může sám automaticky přesměrovat kolem dalších obrazců. Některé typy spojnic, například většina z těch, které jsou dostupné ve vzorníku Další obrazce \ Visio Extra \ Spojnice , se automaticky nepřesměrují.

Co chcete udělat?   

Vytvoření zakřivených, pravoúhlých nebo přímých spojnic

Přidání šipek nebo jiných zakončení čar ke spojnici

Změna tloušťky, stylu nebo zakřivení spojnice

Otočení směru spojovací šipky

Přesměrování nebo průnik spojnic

Další způsoby práce se spojovacími body

Viz také

Vytvoření zakřivených, pravoúhlých nebo přímých spojnic

Můžete změnit stávající spojnici nebo změnit výchozí nastavení nových spojnic.

Změna spojnice

  1. Vyberte spojnici.

  2. Na kartě Návrh ve skupině Rozložení vyberte Spojnice a pak vyberte požadovaný typ směrování Pravoúhlá spojnice, Přímá spojnice nebo Zakřivená spojnice.

  3. Alternativně můžete kliknutím pravým tlačítkem na obrazec spojnice zobrazit nabídku akcí, která také obsahuje možnosti pro změnu stylu směrování spojnice.

Změna výchozího nastavení nových spojnic

  • Pravoúhlá, přímá nebo zakřivená spojnice jako výchozí nastavení:

    • Visio Online – plán 2, 2016, 2013   : Výběrem stránky zrušte výběr všech obrazců. Vyberte kartu Návrh a pak ve skupině Rozložení vyberte rozevírací nabídku Spojnice. Pak vyberte Pravý úhel, Rovné čáry nebo Křivky.

    • Alternativně vyberte kartu Soubor, vyberte Tisk, vyberte Vzhled stránky, vyberte kartu Rozložení a směrování a potom v seznamu Vzhled vyberte Přímý nebo Zakřivený.

    • 2010    Vyberte kartu Soubor, vyberte Tisk, vyberte Náhled, vyberte Vzhled stránky, vyberte kartu Rozložení a směrování a potom v seznamu Vzhled vyberte Přímý nebo Zakřivený.

Začátek stránky

Přidání šipek nebo jiných zakončení čar ke spojnici

Ke spojnici můžete přidávat šipky, body nebo jiná zakončení čar.

  1. Vyberte spojnici.

  2. Udělejte jednu z těchto věcí:

    • Visio Online – plán 2, 2016, 2013   : V místní nabídce akcí (která se zobrazí po kliknutí pravým tlačítkem) vyberte možnost Formát obrazce. Alternativně na kartě Domů ve skupině Styly obrazců vyberte Čára a potom vyberte Možnosti čáry.

    • 2010    Na kartě Domů ve skupině Obrazec vyberte Čára a potom vyberte Šipky.

  3. Udělejte jednu z těchto věcí:

    • Visio Online – plán 2, 2016, 2013    V podokně Formát obrazce v oblasti Čára ověřte, že je vybrána možnost Plná čára a potom vyberte typ čáry, velikost nebo typ zakončení.

      Nastavení pro zakončení spojnic
    • 2010    Vyberte Další šipky, v okně Čára vyberte typ čáry, velikost nebo typ zakončení a potom klikněte na OK.

      Ukončení šipky

Začátek stránky

Změna tloušťky, stylu nebo zakřivení spojnice

  1. Vyberte spojnici.

  2. Udělejte jednu z těchto věcí:

    • Visio Online – plán 2, 2016, 2013   : V místní nabídce akcí (která se zobrazí po kliknutí pravým tlačítkem) vyberte možnost Formát obrazce. Alternativně na kartě Domů ve skupině Styly obrazců vyberte Čára a potom vyberte Možnosti čáry.

    • 2010    Na kartě Domů ve skupině Obrazec vyberte Čára a potom vyberte Možnosti čáry.

  3. Udělejte jednu z těchto věcí:

    • Visio Online – plán 2, 2016, 2013    V podokně Formát obrazce v oblasti Čára vyberte šířku, styl nebo zakřivení.

      Nastavení pro styly spojnic
    • 2010    V okně Čára vyberte šířku, styl nebo zakřivení a potom klikněte na OK.

      Tloušťka čáry a další nastavení

Začátek stránky

Otočení směru šipky spojnice

Poznámka: Směr připojení je v některých typech diagramů, například v diagramech toku různých procesů, důležitý. Proto byste měli u těchto spojnic místo opětovného formátování konců používat příkaz Zaměnit konce. Tlačítko příkazu Zaměnit konce lze na pás karet snadno přidat pomocí funkce Soubor \ Možnosti \ Přizpůsobit pás karet. Tento příkaz umožňuje obrátit směr všech vybraných spojnic.

Směr spojnice můžete změnit také bez použití příkazu Zaměnit konce tak, že přidáte novou šipku na konec spojnice bez šipky a z druhého konce odeberete stávající šipku.

  1. Vyberte spojnici.

  2. Udělejte jednu z těchto věcí:

    • Visio Online – plán 2, 2016, 2013    Na kartě Domů ve skupině Styly obrazců vyberte Čára a potom vyberte Možnosti čáry.

    • 2010    Na kartě Domů ve skupině Obrazec vyberte Čára a potom vyberte Možnosti čáry.

  3. Udělejte jednu z těchto věcí:

    • Visio Online – plán 2, 2016, 2013    V podokně Formát obrazce v oblasti Čára vyberte:

      • Typ šipky na začátku a pak přejděte ke kroku 4.

      • Typ šipky na konci a pak přejděte ke kroku 4.

      Nastavení pro změnu směru šipek
    • 2010    V okně Čára vyberte:

      • Typ šipky na začátku a pak přejděte ke kroku 4.

      • Typ šipky na konci a pak přejděte ke kroku 4.

      Počáteční a koncové šipky
  4. Pokud chcete přidat, změnit nebo odebrat šipku na začátku a na konci vybrané spojnice, vyberte požadovanou šipku nebo v nabídce šipky vyberte Žádný.

    V nabídce stylů šipky vyberte některý styl šipky nebo Žádný.

Začátek stránky

Přesměrování nebo průnik spojnic

Ve většině případů se můžete spolehnout na výchozí chování spojnic. Ale v některých situacích byste mohli chtít mít větší kontrolu nad směrováním nebo průniky spojnic v diagramu.

Tip:    Pomocí následujících možností funkce Lupa si můžete lépe prohlédnout malé podrobnosti a získat větší kontrolu nad přesným umístěním bodů: Přiblížit (stiskněte Alt+F6), Oddálit (Alt+Shift+F6) a Přizpůsobit oknu (Ctrl+Shift+W).

  • Udělejte některé z těchto věcí:

    • Pokud chcete spojnici připojit k jiné spojnici, přidejte spojnici k obrazci a potom spojnici přetáhněte k jiné spojnici.

      Připojení ke spojnici
    • Pokud chcete spojnici přesměrovat, vyberte ji a přetáhněte střední bod do nového umístění.

      Přesměrování spojnice
    • Pokud chcete spojnici upravit po jednotlivých pixelech, vyberte spojnici a stiskněte Shift+klávesy se šipkami v požadovaném směru.

      Přesunutí spojnice o pixel

Poznámka:    Pokud chcete vytvořit stromový diagram, přečtěte si téma Vytvoření stromového diagramu.

Začátek stránky

Další způsoby práce se spojovacími body

Následující části se zabývají řadou způsobů, jak můžete ovládat spojovací body.

Tip:    Pomocí následujících možností funkce Lupa si můžete lépe prohlédnout malé podrobnosti a získat větší kontrolu nad přesným umístěním bodů: Přiblížit (stiskněte Alt+F6), Oddálit (Alt+Shift+F6) a Přizpůsobit oknu (Ctrl+Shift+W).

Základní informace o spojovacích bodech

Spojovací bod je zvláštní bod na obrazci, ke kterému můžete připevnit spojnice a ostatní obrazce. Pokud ke spojovacímu bodu v obrazci připojíte spojnici nebo obrazec, zůstane toto připojení zachované, i když některý z obrazců přesunete.

Spojovací body začnou být viditelné, když se pokusíte jeden obrazec připojit k jinému. Spojovací body obrazce uvidíte, když pomocí nástroje Spojnice přejdete poblíž obrazce nebo přetáhnete koncový bod libovolné spojnice nebo čáry poblíž obrazce obsahujícího spojovací body.

Nástroj Spojnice poblíž kruhu se spojovacími body

Poznámka:    Spojovací body nejsou jediná místa, ke kterým můžete připevňovat spojnice. Spojnice (a také čáry) můžete také připevňovat k vrcholům obrazce, úchytům obrazce a geometrii obrazce. Další informace najdete v článku Dialogové okno Přichytit a připevnit.

Použití bodového nebo dynamického spojení

Spojnice může mít s obrazcem jeden ze dvou typů spojení: bodové spojení (někdy označované jako statické spojení) nebo dynamické spojení. Na každém konci spojnice můžete mít kterýkoli z uvedených typů spojení. Pokud ke spojení obrazců použijete funkci automatického spojení nebo příkaz Spojit obrazce, budou mít oba konce dynamické spojení. V případě ručního výběru místa, kde má být spojnice připojená k obrazci, můžete určit typ připojení.

V následujícím diagramu má obrazec A bodové spojení s obrazcem C. Kdykoli se tak obrazec C přesune, spojnice z obrazce A zůstane připojená ke stejnému bodu na obrazci C. Naopak obrazec B má s obrazcem C dynamické spojení a spojnice z obrazce B se přesouvá na spojovací bod, který je na obrazci C nejblíže.

A má bodové spojení s C, ale B má dynamické spojení s C.

Vytvoření bodového spojení   

Bodové spojení zachovává spojnici připevněnou k určitému bodu na obrazci, a to i v případě, že je tento obrazec přesunutý nebo otočený.

  1. Přetáhněte spojnici ze spojovacího bodu na prvním obrazci do spojovacího bodu na druhém obrazci.

  2. Koncové body spojnice po spojení obrazců zezelenají.

Přichycením spojnice k určitému bodu na obrazci připevníte spojnici k tomuto bodu.

Vytvoření dynamického spojení   

Dynamické spojení umožňuje spojnici měnit umístění na obrazci tak, aby se spojnice při přesouvání nebo otáčení obrazce přesouvala ke spojovacímu bodu na obrazci, který je nejblíže původnímu bodu spojnice.

  1. Umístěte nástroj Spojnice na střed prvního obrazce, až se kolem obrazce zobrazí zelený rámeček.

  2. Podržte tlačítko myši a přetáhněte spojnici na střed druhého obrazce.

  3. Když se kolem druhého obrazce zobrazí zelený rámeček, uvolněte tlačítko myši.

Přichycením spojnice k obrazci umožníte dynamické přesouvání spojnice k bodům na obrazci.

Přidání spojovacího bodu k obrazci

Pokud obrazec, ke kterému chcete připojit spojnici, nemá spojovací bod tam, kde ho potřebujete, můžete ho přidat:

  1. Vyberte obrazec.

  2. Na kartě Domů klikněte ve skupině Nástroje na nástroj Spojovací bod Obrázek tlačítka .

  3. Pokud spojovací body nejsou viditelné, zaškrtněte na kartě Zobrazení ve skupině Vizuální pomůcky políčko Spojovací body.

  4. Stiskněte klávesu Ctrl a myší klikněte na místo, kam chcete spojovací bod přidat. Nový spojovací bod se po umístění automaticky vybere.

  5. Na kartě Domů klikněte ve skupině Nástroje na nástroj Ukazatel Výběr objektů . Tím se vrátíte k běžným úpravám.

Přidání spojovacího bodu k obrazci

Přesunutí spojovacího bodu na obrazci

Pokud nejste spokojeni s umístěním spojovacího bodu, můžete ho přesunout.

  1. Vyberte obrazec.

  2. Na kartě Domů ve skupině Nástroje vyberte nástroj Spojovací bod Obrázek tlačítka .

  3. Pokud spojovací body nejsou viditelné, zaškrtněte na kartě Zobrazení ve skupině Vizuální pomůcky políčko Spojovací body.

  4. Stiskněte klávesu Ctrl a přetáhněte spojovací bod, který chcete přesunout.

  5. Na kartě Domů klikněte ve skupině Nástroje na nástroj Ukazatel Výběr objektů . Tím se vrátíte k běžným úpravám.

Pokud je přesunutí spojovacího bodu do přesně požadovaného umístění obtížné, zkuste změnit nastavení přichycení. Další informace najdete v tématu Úprava síly přichycení a vypnutí přichycení.

Odstranění spojovacího bodu

Někdy spojovací bod překáží v cestě. V takovém případě ho můžete odstranit.

  1. Vyberte obrazec se spojovacím bodem, který chcete odstranit.

  2. Na kartě Domů klikněte ve skupině Nástroje na nástroj Spojovací bod.

  3. Pokud nevidíte žádné spojovací body, zaškrtněte na kartě Zobrazení ve skupině Vizuální pomůcky políčko Spojovací body.

  4. Klikněte na spojovací bod, který chcete odstranit. Spojovací bod změní barvu na purpurovou.

  5. Stiskněte Delete.

  6. Na kartě Domů klikněte ve skupině Nástroje na nástroj Ukazatel Výběr objektů . Tím se vrátíte k běžným úpravám.

Odstranění spojovacího bodu

Skrytí spojovacích bodů

Někdy můžete chtít spojovací body skrýt, abyste si mohli lépe prohlédnout diagram.

  • Na kartě Zobrazení ve skupině Vizuální pomůcky zrušte zaškrtnutí políčka Spojovací bod.

Přidání textu vedle spojovacího bodu

Text není možné přidat přímo ke spojovacímu bodu. Můžete ho však přidat k obrazci a potom text přesunout vedle spojovacího bodu.

  1. Vyberte obrazec, kam chcete přidat text, a začněte psát. Text, který napíšete, se zobrazí v obrazci.

  2. Vyberte nástroj Domů \ Nástroje \ Blok textu Ikona nástroje Blok textu (Ctrl+Shift+4).

  3. Blok textu teď bude vybraný.

    Vybraný blok textu
  4. Přetažením bloku textu ho můžete přesunout a podle potřeby změnit jeho velikost.

    Přesunutí a změna velikosti bloku textu

Až budete chtít používání nástroje Blok textu ukončit, vyberte nástroj Ukazatel Výběr objektů (Ctrl+1).

Dalším možným přístupem je vytvoření několika jedinečně značených obrazců, každý z nich s jedním spojovacím bodem, a vytvoření většího obrazce jejich následným seskupením. Spojovací body zůstanou použitelné.

Vytvoření více pojmenovaných spojovacích bodů

Vytvoření spojovacího bodu – vnitřního, vnějšího nebo obou

Pomocí vnitřních a vnějších spojovacích bodů můžete řídit, jak chcete přitahovat koncové body spojnic na obrazcích.

  1. Vyberte obrazec.

  2. Na kartě Domů klikněte ve skupině Nástroje na nástroj Spojovací bod Obrázek tlačítka .

  3. Pokud spojovací body nejsou viditelné, zaškrtněte na kartě Zobrazení ve skupině Vizuální pomůcky políčko Spojovací body.

  4. Chcete-li přidat vnitřní, vnější nebo vnitřní i vnější spojovací bod, klikněte pravým tlačítkem myši na spojovací bod a klikněte na některou z následujících možností:

    • Dovnitř     Většinou budete používat vnitřní spojovací bod. Vnitřní spojovací bod bude přitahovat koncové body spojnic a vnější a vnitřní i vnější spojovací body dvourozměrných obrazců.

    • Ven    Pokud pracujete s dvourozměrným obrazcem, který chcete připevnit k jinému obrazci, použijte vnější spojovací bod. Vnější spojovací bod je přitahován k vnitřním spojovacím bodům.

    • Dovnitř i ven    Pokud pracujete s obrazcem a nevíte, jakým způsobem ho připevnit k ostatním obrazcům, použijte vnitřní i vnější spojovací bod.

Začátek stránky

Práce se spojovacími body

Následující části se zabývají řadou způsobů, jak můžete ovládat spojovací body.

Základní informace o spojovacích bodech

Obrazec se čtyřmi spojovacími body

Obrazec se čtyřmi spojovacími body

Přidání spojovacích bodů

Pokud obrazec, ke kterému chcete připojit spojnici nebo obrazec, nemá spojovací bod tam, kde ho potřebujete, můžete ho snadno přidat.

  1. Pokud spojovací body nejsou viditelné, klikněte v nabídce Zobrazení na Spojovací body.

  2. Vyberte obrazec.

    Poznámka: Pokud nejdříve obrazec nevyberete, nebude k němu možné přidat spojovací bod. Obrazec je vybraný, pokud je kolem něj zobrazené zelené přerušované ohraničení.

  3. Klikněte na nástroj Spojovací bod Obrázek tlačítka .

    Pokud nástroj Spojovací bod nevidíte, klikněte na šipku dolů vedle nástroje Spojnice Obrázek tlačítka a potom klikněte na nástroj Spojovací bod Obrázek tlačítka .

  4. Stiskněte klávesu CTRL a myší klikněte na místo, kam chcete spojovací bod přidat.

  5. Chcete-li přidat vnitřní, vnější nebo vnitřní i vnější spojovací bod, klikněte pravým tlačítkem myši na spojovací bod a zvolte příkaz Dovnitř, Ven nebo Dovnitř i ven.

    • Většinou budete používat vnitřní spojovací bod. Vnitřní spojovací bod bude přitahovat koncové body spojnic a vnější a vnitřní i vnější spojovací body dvourozměrných obrazců.

    • Pracujete-li s dvourozměrným obrazcem, který chcete připevnit k jinému obrazci, použijte vnější spojovací bod. Vnější spojovací bod je přitahován k vnitřním spojovacím bodům.

    • Pokud pracujete s obrazcem a nevíte, jakým způsobem jej připevnit k ostatním obrazcům, použijte vnitřní i vnější spojovací bod.

  6. Když se budete chtít vrátit k běžným úpravám, klikněte na nástroj Ukazatel Tlačítko Ukazatel .

Přidání textu vedle spojovacího bodu

Text není možné přidat přímo ke spojovacímu bodu. Můžete ho však přidat k obrazci a potom text přesunout vedle spojovacího bodu.

  1. Vyberte obrazec.

  2. Začněte zadávat text. Zadávaný text se zobrazí v obrazci.

  3. Klikněte na nástroj Blok textu Obrázek tlačítka .

    Pokud nástroj Blok textu nevidíte, klikněte na šipku dolů vedle nástroje Text Tlačítko nástroje Text a potom klikněte na nástroj Blok textu Obrázek tlačítka .

  4. Text přetáhněte.

Tip: Pokud obrazec obsahuje ovládací úchyt Ovládací úchyt – žlutý kosočtverec , bude pravděpodobně možné přesunout text obrazce rychle přetažením.

Přesunutí spojovacích bodů

Pokud nejste spokojeni s umístěním spojovacího bodu, můžete ho přesunout.

  1. Vyberte obrazec.

    Poznámka: Pokud nejdříve obrazec nevyberete, nebude možné spojovací bod přesunout. Obrazec je vybraný, pokud je kolem něj zobrazené zelené přerušované ohraničení.

  2. Klikněte na nástroj Spojovací bod Obrázek tlačítka .

    Pokud nástroj Spojovací bod nevidíte, klikněte na šipku dolů vedle nástroje Spojnice Obrázek tlačítka a potom klikněte na nástroj Spojovací bod Obrázek tlačítka .

  3. Přetáhněte spojovací bod, který chcete přesunout.

    Pokud spojovací body nejsou viditelné, klikněte v nabídce Zobrazení na Spojovací body.

  4. Když se budete chtít vrátit k běžným úpravám, klikněte na nástroj Ukazatel Tlačítko Ukazatel .

Pokud je přesunutí spojovacího bodu do přesně požadovaného umístění obtížné, zkuste změnit nastavení přichycení:

  • V nabídce Nástroje klikněte na Přichytit a připevnita potom na kartě Obecné v oblasti Přichytit vyberte požadované možnosti.

Odstranění nebo skrytí spojovacích bodů

Spojovací body mohou někdy překážet. Pokud se tak stane, jsou k dispozici dvě možnosti: buď je odstranit, nebo skrýt.

Odstranění spojovacího bodu na obrazci

  1. Vyberte obrazec.

    Poznámka: Pokud nejdříve obrazec nevyberete, nebude možné spojovací bod odstranit. Obrazec je vybraný, pokud je kolem něj zobrazené zelené přerušované ohraničení.

  2. Klikněte na nástroj Spojovací bod Obrázek tlačítka .

    Pokud nástroj Spojovací bod nevidíte, klikněte na šipku dolů vedle nástroje Spojnice Obrázek tlačítka a potom klikněte na nástroj Spojovací bod Obrázek tlačítka .

  3. Klikněte na spojovací bod, který chcete odstranit. Spojovací bod změní barvu na purpurovou.

    Pokud spojovací body nejsou viditelné, klikněte v nabídce Zobrazení na Spojovací body.

  4. Stiskněte DELETE.

  5. Když se budete chtít vrátit k běžným úpravám, klikněte na nástroj Ukazatel Tlačítko Ukazatel .

Skrytí spojovacího bodu

  • V nabídce Zobrazení klikněte na Spojovací body.

Začátek stránky

Přidání šipek nebo jiných zakončení čar ke spojnici

Ke spojnici můžete přidávat různé prvky, například šipky, body nebo jiná zakončení čar.

  1. Vyberte spojnici.

  2. V nabídce Formát klikněte na Čára.

  3. V oblasti Konce čáry vyberte požadovaný typ a velikost konce čáry.

  4. Klikněte na OK.

Tip: Můžete také použít nástroj Konce čáry na panelu nástrojů Formát.

Vytvoření zakřivených, pravoúhlých nebo přímých spojnic

Změna spojnice v diagramu

  1. Klikněte pravým tlačítkem myši na spojnici.

  2. Klikněte na Pravoúhlá spojnice, Přímá spojnice nebo Zakřivená spojnice.

Poznámka:    K přímým nebo pravoúhlým spojnicím nemůžete přidávat úchyty, ale pomocí nástroje Tužka Obrázek tlačítka je můžete přidávat k zakřiveným spojnicím.

Změna výchozího nastavení nových spojnic

  • Pokud chcete jako výchozí nastavit přímou nebo zakřivenou spojnici, v nabídce Soubor klikněte na Vzhled stránky, klikněte kartu Rozložení a směrování a potom v seznamu Vzhled klikněte na Přímý nebo Zakřivený.

Otočení směru šipky spojnice

Pokud chcete změnit směr spojnice, můžete to udělat tak, že přidáte novou šipku na konec spojnice bez šipky a z druhého konce odeberete stávající šipku.

  1. Vyberte spojnici, kterou chcete změnit.

  2. Na kartě Domů klikněte ve skupině Obrazec na Čára a přechodem na Šipky otevřete nabídku Šipky.

    Kliknutím na Čára v seznamu Styly obrazců otevřete nabídku a klikněte na Šipky.
  3. Na konci nabídky Šipky klikněte na Další šipky.

    Na konci nabídky Šipky klikněte na Další šipky.

    Visio zobrazí podokno úloh Formát obrazce s rozbalenou položkou Čára.

  4. Pokud chcete přidat, změnit nebo odebrat šipku na začátku vybrané spojnice, vyberte požadovanou šipku nebo v nabídce šipky u položky Typ šipky na začátku vyberte Žádný.

    U vybrané spojovací čáry přidejte, změňte nebo odeberte šipku.

    Nabídky šipky zobrazují aktuálně vybraný styl šipky nebo pro vybranou spojnici možnost Žádný .

    V nabídce stylů šipky vyberte některý styl šipky nebo Žádný.
  5. Pokud chcete přidat, změnit nebo odebrat šipku na konci vybrané spojnice, vyberte požadovanou šipku nebo v nabídce šipky u položky Typ šipky na konci vyberte Žádný.

Viz také

Přidání a úprava textu spojnice

Přidání spojnic mezi obrazce

Připevnění nebo zrušení připevnění spojnice

Vytvoření vlastní spojnice

Přidání nebo odebrání přeskakování čar spojnic

Školení k Visiu

Všechno, co potřebujete vědět o desktopových spojnicích Visia (blog týmu Visia)

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×