Úprava e-mailových zpráv

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Vytvoření e-mailové zprávy v Microsoft Outlook 2010 nabízí největší možností a konfigurace všechny funkce Outlook. Bez ohledu na to, jaký druh zprávy, obchodní nebo pro jednotlivce – píšete, můžete soubory najít způsob, jak přidat vlastní jedinečný styl.

Poznámka : Outlook 2010 používá editor podle Microsoft Word 2010 e-mailových zpráv. Pokud potřebujete pomoc s funkcí pro úpravy, začněte Word 2010, stiskněte klávesu F1 a vyhledejte v Word nápovědy.

V tomto článku

Nastavit možnosti doručování

Změnit vzhled zprávy

Přidání sledovacích prvků k zprávu

Zahrnutí elektronické vizitky

Nastavit možnosti doručování

Možnosti doručování zahrnout nastavení úroveň důležitosti zprávy, poskytnutí datum vypršení platnosti a poskytuje zpoždění datum a čas odeslání zprávy.

Přiřadit úroveň důležitosti

Nastavení data vypršení platnosti

Zpoždění odeslání zprávy

Přiřadit úroveň důležitosti

Úroveň důležitosti zprávy můžete nastavit tak, aby příjemci uvidí indikátor do složky doručené pošty před jejím otevřením. Nastavení úroveň důležitosti také seznámí s příjemci řazení zpráv podle důležitost.

  • Na kartě zpráva ve skupině značky zvolte Vysoká důležitost nebo Nízká důležitost. K zobrazení, která že se zabývá je zvýrazněná ikona vybrané.

    Skupina Značky na pásu karet

Nastavení data vypršení platnosti

Když skončí platnost zprávu, zůstane ve složkách Outlook viditelná záhlaví zprávy. I když se zpráva je zobrazit jako přeškrtnuté, se pořád Dal otevřít.

  1. Na kartě Možnosti ve skupině Další možnosti zvolte spouštěč dialogového okna Možnosti zprávyIkona pro otevření dialogového okna.

  2. V dialogovém okně Vlastnosti ve skupinovém rámečku Možnosti doručovánízaškrtněte políčko platnost vyprší po a pak zvolte datum a čas.

Zpoždění odeslání zprávy

Pokud používáte e-mailový účet Microsoft Exchange , můžete pozdržet doručení podstatu sdělení. Bez ohledu na typ účtu e-mailu všichni zpoždění doručení všech zpráv, stiskněte a podržte je ve složce Pošta k odeslání po určitou dobu, po zvolení příkazu Odeslatpomocí pravidel.

Zpoždění doručení e-mailové zprávy pouze u účtů Exchange

  1. Na kartě Možnosti klikněte ve skupině Další možnosti zvolte Zpoždění doručení. Zobrazí se dialogové okno Vlastnosti se zaškrtnutým políčkem kontrolovat Nedoručovat před .

  2. Klikněte datum a čas doručení, který chcete.

    Poznámka : Pro každou zprávu, kterou chcete zpozdit je nutné vybrat Odložit doručení . Zpozdit všechny zprávy, najdete v článku následujícím postupem odložit doručení e-mailové zprávy pro všechny e-mailové účty.

Zpoždění doručení e-mailové zprávy pro všechny e-mailových účtů

Můžete přizpůsobit nastavení v Průvodci pravidly omezit kritéria pro při použití pozdržení.

  1. V libovolném zobrazení Outlook klikněte na kartu soubor .

  2. Zvolte Spravovat pravidla a upozornění > nové pravidlo.

  3. V části Krok 1: Vyberte šablonu, klikněte v části zcela nové pravidlo, vyberte použít pravidlo na odeslané zprávya pak zvolte Další.

  4. Znovu klikněte na tlačítko Další a až uvidíte zprávu, Pokud chcete toto pravidlo bude použita do každé odeslané zprávy, klepněte na tlačítko Ano.

  5. V části Krok 1: Vyberte akce, zaškrtněte políčko pozdržet doručení o počet minut .

  6. V části Krok 2: Upravte popis pravidla (klikněte na podtrženou hodnotu), zvolte na podtržený text Celá řada.

  7. Zadejte číslo od 1 do 120 a klikněte na OK.

  8. Zvolte Dokončit a pokud se zobrazí zpráva tohoto pravidla je pravidla straně klienta a zpracuje jenom, když Outlook běží, klikněte na OK.

    Poznámka : Pokud chcete toto nové pravidlo zpoždění všech zpráv, které odesíláte počet minut, které jste zadali v kroku 7. Outlook musí zůstat pracovního tyto počet minut po zvolení příkazu Odeslat tak, aby zahrnoval zadaný zpoždění.

Začátek stránky

Změnit vzhled zprávy

Můžete mít nejméně osm způsoby, jak změnit vzhled zprávy.

Přidání barvy pozadí, přechod, texturu, vzorek nebo obrázek

Změna písma

Přidání grafiky

Přidání seznamu s odrážkami nebo číslovaného seznamu

Přidání tabulky

Přidání podpisu

Přidání rovnice, symboly nebo vodorovných čar

Změna motivu

Přidání barvy pozadí, přechod, texturu, vzorek nebo obrázek

  1. Na kartě Možnosti v motivy skupiny, vyberte Barva stránky.

  2. Proveďte jednu z následujících akcí:

    • Zvolte požadovanou barvu v palety Barvy motivu nebo Standardní barvy.

    • Zvolte Další barvy zobrazíte podrobnější palety.

    • Zvolte Bez barvy, kterou chcete odebrat všechny barevné.

  3. Zvolte Výplně můžete přidat přechod, texturu, vzorek nebo obrázek a pak zvolte požadované možnosti výplně.

    Poznámka : Pokud jste se rozhodli barvu v kroku 2, přechodu, textury nebo vzorku je založena na této barvy.

Změna písma

Existuje několik způsobů, jak můžete změnit písmo do e-mailu.

  • Na kartě zpráva ve skupině Základní Text můžete písmo, velikost písma, řezu písma (tučné, kurzíva a podtržení), Barva písma a zvýraznění textu.

  • Na kartě Formátování textu ve skupině písmo můžete zvolit písmo a velikost písma a zvětšit nebo zmenšit tak, že jeden záznam. Můžete taky můžete změnit řez písma (tučné, kurzíva, podtržení, přeškrtnutí, dolní index, horní index) Změňte velikost písmen, Barva písma a zvýraznění textu; a odebrání veškerého formátování písma.

  • Na minipanelu nástrojů, který se objeví, když vyberete text, můžete zvolte požadované písmo, zvětšit nebo zmenšit tak, že jeden záznam, vyberte motiv, pomocí funkce Kopírovat formát, vyberte požadovaný styl písma (tučné, kurzíva a podtržení) a zvýraznění textu.

    Minipanel nástrojů

  • Na kartě Formátování textu ve skupině styly můžete styly.

Tip : Pomocí stylů můžete vytvářet profesionálně vypadající zprávy.

Přidání grafiky

Symboly můžete získat pozornost příjemců zprávy, ale si taky můžete zvětšit velikost souboru zprávy. Je jeden z důvodů, které grafické by měly být použity moderování. Pokud chcete změnit vzhled pozadí zprávy, najdete v článku Přidání barvy pozadí, přechod, texturu, vzorek nebo obrázek.

Přidání obrázku

  1. Na kartě Vložení zvolte skupina obrázky.

  2. Vyberte jednu z následujících typů obrázku:

    Obrázek

    1. Vyberte Obrázek a potom přejděte do složky, kde je uložený obrázek, který chcete.

    2. Zvolte obrázek a pak zvolte Vložit.

    Můžete změnit velikost nebo obrázek s úchyty přetáhněte obrázek otočit. Obrázek další možnosti klikněte pravým tlačítkem myši na obrázek a klikněte na příkaz.

    Klipart

    1. Vyberte Klipart, zadejte Popis , který chcete vyhledat obrázek a klikněte na Přejít.

    2. Obsah Office.com zahrnout zaškrtněte políčko zahrnout poskytuje společnost Office.com klipart.

    3. Vyberte obrázek, který chcete vložit.

    Obrazce

    • Vyberte obrazce a klikněte na obrazec, který chcete.

    Další možnosti tvaru klikněte pravým tlačítkem myši na obrazec a klikněte příkaz.

    Obrázky SmartArt

    1. Klikněte na obrázek SmartArt.

    2. Volba rozložení obrázku SmartArt a klikněte na OK.

    3. Zvolte Přidat text, obrázek SmartArt.

    Další možnosti klikněte pravým tlačítkem myši na obrázek SmartArt a klikněte příkaz.

    Graf

    1. Klikněte na graf.

    2. Zvolte typ grafu a potom klikněte na OK.

    3. Zadejte data pro graf Microsoft Excel 2010 listu.

    Další možnosti grafu klikněte pravým tlačítkem graf a vyberte příkaz.

    Snímek obrazovky

    1. Vyberte snímek.

    2. Vyberte si jednu z náhled obrázky nebo si vyberte Výřez obrazovky.

    3. Vyberte oblast obrazovky, kterou chcete zachytit.

Chcete-li vložit WordArt

  • V nabídce Vložit ve skupině Text vyberte objekt WordArt.

Přidání seznamu s odrážkami nebo číslovaného seznamu

  1. Na kartě zpráva ve skupině Základní Text vyberte odrážky a tlačítko číslování.

  2. Stisknutím klávesy Enter přidejte další položku seznamu.

    Poznámka : Outlook automaticky vloží další odrážku nebo číslo.

  3. Proveďte jednu z následujících akcí:

    • Chcete-li seznam dokončit, stiskněte klávesu Enter dvakrát.

      nebo

    • Pokud chcete odstranit poslední odrážek nebo číslování v seznamu, stiskněte klávesu Backspace.

Tipy : Klávesové zkratky můžete použít k vytvoření seznamu s odrážkami nebo číslovaný seznam.

  • Pokud chcete vytvořit seznam s odrážkami, zadejte * (hvězdička) a stiskněte klávesu Tab nebo MEZERNÍK.

  • Pokud chcete vytvořit číslovaný seznam, zadejte 1.a stiskněte klávesu Tab nebo MEZERNÍK.

Přidání tabulky

Tabulky se skládá z řádků a sloupců buněk, které můžete vyplnit s textem a grafikou. Tabulky se často používá k uspořádání a prezentaci informací.

Tabulka ve formátu mřížky pro prezentaci informací

Taky můžete použít tabulky vytvoření zajímavých rozložení stránky, nebo vytvořit textu, grafiky a pokročilých rozložení tabulky.

Rozložení stránky vytvořené pomocí tabulek

Přidání tabulky

  1. Zvolte místo, kam chcete vložit tabulku.

  2. Ve skupině tabulky na kartě Vložení zvolte Tabulka.

  3. Proveďte jednu z následujících akcí:

    • Přejděte na Rychlých tabulek, vyberte tabulku, kterou chcete a nahrazování dat v tabulce s daty.

    • Zvolte mřížku tabulky a zvolte požadovaný počet řádků a sloupců k vytvoření nové, prázdné tabulky.

      Výběr tabulky

    • Zvolte Navrhnout tabulku, chcete-li získat ukazatel, který umožňuje měnit velikost vkládaných buněk, které můžete přidat.

    • Zvolte Excel tabulce otevřete novou tabulku do e-mailu. Ukazatel úchytu můžete změnit velikost tabulky.

      Poznámka : Když zvolíte Excel tabulky, dialogové okno se může zobrazit dotaz důvěřujete zdroji Excel sešitu. Ve většině případů, zejména pokud zdroj dokument je Excel nainstalované v počítači, můžete Ano. Pokud jste nebude svém bankovním spojení informace o výběru Ano, protože Excel běží z jiného zdroje nebo síti, kontaktujte svého správce sítě.

Přidání podpisu

Můžete vytvořit výchozí podpis, který chcete přidat do všech odchozích zpráv nebo je můžete ruční vložení podpisu do odchozích zpráv jednotlivě.

Chcete-li automatické vložení podpisu

  1. Na kartě Zpráva ve skupině Zahrnout zvolte Podpis > Podpisy.

    Poznámka : Můžete taky přístup k podpisu dostupné možnosti na kartě zpráva po zvolení příkazu OdpovědětOdpovědět všem nebo Předat dál v otevřené zprávě.

  2. V dialogovém okně podpisy a šablony na kartě Podpis e-mailu v seznamu Vyberte podpis, který chcete upravit vyberte požadovaný podpis. Nebo klikněte na tlačítko Nový podpis vytvořit.

  3. V části Vyberte výchozí podpis v pravém horním rohu dialogového okna klikněte v rozevíracím seznamu nové zprávy vyberte požadovaný podpis.

  4. Pokud chcete zahrnout podpisu v odpovědi na zprávy a zpráv předávaných dál, v seznamu odpovědi a předané zprávy vyberte podpis. Pokud nechcete, aby podpis do těchto zprávy, vyberte žádný.

  5. Zvolte OK.

  6. Výchozí podpis přidal do aktuální zprávě klikněte na kartě zpráva ve skupině Zahrnout vyberte podpis a pak zvolte požadovaný podpis.

Ruční vložení podpisu

  • Na kartě zpráva ve skupině Zahrnout vyberte podpisa klikněte na podpis, který chcete.

    Poznámka : Také možnosti můžete podpis, které jsou dostupné na kartě zpráva po zvolení příkazu OdpovědětOdpovědět všem nebo Předat dál v otevřené zprávě.

Přidání rovnice, symboly nebo vodorovných čar

Skupina symboly na kartě Vložení obsahuje tlačítka, která umožňují vložit rovnici, symbol a vodorovné čáry do e-mailové zprávy.

Rovnice

Složitých rovnic můžete rychle přidat do zprávy. Když stisknete tlačítko Rovnice, máte přístup k shromažďování nástrojů a matematických symbolů a struktury a na kartě Návrh.

Symbol

Tlačítko Symbol slouží k přidání:

  • Symboly, například ¼ a ©, které nejsou na klávesnici.

  • Speciální znaky, jako je dlouhá pomlčka (—) nebo tři tečky (...), které nejsou na klávesnici.

  • Znaků kódu Unicode.

Pokud používáte rozšířené písmo, například Arial nebo Times New Roman, zobrazí se seznam Podsada. V tomto seznamu můžete vybírat rozšířený seznam znaků jazyků. Rozevírací seznam Podsada i řečtina ruština (cyrilice), pokud je k dispozici.

Vodorovná čára

Vodorovná čára tlačítko umožňuje oddělit části zprávy. Řádek má šířku (tloušťka) ½ bodů a ve výchozím nastavení používá Automatická barva.

Změna motivu

Motiv – sadu prvků jednotné návrhu a barevná schémata – vám pomůže vytvořit profesionální hledání a dobře navržená zprávy. Po použití motivu dokumentu Outlook přizpůsobí barev pozadí a grafiky, textu a styly nadpisů, seznamy, vodorovných čar, barev hypertextových odkazů a barvy ohraničení tabulky. Jednoúrovňový a víceúrovňové seznamy také přizpůsobené.

Pokud chcete změnit motiv

  1. Na kartě Možnosti ve skupině motivy vyberte motivy.

  2. Proveďte jednu z následujících akcí:

    • Zvolte motivy a obnovit aktuální motiv ze šablony, vyhledejte jiný motiv nebo udělat si motiv, který používáte jako výchozí nastavení.

    • Změny barev a zvolte přednastavené barevné palety pro motiv nebo vytvořit vlastní.

    • Zvolte písma a vyberte písmo ze seznamu výchozí nebo zvolte vlastní.

    • Zvolte efekty a pak zvolte jednu z přednastavených efekty.

    • Zvolte Barvu stránky a pak zvolte z přednastavených palety barvy motivu, zvolte bez barvy nebo vlastní barvu nebo přidání výplně.

Začátek stránky

Přidání sledovacích prvků k zprávu

Možnosti dostupné ve skupině značky na kartě zpráva slouží k sledování zpráv, ať už příznaku nebo oznámení o doručení nebo přečtení. A taky můžete použít možnosti hlasování.

Označení zprávy příznakem

Přidání hlasovacích tlačítek

Získat oznámení o doručení nebo přečtení

Označení zprávy příznakem

S příznakem e-mailů lépe spravovat nastavení pošty. Zprávy označené příznakem vytvořit položky k vyřízení buď pro vás samostatně a pro příjemce e-mailu. Pokud chcete označit e-mailové zprávy, například žádosti o informace, které chcete k určitému datu. Pokud příjemce obdrží zprávu, příznak se zobrazí s ním a se zpráva zobrazila ve Informační panel v podokně čtení a v horní části zprávy při dalším otevření v Outlook.

Zpráva s příznakem pro sebe můžete sledovat, kdo má odpověď na zprávu. V předchozím případě odeslání zprávy s příznakem e-mailové žádosti o informace k určitému datu. Můžete taky označení zprávy příznakem pro sebe, zobrazí se upozornění vyhledat odpovědi. Outlook i vám můžou pomoct automaticky najít odpovědi původní zpráva s příznakem.

  1. Na kartě zpráva ve skupině značky zvolte Zpracovat a pak zvolte zpracování splatnosti datum nebo zvolte vlastní.

  2. Pokud chcete připomenutí této zprávy s příznakem, na kartě zpráva ve skupině značky zvolte Příznak pro zpracování a klikněte na Přidat připomenutí. Pokud chcete, můžete změnit datum a čas připomenutí.

  3. Pokud chcete, můžete zahrnout příznak pro příjemce, aby se zobrazí upozornění na termín. Na kartě zpráva ve skupině značky zvolte Zpracovat a pak zvolte Příznak pro příjemce. Odeslání připomenutí pro příjemce této zprávy s příznakem, zaškrtněte políčko připomenutí a, v případě potřeby změňte datum a čas.

Přidání hlasovacích tlačítek

Není těžké si vytvořit hlasování v Microsoft Outlook s využitím hlasovacími tlačítky v e-mailové zprávy.

  1. Na kartě Možnosti ve skupině Sledování zvolte Použít hlasovací tlačítka.

  2. Zvolte jednu z těchto možností:

    • Schválit; Odmítnutí    
      Jakmile problému nebo událost, například, je potřeba schválení nebo odmítnutí.

    • Ano; Ne    
      po vše, co chcete, aby se Ano nebo ne to je vhodný k rychlé hlasování.

    • Ano; No; Možná    
      Pokud nechcete omezit možnosti výběru na Ano nebo Ne, tato varianta hlasování nabízí alternativní odpověď.

    • Vlastní    
      vyberte tuto možnost, chcete-li vytvořit vlastní názvy hlasovacích tlačítek. Můžete třeba požádat vaši kolegové zvolit mezi tři dny v týdnu pro opakované schůzky týdenní zaměstnance.

      • Pokud se zobrazí dialogové okno Možnosti zprávy, ve skupinovém rámečku Možnosti hlasování a sledování políčko Použít hlasovací tlačítka.

      • Vyberte odstranit výchozí názvy a potom zadejte text, který chcete. Tlačítko názvy oddělte středníkem.

Získání oznámení o doručení nebo přečtení

Potvrzení o doručení dovíte, e-mailových zpráv byla Doručená do schránky příjemce, nikoli však jestli příjemce viděl nebo číst. Potvrzení o přečtení poznáte, že zprávu otevřel. V obou případech dostávat oznámení při doručení nebo přečtení zprávy. Obsah oznámení pak se automaticky zaznamenávají v původní zprávě ve složce Odeslaná pošta.

Nepoužívejte, ale jenom tyto příjmy. Příjemce zprávy může určit, zda byla o přečtení požadované a k odmítnutí odeslat. Pokud se zpráva jen pro čtení v podokně čtení, nemusí být odeslána oznámení o přečtení. Příjemce e-mailový program nemusí podporovat přečtení.

Chcete-li přidat oznámení o doručení nebo přečtení

  • Ve zprávě klikněte na kartě Možnosti ve skupině Sledování zaškrtněte políčko požadovat oznámení o přečtení nebo zaškrtněte políčko Požadovat potvrzení o doručení.

Zapnutí možností sledování všech e-mailových zpráv, které odesíláte

  1. Klikněte na kartu soubor > Možnosti > Pošta.

  2. V části Sledování zvolte požadované možnosti.

Začátek stránky

Zahrnutí elektronické vizitky

Elektronická vizitka Elektronické vizitky zpřehledněte sdílení kontaktní informace. Elektronické vizitky lze rychle vložit do odesílaných zpráv a jsou okamžitě rozpoznatelný příjemce. Můžete odeslat firemní elektronickou vizitku nebo osobní ten, který jste upravili. Případně můžete poslat kontaktních informací někoho jiného jako elektronické vizitky. Karty, můžete dál.

Další informace o elektronických vizitek najdete v tématu vytváření a sdílení kontaktů podobě elektronických vizitek.

  1. Na kartě zpráva ve skupině Zahrnout klikněte na Připojit položku > vizitky a pak vyberte název v seznamu.

  2. Pokud nevidíte název, který se má, zvolte jiné vizitky, vyberte název v seznamu Zařazeno jako a klikněte na OK.

    Poznámky : 

    • V nabídce Vizitka zobrazí posledních 10 jména kontaktů, které byly vloženy jako elektronické vizitky ve zprávách.

    • Vložení více elektronické vizitky ve zprávě.

    • Pomůže vám odlišit duplicitní názvy v nabídce vizitky, zvolte jiné vizitky. Přečtěte si další informace, například náhledu vizitky, v dialogovém okně Vložit vizitku.

    • Přetáhněte vizitky ze zobrazení vizitky do nové zprávy pouze vizitky vCard (.vcf) se při odeslání zprávy. Připojený soubor VCF otevře kontaktní formulář všechny informace, které příjemci můžete uložit do svého seznamu kontaktů. Pokud příjemce používá technologii Microsoft Office Outlook 2007 nebo Outlook 2010, elektronické vizitce se zobrazuje ve formuláři kontaktu.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×