Преминаване към основното съдържание

Печат и визуализация на печата

Забележка: Бихме искали да ви осигурим най-новото помощно съдържание възможно най-бързо на вашия собствен език. Тази страница е преведена чрез автоматизация и може да съдържа граматически грешки и несъответствия. Нашата цел е това съдържание да ви бъде полезно. Можете ли да ни кажете дали информацията е била полезна за вас, в дъното на тази страница? Ето статията на английски за бърза справка.

В Office можете да отпечатвате и визуализирате файлове от едно и също местоположение, като щракнете върху файл и след това отпечатате (или натиснете CTRL + P).

За да видите как ще изглежда вашето задание за печат, преди да го изпратите на принтера, отидете на файл > Print.

Съвет: Можете да добавите бутоните за визуализация на печата или за печат към лентата с инструменти за бърз достъп, за да имате достъп до тях по-бързо. За повече информация вижте: Добавяне на команди към лентата с инструменти за бърз достъп.

Изберете програмата си от падащия списък по-долу, за да видите информация за печат и визуализиране от определени програми.

  1. Щракнете върху Файл > Печат.

  2. Направете едно от следните неща:

    • За да визуализирате своя файл, щракнете върху Визуализация на печата.

    • За да се върнете към своя файл и да направите промени, преди да го отпечатате, щракнете отново върху раздела файл .

    • За да отпечатате файла и да проверите или промените свойствата за принтера, щракнете върху печат.

    • За да отпечатате файла, без да проверявате или променяте свойствата за принтера, щракнете върху бърз печат.

Вж. също

Excel комбинира печата и визуализацията в един и същ прозорец.

  1. Щракнете върху файл > за печат. Вдясно ще видите визуализация на файла. Вляво ще видите бутона за печат и настройкитеза конфигуриране.

    Забележка: Ако не всички редове или колони, които очаквате, се показват във визуализацията на печата, е възможно да сте избрали неправилна област за печат. Вижте Задаване или изчистете област за печат в работен лист.

  2. За да се върнете в работната книга, без да я отпечатвате, щракнете върху Бутон ''Назад'' .

Ако сте готови да отпечатате своята работна книга...

  1. Изберете желания брой копия.

  2. Погледнете под Настройки , за да изберете други опции за печат, като например отпечатване само на определени страници, промяна на ориентацията на страницата или отпечатване двустранен.

  3. Когато сте готови, щракнете върху печат.

Вж. също

  1. Щракнете върху Файл > Печат.

  2. Направете едно от следните неща:

    • За да визуализирате своя файл, щракнете върху Визуализация на печата.

      За да се върнете към бележника си и да направите промени, преди да го отпечатате, щракнете върху Затвори.

    • За да отпечатате файла и да проверите или промените свойствата за принтера, щракнете върху печат.

Вж. също

Outlook комбинира печата и визуализацията в един и същ прозорец.

  1. Щракнете върху файл > за печат. Вдясно ще видите визуализация на вашето съобщение. Вляво ще видите бутона за печат и настройкитеза конфигуриране.

    Забележка: Когато използвате File > Print , за да се покаже изгледът за печат, който съдържа и настройките на принтера, и визуализацията на печата, текущият прозорец може да се премести на заден фон в главния прозорец на Outlook. Можете да намалите главния прозорец на Outlook, за да върнете изгледа за печат обратно на преден план. За повече информация относно този проблем вижте Проблеми с визуализация на печата в Outlook.

  2. За да видите всяка страница, щракнете върху стрелката в долната част на визуализацията и ако текстът е твърде малък за четене, използвайте плъзгача за мащаба, за да го регулирате.

    Визуализация на страница и плъзгачите за мащаба в прозореца ''Печат'' и ''Визуализация на печата''

  3. Изберете желания брой копия.

  4. Погледнете под Настройки , за да изберете дали вашето съобщение да се показва като таблица, или паметна бележка.

  5. Когато сте готови, щракнете върху печат.

  6. Щракнете върху Бутон ''Назад'' , за да се върнете към документа.

Вж. също

PowerPoint комбинира печата и визуализацията в един и същ прозорец.

  1. Щракнете върху файл > за печат. Вдясно ще видите визуализация на вашата презентация. Вляво ще видите бутона за печат и настройкитеза конфигуриране.

  2. За да видите всяка страница, щракнете върху стрелката в долната част на визуализацията и ако текстът е твърде малък за четене, използвайте плъзгача за мащаба, за да го регулирате.

    Визуализация на страница и плъзгачите за мащаба в прозореца ''Печат'' и ''Визуализация на печата''

  3. За да се върнете към презентацията си, без да я отпечатвате, щракнете върху Бутон ''Назад'' .

Ако сте готови да отпечатате презентацията си...

  1. Изберете желания брой копия.

  2. Погледнете под Настройки , за да изберете други опции за печат, като например печат само на някои слайдове, отпечатване на няколко слайда на страница или отпечатване на сивата скала.

  3. Когато сте готови, щракнете върху печат.

Вж. също

Project комбинира печата и визуализацията в един и същ прозорец.

  1. Щракнете върху файл > за печат. Вдясно ще видите визуализация на вашата презентация. Вляво ще видите бутона за печат и настройкитеза конфигуриране.

  2. За да видите всяка страница, щракнете върху стрелката в долната част на визуализацията и ако текстът е твърде малък за четене, използвайте плъзгача за мащаба, за да го регулирате.

    Визуализация на страница и плъзгачите за мащаба в прозореца ''Печат'' и ''Визуализация на печата''

  3. Изберете желания брой копия.

  4. Погледнете под Настройки , за да изберете други опции за печат, като например отпечатване само на определени страници, промяна на ориентацията на страницата или отпечатване двустранен.

  5. Когато сте готови, щракнете върху печат.

  6. Щракнете върху Бутон ''Назад'' , за да се върнете към документа.

Вж. също

Publisher комбинира печата и визуализацията в един и същ прозорец.

  1. Щракнете върху файл > за печат. Вдясно ще видите визуализация на вашата презентация. Вляво ще видите бутона за печат и настройкитеза конфигуриране.

  2. За да видите всяка страница, щракнете върху стрелката в долната част на визуализацията и ако текстът е твърде малък за четене, използвайте плъзгача за мащаба, за да го регулирате.

    Визуализация на страница и плъзгачите за мащаба в прозореца ''Печат'' и ''Визуализация на печата''

  3. Изберете желания брой копия.

  4. Погледнете под Настройки , за да изберете други опции за печат, като например отпечатване само на определени страници, промяна на ориентацията на страницата или отпечатване двустранен.

  5. Когато сте готови, щракнете върху печат.

  6. Щракнете върху Бутон ''Назад'' , за да се върнете към документа.

Вж. също

Visio комбинира печата и визуализацията в един и същ прозорец.

  1. Щракнете върху файл > за печат. Вдясно ще видите визуализация на вашата презентация. Вляво ще видите бутона за печат и настройкитеза конфигуриране.

  2. За да видите всяка страница, щракнете върху стрелката в долната част на визуализацията и ако текстът е твърде малък за четене, използвайте плъзгача за мащаба, за да го регулирате.

    Визуализация на страница и плъзгачите за мащаба в прозореца ''Печат'' и ''Визуализация на печата''

  3. Изберете желания брой копия.

  4. Погледнете под Настройки , за да изберете други опции за печат, като например отпечатване само на определени страници, промяна на ориентацията на страницата или отпечатване двустранен.

  5. Когато сте готови, щракнете върху печат.

  6. Щракнете върху Бутон ''Назад'' , за да се върнете към документа.

Вж. също

Word комбинира печата и визуализацията в един и същ прозорец.

  1. Щракнете върху файл > за печат. Вдясно ще видите визуализация на вашата презентация. Вляво ще видите бутона за печат и настройкитеза конфигуриране.

  2. За да видите всяка страница, щракнете върху стрелката в долната част на визуализацията и ако текстът е твърде малък за четене, използвайте плъзгача за мащаба, за да го регулирате.

    Визуализация на страница и плъзгачите за мащаба в прозореца ''Печат'' и ''Визуализация на печата''

    Съвет: Ако искате да визуализирате няколко страници една до друга, използвайте плъзгача за мащабиране, за да намалите мащаба.

  3. Щракнете върху Бутон ''Назад'' , за да се върнете към документа, без да го отпечатвате.

Ако сте готови да отпечатате документа си...

  1. Изберете желания брой копия.

  2. Погледнете под Настройки , за да изберете други опции за печат, като например отпечатване само на определени страници, промяна на ориентацията на страницата или отпечатване двустранен.

    Забележка: За да отпечатате само определени страници в Word, щракнете върху печат на всички страници. Оттук можете да изберете да отпечатате само текущата страница или можете да изберете печат по избор и да зададете страници за печат, като например "1-3" или "3-6, 10, 14".

  3. Когато сте готови, щракнете върху печат.

Забележка: Ако получавате допълнителна, празна страница в края на документа си, вижте Изтриване на страница в Word.

Вж. също

В някои програми, като например Excel и Word, се показва визуализация на печата на главния екран за печат. В други програми, като например Access и OneNote, щракнете върху бутона визуализация на печата на главния екран за печат, за да получите достъп до визуализация на печата.

Бутонът "Визуализация на печата"

Гледайте видеоклип за отпечатването в Office:

Вашият браузър не поддържа видео. Инсталирайте Microsoft Silverlight, Adobe Flash Player или Internet Explorer 9.

Вижте разделите по-долу за повече информация относно отпечатването и визуализацията от определени програми.

Изберете вашата програма от Office

  1. Щракнете върху раздела Файл и след това щракнете върху Печат.

  2. Направете едно от следните неща:

    • За да визуализирате своя файл, щракнете върху Визуализация на печата.

      За да се върнете към своя файл и да направите промени, преди да го отпечатате, щракнете отново върху раздела файл .

    • За да отпечатате файла и да проверите или промените свойствата за принтера, щракнете върху печат.

    • За да отпечатате файла, без да проверявате или променяте свойствата за принтера, щракнете върху бърз печат.

  1. Щракнете върху раздела Файл и след това щракнете върху Печат.

  2. Направете едно от следните неща:

    • За да визуализирате своя файл, щракнете върху Визуализация на печата.

    • За да се върнете към своя файл и да направите промени, преди да го отпечатате, щракнете отново върху раздела файл .

    • За да отпечатате файла и да проверите или промените свойствата за принтера, щракнете върху печат.

За информация относно отпечатването в Outlook вижте Отпечатване в Outlook.

В раздела печат свойствата за принтера ви по подразбиране автоматично се показват в първата секция и визуализацията на презентацията ви автоматично се показва във втория раздел.

  1. Щракнете върху раздела Файл и след това щракнете върху Печат.

    За да се върнете към презентацията си и да направите промени, преди да я отпечатате, щракнете отново върху раздела файл .

  2. Когато свойствата за принтера и презентацията се показват по желания от вас начин, щракнете върху печат.

    Забележка: За да промените свойствата на принтера, под името на принтера щракнете върху свойства на принтера.

В раздела печат свойствата за принтера ви по подразбиране автоматично се показват в първата секция и визуализацията на файла автоматично се показва във втория раздел.

  1. Щракнете върху раздела Файл и след това щракнете върху Печат.

    За да се върнете към своя файл и да направите промени, преди да го отпечатате, щракнете отново върху раздела файл .

  2. Когато свойствата на вашия принтер и файл се показват по желания от вас начин, щракнете върху печат.

Забележка: За да промените свойствата на принтера, под името на принтера щракнете върху свойства на принтера.

В раздела печат свойствата за принтера ви по подразбиране автоматично се показват в първата секция и визуализацията на публикацията ви автоматично се показва във втория раздел.

  1. Щракнете върху раздела Файл и след това щракнете върху Печат.

    За да се върнете към публикацията си и да направите промени, преди да я отпечатате, щракнете отново върху раздела файл .

  2. Когато свойствата на вашия принтер и публикацията ви се показват по желания от вас начин, щракнете върху печат.

Забележка: За да промените свойствата на принтера, под името на принтера щракнете върху свойства на принтера.

За повече информация относно отпечатването в Publisher вижте Отпечатване в Publisher.

  1. Щракнете върху раздела Файл и след това щракнете върху Печат.

  2. Направете едно от следните неща:

    • За да визуализирате своя файл, щракнете върху Визуализация на печата.

    • За да се върнете към своя файл и да направите промени, преди да го отпечатате, щракнете отново върху раздела файл .

    • За да отпечатате файла и да проверите или промените свойствата за принтера, щракнете върху печат.

    • За да отпечатате файла, без да проверявате или променяте свойствата за принтера, щракнете върху бърз печат.

В раздела печат свойствата за принтера ви по подразбиране автоматично се показват в първата секция и визуализацията на документа автоматично се показва във втория раздел.

  1. Щракнете върху раздела Файл и след това щракнете върху Печат.

    За да се върнете в документа и да направите промени, преди да го отпечатате, щракнете отново върху раздела файл .

  2. Когато свойствата на вашия принтер и документ се показват по желания от вас начин, щракнете върху печат.

Забележка: За да промените свойствата на принтера, под името на принтера щракнете върху свойства на принтера.

Отстраняване на неизправности

За отстраняване на неизправности или информация за драйвер за принтер вижте:

Разширете уменията си в Office
Преглед на обучението
Получавайте първи новите функции
Присъединете се към участниците в Office Insider

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×