Възникна грешка, която не позволява да бъде стартиран Business Contact Manager за Outlook

Важно : Тази статия е преведена машинно – вижте отказа от отговорност. Английската версия на тази статия за справка можете да намерите тук .

Симптоми

По време на инсталирането на Business Contact Manager за Outlook вие получавате следното съобщение:

Възникнала е грешка, която възпрепятства стартирането на Business Contact Manager за Outlook. Премахнете Business Contact Manager за Outlook и след това го инсталирайте отново. Ако грешката се повтори, щракнете върху "Помощ".

Причина

Понякога възникват грешки по време на инсталирането, които може да попречат на Business Contact Manager за Outlook да работи ефективно.

Решения

Най-лесното решение е да премахнете Business Contact Manager за Outlookи след това го преинсталирайте

Премахване на Business Contact Manager за Outlook

  1. В менюто Старт щракнете върху Контролен панел.

  2. В контролния панел щракнете върху Добавяне или премахване на програми.

  3. В прозореца "Добавяне или премахване на програми" изберете Business Contact Manager for Outlook 2007, щракнете върху Промяна/премахване и след това следвайте инструкциите за премахване.

Преинсталиране на Business Contact Manager за Outlook

  • Поставете компактдиска, съдържащBusiness Contact Manager for Outlook 2007, и след това щракнете върху Инсталирай.

Може също така да проверите дали инсталирането на Business Contact Manager за Outlook е успешно.

  1. Проверете дали Business Contact Manager за Outlook е инсталиран.

    Как?

    1. В менюто Старт щракнете върху Контролен панел.

    2. В контролния панел щракнете върху Добавяне или премахване на програми.

    3. В Списък на текущо инсталираните програми проверете дали се появява Business Contact Manager for Outlook 2007.

  2. Ако Business Contact Manager for Outlook 2007 не се появи в списъка Текущо инсталирани програми, направете едно от следните неща:

    1. Ако имате компактдиск с Business Contact Manager for Outlook 2007, инсталирайте софтуера от този компактдиск.

    2. Ако сте получили Business Contact Manager за Outlook при покупката на компютъра (и поради това нямате компактдиск), трябва да активирате Business Contact Manager за Outlook.

      Как?

      • В Outlook, в менюто Помощ щракнете върху Конфигуриране на Business Contact Manager и следвайте инструкциите.

Инсталирате версия на Business Contact Manager за Outlook на език, който е различен от езика, избран за други програми на Office

Препоръчваното решение е да инсталирате Business Contact Manager за Outlook на същия език, като избрания за останалите програми на Office.

Ако това решение не е възможно, опитайте следното:

  • Ако компютърът ви работи под Windows XP, влезте като администратор, преди да инсталирате версия на различен език на Business Contact Manager за Outlook.

  • Ако компютърът ви работи под Windows Vista, когато инсталирате Business Contact Manager за Outlook, щракнете с десния бутон върху иконата или името на файла и изберете Изпълнявай като администратор.

Инсталирането на програмата като администратор може да ви позволи да инсталирате версия на друг език.

За още съвети за отстраняване на неизправности вижте отстраняване на неизправности при инсталирането на Business Contact Manager.

Забележка : Отказ от отговорност за машинен превод: Тази статия е преведена от компютърна система без човешка намеса. Microsoft предлага тези машинни преводи, за да помогне на потребителите, които не говорят английски, да се възползват от съдържанието за продукти, услуги и технологии на Microsoft. Тъй като статията е преведена машинно, е възможно да съдържа грешки в речника, синтаксиса и граматиката.

Разширете уменията си
Преглед на обучението
Получавайте първи новите функции
Присъединете се към участниците в Office Insider

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×