رسم خط أو رابط أو شكل حر أو حذفه

في هذه المقالة

نظرة عامة حول الخطوط والموصلات والأشكال الحرة

رسم خط أو رابط

رسم خطوط أو روابط متعددة

إضافة رأس السهم

رسم شكل حر

حذف خط أو رابط واحد أو أكثر

حذف رأس السهم

حذف شكل حر

نظرة عامة حول الخطوط والروابط والأشكال الحرة

قد ترغب في إضافة خط للإشارة إلى جزء من معلومات أو لإنشاء سطر توقيع فارغ أو لفصل نص.

يعتبر الرابط هو خط يحتوي على نقاط اتصال في نهاية الخط ويظل متصلاً بالأشكال التي تم إرفاقها بها. يوجد ثلاثة أنواع من الروابط وهي مستقيم ورابط على شكل مرفق (ذو زاوية) ومنحني.

بعد أن تختار موصلاً، تظهر نقاط دائرية على الأشكال عند تحريك المؤشر فوقها. تظهر نقاط حمراء في Microsoft Office Excel 2007 وMicrosoft Office PowerPoint 2007 وتظهر نقاط زرقاء في Microsoft Office Word 2007 وMicrosoft Office Outlook 2007. تشير هذه النقاط الي المكان الذي يمكنك إرفاق رابط به.

عند إعادة ترتيب الأشكال المرتبطة بالروابط، تبقى الروابط مرفقة بالأشكال وتتحرك معها. إذا قمت بتحريك أي طرف للرابط، سينفصل هذا الطرف عن الشكل، وبذلك يمكنك إرفاقه بموقع اتصال آخر موجود على نفس الشكل أو إرفاقه بشكل آخر. بعد إرفاق الرابط بموقع اتصال، يبقى الرابط متصلاً بالأشكال بغض النظر عن كيفية تحريك كل شكل.

بعد إعادة ترتيب الأشكال المتصلة، قد تحتاج إلى إعادة توجيه بعض الموصلات لعمل توصيلات مباشرة والحفاظ على الموصلات من تخطي الأشكال.

إذا أردت أن يحتوي شكلٍ واحد على كل من القطع المنحنية والمستقيمة معاً، يمكنك رسم شكل حر مفتوح أو مضمن. يمكنك أيضاً رسم شكل يبدو كأنه مرسوم بالقلم الجاف أو القلم الرصاص.

أعلى الصفحة

رسم خط أو رابط

تعتبر الروابط هي خطوط تحتوي على نقاط اتصال في نهايتها وتظل متصلة بالأشكال التي تم إرفاقها بها.

ما هو برنامج ‎نظام ‎2007 Microsoft Office الذي تستخدمه؟

Excel

Excel

رسم خط بنقاط اتصال

  1. في علامة تبويب إدراج في الرسومات التوضيحية انقر فوق الأشكال.

    صورة علامة تبويب إدراج Excel

  2. ضمن خطوط، انقر فوق الخط أو الرابط الذي تريد إضافته.

  3. قم بأحد الإجراءات التالية:

    • لرسم خط مستقيم، انقر فوق خط صورة الزر ، ثم اسحب لرسم الخط.

      لمحاذاة سطر أفقياً أو رأسياً، اضغط على SHIFT باستمرار مع السحب. "سينطبق" السطر على المستوى الأفقي أو الرأسي.

    • لرسم خط لا يربط شكل، انقر فوق أي مكان في المستند، ثم اسحب لرسم الخط.

    • لرسم خط يربط بين أشكال، على الشكل الأول، أشر إلى المكان الذي تريد إرفاق الرابط به، وانقر فوق موقع الاتصال الأول، ثم أشر إلى الشكل الآخر، وانقر بعد ذلك فوق موقع الاتصال الثاني.

      تظهر مواقع الاتصال كدوائر حمراء أثناء تحريك المؤشر فوق الشكل.

      • تظهر نقاط الاتصال المرفقة على الخط كدوائر حمراء. وتظهر نقاط الاتصال غير المرفقة على الخط كدوائر زرقاء فاتحة (تقريباً شفافة).

      • يمكنك أيضاً إضافة نمط سريع أو تعبئة أو تأثير إلى الخط.

رسم خط بدون نقاط اتصال

  1. في علامة تبويب إدراج في الرسومات التوضيحية انقر فوق الأشكال.

    صورة علامة تبويب إدراج Excel

  2. ضمن الخطوط، انقر فوق شكل حر صورة الزر .

  3. انقر فوق موقع واحد في المستند، قم بنقل المؤشر إلى موقع آخر، ثم انقر مرة أخرى.

    عند الانتهاء من رسم الخط، انقر نقراً مزدوجاً.

أعلى الصفحة

Outlook

رسم خط بنقاط اتصال

  1. قم بإدراج لوحة رسم قماشية. من علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن خطوط، انقر فوق الخط أو الرابط الذي تريده.

  4. قم بأحد الإجراءات التالية:

    • لرسم خط لا يتصل بشكل، انقر فوق أي مكان في المستند، ثم اسحب لرسم الخط.

    • لرسم خط مستقيم، انقر فوق خط صورة الزر ، ثم اسحب لرسم الخط.

      لمحاذاة سطر أفقياً أو رأسياً، اضغط على SHIFT باستمرار مع السحب. "سينطبق" السطر على المستوى الأفقي أو الرأسي.

    • لرسم خط يربط بين أشكال، على الشكل الأول، أشر إلى المكان الذي تريد إرفاق الرابط به، وانقر فوق موقع الاتصال الأول، ثم أشر إلى الشكل الآخر، وانقر بعد ذلك فوق موقع الاتصال الثاني.

      تظهر مواقع الاتصال كدوائر زرقاء أثناء تحريك المؤشر فوق الشكل.

      • تظهر نقاط الاتصال المرفقة على الخط كدوائر حمراء. تظهر نقاط الاتصال غير المرفقة على الخط كدوائر زرقاء فاتحة (تقريباً شفافة).

      • لتقييد الخط عند زاوية 15 درجة من نقطة البدء، اضغط SHIFT باستمرار أثناء السحب.

      • يمكنك أيضاً إضافة نمط سريع أو تعبئة أو تأثير إلى الخط.

رسم خط بدون نقاط اتصال

  1. قم بإدراج لوحة رسم قماشية. من علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن الخطوط، انقر فوق شكل حر صورة الزر .

  4. انقر فوق موقع واحد في المستند، قم بنقل المؤشر إلى موقع آخر، ثم انقر مرة أخرى.

    عند الانتهاء من رسم الخط، انقر نقراً مزدوجاً.

أعلى الصفحة

PowerPoint

رسم خط بنقاط اتصال

  1. في علامة التبويب الصفحة الرئيسية في مجموعة الرسم انقر فوق أشكال.

    شكل علامة التبويب "الصفحة الرئيسية" في PowerPoint

  2. ضمن خطوط، انقر فوق الخط أو الرابط الذي تريد إضافته.

  3. قم بأحد الإجراءات التالية:

    • لرسم خط لا يربط شكل، انقر فوق أي مكان في المستند، ثم اسحب لرسم الخط.

    • لرسم خط مستقيم، انقر فوق خط صورة الزر ، ثم اسحب لرسم الخط.

      لمحاذاة سطر أفقياً أو رأسياً، اضغط على SHIFT باستمرار مع السحب. "سينطبق" السطر على المستوى الأفقي أو الرأسي.

    • لرسم خط يربط بين أشكال، على الشكل الأول، أشر إلى المكان الذي تريد إرفاق الرابط به، وانقر فوق موقع الاتصال الأول، ثم أشر إلى الشكل الآخر، وانقر بعد ذلك فوق موقع الاتصال الثاني.

      تظهر مواقع الاتصال كدوائر حمراء أثناء تحريك المؤشر فوق الشكل.

      • تظهر نقاط الاتصال المرفقة على الخط كدوائر حمراء. وتظهر نقاط الاتصال غير المرفقة على الخط كدوائر زرقاء فاتحة (تقريباً شفافة).

      • يمكنك أيضاً إضافة نمط سريع أو تعبئة أو تأثير إلى الخط.

رسم خط بدون نقاط اتصال

  1. في علامة التبويب الصفحة الرئيسية في مجموعة الرسم انقر فوق أشكال.

    شكل علامة التبويب "الصفحة الرئيسية" في PowerPoint

  2. ضمن الخطوط، انقر فوق شكل حر صورة الزر .

  3. انقر فوق موقع واحد في المستند، قم بنقل المؤشر إلى موقع آخر، ثم انقر مرة أخرى.

    عند الانتهاء من رسم الخط، انقر نقراً مزدوجاً.

أعلى الصفحة

Word

رسم خط بنقاط اتصال

  1. قم بإدراج لوحة رسم قماشية. من علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن خطوط، انقر فوق الخط أو الرابط الذي تريده.

  4. قم بأحد الإجراءات التالية:

    • لرسم خط لا يتصل بشكل، انقر فوق أي مكان في المستند، ثم اسحب لرسم الخط.

    • لرسم خط مستقيم، انقر فوق خط صورة الزر ، ثم اسحب لرسم الخط.

      لتقييد الخط عند زاوية 15 درجة من نقطة البدء، اضغط SHIFT باستمرار مع السحب.

    • لرسم خط يربط بين أشكال، على الشكل الأول، أشر إلى المكان الذي تريد إرفاق الرابط به، وانقر فوق موقع الاتصال الأول، ثم أشر إلى الشكل الآخر، وانقر بعد ذلك فوق موقع الاتصال الثاني.

      تظهر مواقع الاتصال كدوائر زرقاء أثناء تحريك المؤشر فوق الشكل.

      • تظهر نقاط الاتصال المرفقة على الخط كدوائر حمراء. تظهر نقاط الاتصال غير المرفقة على الخط كدوائر زرقاء فاتحة (تقريباً شفافة).

      • يمكنك أيضاً إضافة نمط سريع أو تعبئة أو تأثير إلى الخط.

رسم خط بدون نقاط اتصال

  1. قم بإدراج لوحة رسم قماشية. من علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن الخطوط، انقر فوق شكل حر صورة الزر .

  4. انقر فوق موقع واحد في المستند، قم بنقل المؤشر إلى موقع آخر، ثم انقر مرة أخرى.

    عند الانتهاء من رسم الخط، انقر نقراً مزدوجاً.

أعلى الصفحة

رسم خطوط أو روابط متعددة

تعتبر الروابط هي خطوط تحتوي على نقاط اتصال في الطرف وتظل متصلة بالأشكال التي تم إرفاقها بها.

ما هو برنامج ‎نظام ‎2007 Microsoft Office الذي تستخدمه؟

Excel

Excel

  1. في علامة تبويب إدراج في الرسومات التوضيحية انقر فوق الأشكال.

    صورة علامة تبويب إدراج Excel

  2. ضمن خطوطانقر بزر الماوس الأيمن فوق الخط أو الرابط الذي تريد إضافته، ثم انقر فوق تأمين وضع الرسم.

  3. انقر فوق أي مكان في المستند، ثم قم بأيٍ مما يلي:

    • لكل خط تريد إضافته، انقر فوق موقع واحد في المستند، وحرك المؤشر إلى موقع مختلف ثم انقر مرة أخرى. انقر نقراً مزدوجاً عند الانتهاء من رسم الخط.

    • لإضافة روابط إلى أشكال متعددة، على الشكل الأول، قم بالإشارة إلى المكان الذي تريد إرفاق الرابط به، انقر فوق أول موقع اتصال تريده، ثم أشر إلى الشكل الآخر، ثم انقر فوق موقع الاتصال الثاني.

      كرر هذا الإجراء لكل رابط تريد إضافته.

      تظهر مواقع الاتصال والروابط كدوائر حمراء أثناء تحريك المؤشر فوق الشكل. تظهر الروابط غير المرفقة كدوائر زرقاء فاتحة (تقريباً شفافة).

  4. عند الانتهاء من إضافة كافة الخطوط والروابط، اضغط ESC.

أعلى الصفحة

Outlook

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة الرسومات التوضيحية، انقر فوق أشكال ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن خطوطانقر فوق الخط أو الرابط الذي تريد إضافته، ثم انقر فوق تأمين وضع الرسم.

  4. انقر فوق أي مكان في المستند، ثم قم بأيٍ مما يلي:

    • بالنسبة لكل خط تريد رسمه، اسحب لرسم الخط.

    • لإضافة روابط إلى أشكال متعددة، على الشكل الأول، قم بالإشارة إلى المكان الذي تريد إرفاق الرابط به، انقر فوق أول موقع اتصال تريده، ثم أشر إلى الشكل الآخر، ثم انقر فوق موقع الاتصال الثاني.

      كرر هذا الإجراء لكل رابط تريد إضافته.

      تظهر مواقع الاتصال كدوائر زرقاء أثناء تحريك المؤشر فوق الشكل وتظهر الروابط المرفقة كدوائر حمراء. بينما تظهر الروابط غير المرفقة كدوائر زرقاء فاتحة (تقريباً شفافة).

  5. عند الانتهاء من إضافة كافة الخطوط والروابط، اضغط ESC.

أعلى الصفحة

PowerPoint

  1. في علامة التبويب الصفحة الرئيسية في مجموعة الرسم انقر فوق أشكال.

    شكل علامة التبويب "الصفحة الرئيسية" في PowerPoint

  2. ضمن خطوطانقر بزر الماوس الأيمن فوق الخط أو الرابط الذي تريد إضافته، ثم انقر فوق تأمين وضع الرسم.

    لرسم خط مستقيم، انقر فوق خط صورة الزر ، ثم اسحب لرسم الخط. لتقييد الخط عند زاوية 45 درجة من نقطة البدء، اضغط SHIFT باستمرار مع السحب.

  3. انقر فوق أي مكان في المستند، ثم قم بأي مما يلي:

    • لكل خط تريد إضافته، انقر فوق موقع واحد في المستند، وحرك المؤشر إلى موقع مختلف ثم انقر مرة أخرى. انقر نقراً مزدوجاً عند الانتهاء من رسم الخط.

    • لإضافة روابط إلى أشكال متعددة، على الشكل الأول، قم بالإشارة إلى المكان الذي تريد إرفاق الرابط به، انقر فوق أول موقع اتصال تريده، ثم أشر إلى الشكل الآخر، ثم انقر فوق موقع الاتصال الثاني.

      كرر هذا الإجراء لكل رابط تريد إضافته.

      تظهر مواقع الاتصال والروابط كدوائر حمراء أثناء تحريك المؤشر فوق الشكل. تظهر الروابط غير المرفقة كدوائر زرقاء فاتحة (تقريباً شفافة).

  4. عند الانتهاء من إضافة كافة الخطوط والروابط، اضغط ESC.

أعلى الصفحة

Word

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة الرسومات التوضيحية، انقر فوق أشكال ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن خطوطانقر فوق الخط أو الرابط الذي تريد إضافته، ثم انقر فوق تأمين وضع الرسم.

  4. انقر فوق أي مكان في المستند، ثم قم بأيٍ مما يلي:

    • بالنسبة لكل خط تريد رسمه، اسحب لرسم الخط.

      لرسم خط مستقيم، انقر فوق خط صورة الزر ، ثم اسحب لرسم الخط. لتقييد الخط عند زاوية 15 درجة من نقطة البدء، اضغط SHIFT باستمرار مع السحب.

    • لإضافة روابط إلى أشكال متعددة، على الشكل الأول، قم بالإشارة إلى المكان الذي تريد إرفاق الرابط به، انقر فوق أول موقع اتصال تريده، ثم أشر إلى الشكل الآخر، ثم انقر فوق موقع الاتصال الثاني.

      كرر هذا الإجراء لكل رابط تريد إضافته.

      تظهر مواقع الاتصال كدوائر زرقاء أثناء تحريك المؤشر فوق الشكل وتظهر الروابط المرفقة كدوائر حمراء. بينما تظهر الروابط غير المرفقة كدوائر زرقاء فاتحة (تقريباً شفافة).

  5. عند الانتهاء من إضافة كافة الخطوط والروابط، اضغط ESC.

أعلى الصفحة

إضافة رأس سهم

نفّذ الإجراءات التالية لكل البرامج المدرجة في القسم "ينطبق على" في أعلى هذه المقالة.

  1. حدد الخط الذي تريد إضافة رأس السهم إليه.

    إذا أردت إضافة رؤوس الأسهم إلى خطوط متعددة، حدد الخط الأول، ثم اضغط باستمرار CTRL أثناء تحديد خطوط أخرى.

  2. ضمن أدوات الرسم، على علامة التبويبتنسيق، في المجموعة أنماط الأشكال، المخطط التفصيلي للشكل.

  3. قم بالإشارة إلى أسهم ثم انقر فوق نمط السهم الذي تريده.

    لإنشاء نمط سهم مخصص، انقر فوق أسهم إضافية، ثم اختر الخيارات التي تريدها.

أعلى الصفحة

رسم شكل حر

ما هو برنامج ‎نظام ‎2007 Microsoft Office الذي تستخدمه؟

Excel

Excel

  1. في علامة تبويب إدراج في الرسومات التوضيحية انقر فوق الأشكال.

    صورة علامة تبويب إدراج Excel

  2. ضمن الخطوط، قم بإجراء واحد مما يلي:

    • لرسم شكل يحتوي على كل من المقاطع المنحنية والمستقيمة، انقر فوق شكل حر صورة الزر .

    • لرسم شكل يبدو كأنه مرسوم يدوياً بالقلم، أو لإنشاء منحنى انسيابي، انقر فوق خربشة صورة الزر .

  3. انقر فوق أي مكان في المستند، ثم اسحب للرسم.

    لرسم قطعة مستقيمة، انقر فوق موقع معين، قم بتحريك المؤشر لموقع آخر، ثم انقر مرة أخرى.

  4. لإنهاء شكل، قم بإجراء واحد مما يلي:

    • لترك الشكل مفتوحاً، انقر نقراً مزدوجاً وقتما تشاء.

    • لإغلاق الشكل، انقر بالقرب من نقطة بدء هذا الشكل.

      ملاحظات: 

      • لتحويل أي شكل إلى شكل حر، انقر فوق الشكل، ثم ضمن أدوات الرسم، على علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق تحرير شكل صورة الزر "تحرير شكل" ، ثم انقر فوق التحويل إلى شكل حر. يمكنك بعد ذلك إعادة رسم الشكل أو ضبطه.

      • لضبط شكل حر ليبدو أكثر انسيابية، انقر فوق الشكل الحر، ثم ضمن أدوات الرسم، على علامة التبويب تنسيقفي المجموعةإدراج أشكال، انقر فوق تحرير شكل صورة الزر "تحرير شكل" ، ثم انقر فوق تحرير النقاط. قم بسحب واحدة من الرؤوس التي تعرض مخطط تفصيلي للشكل. يعد الرأس هو النقطة، يشار إليه بنقطة سوداء، حيث ينتهي المنحنى أو حيث يتقابل خطين تقاطع معاً في شكلٍ حر.

      • ليصبح رسم التفاصيل أمر أكثر سهولة، قم بزيادة التكبير 200 بالمائة. على علامة التبويب طريقة العرض، في المجموعة تكبير/تصغير، انقر فوق تكبير/تصغير، ثم انقر فوق 200%.

      • قم بتعيين المؤشر إلى أقل سرعة متوفرة في "لوحة التحكم". يمكنك التحكم بصورة أكبر عند الرسم إذا كانت السرعة أقل.

أعلى الصفحة

Outlook

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة الرسومات التوضيحية، انقر فوق أشكال ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن الخطوط، قم بإجراء واحد مما يلي:

    • لرسم شكل يحتوي على كل من المقاطع المنحنية والمستقيمة، انقر فوق شكل حر صورة الزر .

    • لرسم شكل يبدو كأنه مرسوم يدوياً بالقلم، أو لإنشاء منحنى انسيابي، انقر فوق خربشة صورة الزر .

  4. انقر فوق أي مكان في المستند، ثم اسحب للرسم.

    لرسم قطعة مستقيمة، انقر فوق موقع معين، قم بتحريك المؤشر لموقع آخر، ثم انقر مرة أخرى.

  5. لإنهاء شكل، قم بإجراء واحد مما يلي:

    • لترك الشكل مفتوحاً، انقر نقراً مزدوجاً وقتما تشاء.

    • لإغلاق الشكل، انقر بالقرب من نقطة بدء هذا الشكل.

      ملاحظات: 

      • لضبط شكل حر ليبدو أكثر انسيابية، انقر فوق الشكل الحر، ثم ضمن أدوات الرسم، على علامة التبويب تنسيقفي المجموعةإدراج أشكال، انقر فوق تحرير شكل صورة الزر "تحرير شكل" ، ثم انقر فوق تحرير النقاط. قم بسحب واحدة من الرؤوس التي تعرض مخطط تفصيلي للشكل. يعد الرأس هو النقطة، يشار إليه بنقطة سوداء، حيث ينتهي المنحنى أو حيث يتقابل خطين تقاطع معاً في شكلٍ حر.

      • قم بتعيين المؤشر إلى أقل سرعة متوفرة في لوحة التحكم. يمكنك التحكم بصورة أكبر عند الرسم إذا كانت السرعة أقل.

أعلى الصفحة

PowerPoint

  1. في علامة التبويب الصفحة الرئيسية في مجموعة الرسم انقر فوق أشكال.

    شكل علامة التبويب "الصفحة الرئيسية" في PowerPoint

  2. ضمن الخطوط، قم بإجراء واحد مما يلي:

    • لرسم شكل يحتوي على كل من المقاطع المنحنية والمستقيمة، انقر فوق شكل حر صورة الزر .

    • لرسم شكل يبدو كأنه مرسوم يدوياً بالقلم، أو لإنشاء منحنى انسيابي، انقر فوق خربشة صورة الزر .

  3. انقر فوق أي مكان في المستند، ثم اسحب للرسم.

    لرسم قطعة مستقيمة، انقر فوق موقع معين، قم بتحريك المؤشر لموقع آخر، ثم انقر مرة أخرى.

  4. لإنهاء شكل، قم بإجراء واحد مما يلي:

    • لترك الشكل مفتوحاً، انقر نقراً مزدوجاً وقتما تشاء.

    • لإغلاق الشكل، انقر بالقرب من نقطة بدء هذا الشكل.

      ملاحظات: 

      • لتحويل أي شكل إلى شكل حر، انقر فوق الشكل، ثم ضمن أدوات الرسم، على علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق تحرير شكل صورة الزر "تحرير شكل" ، ثم انقر فوق التحويل إلى شكل حر. يمكنك بعد ذلك إعادة رسم الشكل أو ضبطه.

      • لضبط شكل حر ليبدو أكثر انسيابية، انقر فوق الشكل الحر، ثم ضمن أدوات الرسم، على علامة التبويب تنسيقفي المجموعةإدراج أشكال، انقر فوق تحرير شكل صورة الزر "تحرير شكل" ، ثم انقر فوق تحرير النقاط. قم بسحب واحدة من الرؤوس التي تعرض مخطط تفصيلي للشكل. يعد الرأس هو النقطة، يشار إليه بنقطة سوداء، حيث ينتهي المنحنى أو حيث يتقابل خطين تقاطع معاً في شكلٍ حر.

      • ليصبح رسم التفاصيل أمر أكثر سهولة، قم بزيادة التكبير 200 بالمائة. على علامة التبويب طريقة العرض، في المجموعة تكبير/تصغير، انقر فوق تكبير/تصغير، ثم انقر فوق 200%.

      • قم بتعيين المؤشر إلى أقل سرعة متوفرة في "لوحة التحكم". يمكنك التحكم بصورة أكبر عند الرسم إذا كانت السرعة أقل.

أعلى الصفحة

Word

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة الرسومات التوضيحية، انقر فوق أشكال ثم انقر فوق لوحة رسم قماشية جديدة.

    Word Insert tab

  2. ضمن أدوات الرسم، من علامة التبويب تنسيق، في المجموعة إدراج أشكال، انقر فوق الزر المزيد شكل الزر .

  3. ضمن الخطوط، قم بإجراء واحد مما يلي:

    • لرسم شكل يحتوي على كل من المقاطع المنحنية والمستقيمة، انقر فوق شكل حر صورة الزر .

    • لرسم شكل يبدو كأنه مرسوم يدوياً بالقلم، أو لإنشاء منحنى انسيابي، انقر فوق خربشة صورة الزر .

  4. انقر فوق أي مكان في المستند، ثم اسحب للرسم.

    لرسم قطعة مستقيمة، انقر فوق موقع معين، قم بتحريك المؤشر لموقع آخر، ثم انقر مرة أخرى.

  5. لإنهاء شكل، قم بإجراء واحد مما يلي:

    • لترك الشكل مفتوحاً، انقر نقراً مزدوجاً وقتما تشاء.

    • لإغلاق الشكل، انقر بالقرب من نقطة بدء هذا الشكل.

      ملاحظات: 

      • لضبط شكل حر ليبدو أكثر انسيابية، انقر فوق الشكل الحر، ثم ضمن أدوات الرسم، على علامة التبويب تنسيقفي المجموعةإدراج أشكال، انقر فوق تحرير شكل صورة الزر "تحرير شكل" ، ثم انقر فوق تحرير النقاط. قم بسحب واحدة من الرؤوس التي تعرض مخطط تفصيلي للشكل. يعد الرأس هو النقطة، يشار إليه بنقطة سوداء، حيث ينتهي المنحنى أو حيث يتقابل خطين تقاطع معاً في شكلٍ حر.

      • ليصبح رسم التفاصيل أمر أكثر سهولة، قم بزيادة التكبير 200 بالمائة. على علامة التبويب طريقة العرض، في المجموعة تكبير/تصغير، انقر فوق تكبير/تصغير، ثم انقر فوق 200%.

      • قم بتعيين المؤشر إلى أقل سرعة متوفرة في "لوحة التحكم". يمكنك التحكم بصورة أكبر عند الرسم إذا كانت السرعة أقل.

أعلى الصفحة

حذف خط أو موصل واحد أو أكثر

نفّذ الإجراءات التالية لكل البرامج المدرجة في القسم "ينطبق على" في أعلى هذه المقالة.

  • انقر فوق الخط أو الرابط الذي تريد حذفه، ثم اضغط فوق DELETE.

    إذا أردت حذف خطوط أو روابط متعددة، حدد الخط الأول، اضغط باستمرار CTRL أثناء تحديد الخطوط الأخرى، ثم اضغط فوق DELETE.

أعلى الصفحة

حذف رأس السهم

نفّذ الإجراءات التالية لكل البرامج المدرجة في القسم "ينطبق على" في أعلى هذه المقالة.

  1. حدد الخط الذي تريد إزالة رؤوس الأسهم منه.

    إذا أردت إزالة رؤوس الأسهم من عدة خطوط، حدد الخط الأول، ثم اضغط باستمرار فوق CTRL بينما تقوم بتحديد الخطوط الأخرى.

  2. ضمن أدوات الرسم، ضمن علامة التبويب تنسيق، في المجموعة أنماط الأشكال، انقر فوق السهم الموجود بجانب المخطط التفصيلي للشكل.

  3. قم بالإشارة إلى أسهم، ثم انقر فوق نمط السهم 1(بلا رؤوس الأسهم).

أعلى الصفحة

حذف شكل حر

نفّذ الإجراءات التالية لكل البرامج المدرجة في القسم "ينطبق على" في أعلى هذه المقالة.

  • انقر فوق الشكل الحر الذي تريد حذفه، ثم اضغط فوق DELETE.

    إذا أردت حذف أشكال متعددة، حدد الشكل الأول، اضغط باستمرار CTRL أثناء تحديد الأشكال الأخرى، ثم اضغط فوق DELETE.

أعلى الصفحة

هل كانت المعلومات مفيدة؟

كيف يمكننا تحسين ذلك؟

كيف يمكننا تحسين ذلك؟

لحماية الخصوصية، الرجاء عدم تضمين معلومات جهة الاتصال في ملاحظاتك. مراجعة نهج الخصوصية.

نشكرك على ملاحظاتك!