الانتقال إلى OneNote 2010

نظرة عامة

OneNote 2010 هل تجيد بالفعل استخدام إصدار سابق من Microsoft Office OneNote وترغب في الاطلاع على التغييرات التي أجرِيت على الإصدار 2010؟ إن هذه الدورة التدريبية مناسبة لك.

بعد إكمال هذه الدورة التدريبية ستتمكن من:

  • تنفيذ مهام OneNote الروتينية في Microsoft OneNote 2010.

تشمل هذه الدورة التدريبية:

  • درسًا ذاتيًا.

  • جلسة تدريبية لاكتساب خبرة عملية. (يتطلب التدريب توفر OneNote 2010).

  • اختبارًا قصيرًا في نهاية الدرس. ولن يتم وضع أي نقاط على الاختبار.

  • بطاقة مرجعية سريعة يمكنك طباعتها أو حفظها للرجوع إليها في المستقبل.

يجب أن تجيد استخدام إما OneNote 2003 أو OneNote 2007 أو كلاهما.

إصدار غير متصل (‏83 ميغابايت)

تعلم استخدام OneNote 2010 بسرعة

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

الرسم وشريط أدوات الوصول السريع

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

دفاتر الملاحظات وطريقة عرض Backstage

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

الصفحات والمقاطع

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

إجراء بحث أكثر ذكاءً

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

إدراج الملاحظات والارتباط بها

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

تدريب

تدريب على OneNote 2010

حجم التنزيل: ‏35 كيلوبايت

تدريب في OneNote 2010

حان الوقت لتحاول تطبيق ما تعلمته في جلسة تدريبية. ستطّلع في هذا التدريب بشكل أكبر على الإجراءات التي تساعدك في تعلم استخدام OneNote 2010 بسرعة.

حول الجلسة التدريبية

قبل أن تبدأ التدريب، أغلق OneNote.

عندما تنقر فوق تدريب في OneNote، سيتم فتح OneNote مجددًا ويظهر مربع الحوار فك حزمة دفتر الملاحظات.

اترك كافة إعدادات مربع الحوار كما هي وانقر فوق موافق أو إنشاء، حسب ما يظهر على الشاشة.

سيتم تنزيل دفتر ملاحظات للتدريب على الكمبيوتر ويتم فتحه في OneNote، وستظهر نافذة منفصلة تعرض إرشادات التدريب.

ملاحظة    يجب أن يكون OneNote 2010 مثبتًا على الكمبيوتر لديك.

اختبر نفسك

أكمل الاختبار التالي للتأكد من أنك تجيد استخدام البرنامج. إن إجاباتك خاصة ولن يتم تسجيل نقاط لنتائج الاختبار.

للتبديل بين إظهار الشريط بأكمله وإظهار علامات تبويب الشريط فقط، عليك أن:

تنقر فوق أي من علامات تبويب الشريط.

كلا، هذه الإجابة خاطئة. يؤدي النقر فوق علامة تبويب ما إلى إظهارها، ولكنه لن يؤدي إلى تصغير الشريط أو تكبيره. أي إجابة أخرى يُحتمل أن تكون صحيحة؟

تستخدم عناصر التحكم الموجودة على شريط الأدوات المصغر.

على الرغم من توفر الكثير من الأدوات المفيدة على شريط الأدوات المصغر، إلا أنه لا يعرض أي عناصر تحكم لتصغير الشريط أو تكبيره. حاول مرة أخرى.

تنقر فوق الزر تكبير/تصغير في الزاوية العلوية اليسرى من نافذة OneNote.

هذا صحيح. يؤدي النقر فوق هذا الزر إلى التبديل بين الشريط المكبّر والشريط المصغّر.

عندما تكون غير متأكد من كيفية تنفيذ الخطوة التالية مهما كانت، عليك أولاً:

الاتصال بالشرطة.

إن فكرة الاتصال بالشرطة ليست أبدًا الخيار الملائم، إلا إذا كانت المشكلة متعلقة بسرقة الكمبيوتر. تلميح: ثمة طريقة سهلة للغاية لمعرفة مزيد من المعلومات حول كل ما تراه تقريبًا في مساحة عمل OneNote. هل تتذكر ما هي؟

النقر بزر الماوس الأيمن فوق أي عنصر لا تفهمه.

هذه هي الإجابة الصحيحة. لن يوفر لك النقر بزر الماوس الأيمن دائمًا الإجابة التي تطلبها، إلا أنه يمكن لهذا الحل أن يساعدك أكثر مما تعتقد.

البحث عن التعليمات على ويب.

لا شك في أنّ البحث عن معلومات على ويب قد يكون مفيدًا أحيانًا، إلا أنه لا يجب أن يكون الحل الأول الذي تلجأ إليه عندما تواجه صعوبات بسيطة. ذكرنا في بداية الدورة التدريبية اقتراحًا حول خطوة بسيطة يمكنك محاولة استخدامها إذا تعذّر عليك فهم عنصر ما.

البحث في تعليمات OneNote.

ليست هذه الإجابة التي نبحث عنها. هل تساعدك معرفة أن الإجابة الصحيحة هي أيضًا الخيار الأسرع ضمن القائمة؟

إذا أردت الانتقال إلى خيار على الشريط من دون عرض الشريط، فيمكنك إضافة الأمر إلى:

القائمة المختصرة.

إن القوائم المختصرة غير قابلة للتخصيص. حاول مرة أخرى.

طريقة عرض Backstage.

كلا، ليست هذه الإجابة الصحيحة. فالانتقال إلى طريقة عرض Backstage للوصول إلى الخيار لن يكون أسرع على الإطلاق من الانتقال إلى الشريط. أي خيار يبدو ملائمًا أكثر؟

مربع الحوار خيارات.

لا يمكنك إضافة خيارات إلى مربع الحوار "خيارات". حاول تذكر ملفات الفيديو والتدريب. أين وضعنا الأوامر التي نستخدمها باستمرار؟

شريط أدوات الوصول السريع.

تمامًا. يمكنك إضافة الأوامر التي تستخدمها باستمرار إلى شريط أدوات الوصول السريع. وستبقى متوفرة في مكانها المعتاد كذلك، وتستطيع إزالتها من شريط أدوات الوصول السريع في أي وقت تشاء.

إذا كنت ترغب في لصق نص بحيث لا يمكن تحريره، فما هو خيار اللصق الذي يجب استخدامه؟

صورة.

هذا صحيح. يتم التعامل مع النص الذي تقوم بلصقه كصورة أو كجزء من صورة كرسم بياني ولا يمكن تحريره كنص.

الاحتفاظ بالنص فقط.

سيشمل النص الذي تقوم بلصقه باستخدام الخيار "الاحتفاظ بالنص فقط" التنسيق الافتراضي فقط، إلا أنه يبقى قابلاً للتحرير. أي إجابة تبدو أفضل؟

دمج التنسيق.

عندما تقوم بلصق النص باستخدام دمج التنسيق، يتم تنسيق النص مجددًا ليتطابق مع النص المحيط به، إلا أن النص الذي تم لصقه يبقى قابلاً للتحرير. حاول مرة أخرى.

الاحتفاظ بتنسيق المصدر.

إذا استخدمت الخيار "الاحتفاظ بتنسيق المصدر"، فسيظهر النص الذي تم لصقه تمامًا كما كان عليه قبل نسخه. تلميح: أي إجابة تشير إلى عنصر ليس من النصوص؟

لإغلاق دفتر الملاحظات الحالي:

في طريقة عرض Backstage، من الشريط الذي يظهر جهة اليمين، تنقر فوق إنهاء.

كلا، ليست هذه الإجابة الصحيحة حسب ما تم ذكره. إذا نقرت فوق "إنهاء"، فسيتم إغلاق OneNote بالكامل. حاول مرة أخرى.

في العرض العادي، من شريط التنقل، تنقر فوق اسم دفتر الملاحظات، ثم فوق إغلاق دفتر الملاحظات هذا من القائمة المختصرة.

صحيح. يمكنك أيضًا إغلاق دفتر ملاحظات بالنقر فوق الزر الخاص بدفتر الملاحظات هذا من علامة التبويب "معلومات" في طريقة عرض Backstage ثم النقر فوق "إغلاق".

ملاحظات

بطاقة مرجعية سريعة

انظر أيضًا

تصغير الشريط أو تكبيره

في الزاوية العلوية اليسرى من نافذة OneNote، بجوار الزر تعليمات، انقر فوق الزر تكبير/تصغير. (يمكنك أيضًا الضغط على CTRL+F1 للتصغير أو التكبير).

Button image

استخدام شريط الأدوات المصغر للعمل على نص

حدد النص الذي تريد تنسيقه وانقر بزر الماوس الأيمن فوقه، أو ضع علامة عليه أو أنشئ مهمة له، ثم حدد الخيارات التي تريدها من شريط الأدوات المصغر.

فتح طريقة عرض Microsoft Office Backstage أو إغلاقها

في أقصى يمين الشريط، انقر فوق علامة التبويب ملف.

File tab

للرجوع إلى العرض العادي، إما انقر فوق علامة التبويب ملف مرة أخرى أو انقر فوق أي من علامات تبويب الشريط الأخرى. (لا تنقر فوق الزر إنهاء إلا إذا كنت جاهزًا لإغلاق البرنامج بالكامل).

نسخ تنسيق باستخدام "نسخ التنسيق"

  1. حدد النص الذي يضم التنسيق الذي تريد نسخه، ثم انقر فوق نسخ التنسيق Button image ، إما على شريط الأدوات المصغر أو في المجموعة الحافظة من علامة التبويب الصفحة الرئيسية على الشريط.
    لاحظ تغير مؤشر الماوس إلى فرشاة زيتية.

  2. اسحب لتحديد النص الذي تريد تطبيق التنسيق عليه.

ملاحظة    لتطبيق التنسيق في أكثر من موقع واحد، حدد النص الذي يحتوي على التنسيق الذي تريد نسخه، ثم انقر نقرًا مزدوجًا فوق نسخ التنسيق Button image . اسحب المؤشر لتحديد كل من المواقع الأخرى الواحد تلو الآخر حيث تريد تطبيق التنسيق. عند الانتهاء من تنسيق كافة المواقع، اضغط على ESC لإيقاف تشغيل "نسخ التنسيق".

إنشاء قلم أو قلم تمييز جديد

  1. من علامة التبويب رسم، في المجموعة أدوات في الزاوية اليسرى السفلية من معرض الأقلام، انقر فوق الزر المزيد.
    More button in Pen Gallery

  2. بجوار أسفل المعرض، انقر فوق خيارات اللون والثخانة.

  3. في مربع الحوار خصائص القلم، أسفل نوع الكتابة وسمكها، انقر فوق قلم أو قلم تمييز، ثم انقر فوق الثخانة التي تريدها.

  4. انقر فوق لون خط الرسم للقلم أو قلم التمييز الخاص بك، ثم انقر فوق موافق.

إضافة الأقلام وأقلام التمييز أو إزالتها من شريط أدوات الوصول السريع

  • لإضافة معرض الأقلام بأكمله   
    من علامة التبويب رسم على الشريط، انقر بزر الماوس الأيمن فوق معرض الأقلام، ومن القائمة المختصرة، انقر فوق إضافة معرض إلى شريط أدوات الوصول السريع   .

  • لإضافة قلم أو قلم تمييز واحد   
    انقر فوق الزر المزيد عند الطرف الأيسر من شريط أدوات الوصول السريع.
    شكل الزر
    من القائمة المختصرة، انقر فوق أحد الأقلام أو أقلام التمييز المفضلة التي تم سردها.
    للحصول على مجموعة أكبر من الأقلام وأقلام التمييز المفضلة التي يمكنك إضافتها، انقر مجددًا فوق الزر المزيد على شريط أدوات الوصول السريع. وإلى جانب الجزء السفلي من القائمة المختصرة، انقر فوق أوامر إضافية، ثم قم بإضافة الأقلام أو أقلام التمييز باستخدام عناصر التحكم الموجودة في مربع الحوار خيارات OneNote.

  • لإزالة أي أداة أو أمر من شريط أدوات الوصول السريع   
    انقر بزر الماوس الأيمن فوق الأيقونة ثم انقر فوق إزالة من شريط أدوات الوصول السريع من القائمة المختصرة.

نقل شريط أدوات الوصول السريع إلى موقع قريب من صفحة الملاحظات

عند الطرف الأيسر من شريط أدوات الوصول السريع، انقر فوق الزر المزيد.

شكل الزر

من القائمة المنسدلة، انقر فوق إظهار أسفل الشريط. (لنقل شريط أدوات الوصول السريع إلى موقعه الأصلي، انقر مرة أخرى فوق الزر المزيد، ولكن هذه المرة، انقر فوق إظهار أعلى الشريط.)

إنشاء دفتر ملاحظات جديد

  1. انقر فوق علامة التبويب ملف للانتقال إلى طريقة عرض Backstage، ثم انقر فوق علامة التبويب جديد جهة اليمين.

  2. حدد موقع تخزين واسمًا لدفتر الملاحظات الجديد، ثم انقر فوق الزر الكبير إنشاء دفتر ملاحظات.
    يمكنك أيضًا بدء هذه العملية بالنقر بزر الماوس الأيمن فوق أي دفتر ملاحظات في القائمة على شريط التنقل ثم النقر فوق دفتر ملاحظات جديد.

تغيير خصائص دفتر الملاحظات (اسم العرض واللون والموقع وتنسيق الملف)

انقر بزر الماوس الأيمن فوق دفتر الملاحظات الذي يظهر في القائمة على شريط التنقل، ثم انقر فوق خصائص من القائمة المختصرة. أجرِ التغييرات في مربع الحوار خصائص دفتر الملاحظات.

إغلاق دفتر ملاحظات

انقر بزر الماوس الأيمن فوق دفتر الملاحظات الذي يظهر في القائمة على شريط التنقل، ثم انقر فوق إغلاق دفتر الملاحظات هذا من القائمة المختصرة. (تذكر أنه يوصى بإغلاق دفتر الملاحظات فقط إذا لم تعد تستخدمه ولا تريد تضمينه عند إجراء بحث). تجدر الإشارة إلى أن إغلاق دفتر الملاحظات لا يؤدي إلى حذفه، ولكنه يؤدي فقط إلى إزالته من شريط التنقل.

إضافة صفحات

  • في أعلى قائمة علامات تبويب الصفحات   
    انقر فوق الزر صفحة جديدة.

  • في موقع آخر من قائمة علامات تبويب الصفحات   
    أشر إلى علامات تبويب الصفحات حتى تظهر الأيقونة الصغيرة صفحة جديدة مع سهم جهة اليمين مباشرةً.
    Icon image
    أشر إلى الأيقونة (ولكن لا تنقر فوقها)، ثم انقلها لأعلى علامات تبويب الصفحات أو أسفلها عن طريق نقل مؤشر الماوس. لاحظ وجود خط سميك أسود اللون في الموقع الحالي. انقر فوق الأيقونة في الموقع الذي تريد وضع الصفحة الجديدة فيه.

  • استنادًا إلى قالب   
    في أعلى علامات تبويب الصفحات مباشرةً، انقر فوق المثلث الموجود في الطرف الأيسر من الزر صفحة جديدة ثم انقر فوق قوالب الصفحة.
    Button image
    في جزء المهام قوالب، انقر فوق قالب الصفحة الذي تريد استخدامه.

ترقية صفحة أو صفحات أو تخفيض مرتبتها

  • بواسطة السحب   
    من علامة تبويب الصفحة، اسحب اسم الصفحة إلى اليسار (لتخفيض مرتبة الصفحة) أو إلى اليمين (لترقية الصفحة). لا تنسَ أن ثمة ثلاثة مواضع: أقصى اليسار والوسط وأقصى اليمين.

  • باستخدام قائمة مختصرة   
    انقر بزر الماوس الأيمن فوق علامة تبويب الصفحة ثم انقر فوق إنشاء صفحة فرعية (لتخفيض مرتبة الصفحة بموضع واحد) أو ترقية صفحة فرعية (لترقية الصفحة بموضع واحد).

تحديد مجموعات الصفحات وطيها وتوسيعها

  • تحديد مجموعة موسعة   
    انقر فوق أي صفحة في المجموعة لتحديدها، ثم انقر نقرًا مزدوجًا فوقها لتحديد المجموعة بأكملها.

  • طي مجموعة موسعة   
    أشر إلى علامة تبويب الصفحة الأساسية (العلوية) لعرض الزر توسيع/طي، ثم انقر فوق الزر.
    Page Group showing expand contract button
    لاحظ أن علامة تبويب صفحة PageSecs تعرض الآن الزر توسيع/طي سواء تم تحديد الصفحة أم لا، وأنك تستطيع رؤية حواف صفحات أخرى تبرز قليلاً من أسفل علامة تبويب الصفحة، لتذكيرك بأن مجموعة الصفحات هذه مطوية.

  • توسيع مجموعة مطوية   
    انقر فوق الزر توسيع/طي على المجموعة المطوية.

نقل الصفحات أو نسخها من خلال سحبها

  • إلى موقع في المقطع نفسه   
    حدد علامات التبويب الخاصة بالصفحات التي تريد نقلها أو نسخها، واسحب قائمة علامات تبويب الصفحات لأعلى أو لأسفل إلى أن يصبح شريط محدد المواقع السميك والأسود اللون في الموقع الذي تريد وضع الصفحات فيه، ثم قم حرر زر الماوس لإسقاط الصفحات.

  • إلى مقطع مختلف في دفتر الملاحظات الحالي أو أي دفتر ملاحظات مفتوح آخر   
    حدد علامات تبويب الصفحات التي تريد نقلها أو نسخها، ثم اسحبها إلى المقطع الهدف على شريط التنقل. تأكد من تمييز المقطع الصحيح قبل تحرير زر الماوس لإسقاط الصفحات.

إذا كنت تريد وضع نسخ في كلا الموقعين، فتذكر ضغط المفتاح CTRL باستمرار أثناء السحب.

تجدر الإشارة مجددًا إلى أنك قد تجد السحب أكثر أمانًا إذا قمت بطي مجموعات الصفحات أولاً.

نقل الصفحات أو نسخها باستخدام مربع حوار

حدد علامات التبويب الخاصة بالصفحات التي تريد نقلها أو نسخها وانقر بزر الماوس الأيمن فوق الصفحات المحددة ثم انقر فوق نقل أو نسخ. حدد الخيارات التي تريدها في مربع الحوار، وتذكر استخدام الزر نسخ إذا كنت تريد وضع نسخ في كلا الموقعين.

نقل المقاطع أو نسخها بواسطة السحب

اسحب علامة تبويب المقطع إلى الموقع الذي تريد وضع المقطع به، إما من صف علامات تبويب المقاطع أعلى صفحة الملاحظات أو من قائمة دفاتر الملاحظات على شريط التنقل. تأكد من أن مثلث محدد المواقع الصغير (في صف علامات التبويب) أو خط محدد المواقع الأسود (في قائمة دفاتر الملاحظات) أصبح في الموضع الصحيح قبل أن تحرر زر الماوس لإسقاط المقطع. (إذا كنت تريد وضع نسخ في كلا الموقعين، فتذكر الضغط باستمرار على المفتاح CTRL أثناء السحب.)
Icon image
Section Locater Line in Notebooks pane

إرسال صفحات دفتر الملاحظات في النص الأساسي لرسالة بريد إلكتروني

حدد الصفحات التي تريد إرسالها، ومن علامة التبويب مشاركة على الشريط، في المجموعة بريد إلكتروني، انقر فوق الزر إرسال صفحة بالبريد الإلكتروني.

تذكر أنك تستطيع العثور على المزيد من خيارات المشاركة من علامة التبويب مشاركة في طريقة عرض Backstage.

عرض قوائم التجاوز للمقاطع ودفاتر الملاحظات

  • المقاطع   
    عند الطرف الأيسر لصف علامات تبويب المقاطع (أعلى صفحة الملاحظات مباشرةً)، انقر فوق المثلث الصغير على علامة التبويب التي تعرض ثلاث نقاط.
    علامة التبويب "تجاوز المقطع"

  • دفاتر الملاحظات   
    على شريط التنقل المصغر، انقر فوق المثلث الصغير على الزر الموجود في الأسفل والذي يعرض ثلاث نقاط.
    علامة التبويب "تجاوز دفتر الملاحظات"

البحث عن محتوى في كافة دفاتر الملاحظات المفتوحة

  1. اضغط على CTRL+E ثم اكتب نص البحث.

  2. تنقل بين النتائج باستخدام إما عجلة التمرير في الماوس أو مفاتيح الأسهم في لوحة المفاتيح.
    لاحظ الانتقاءات الحديثة التي تم تعريفها في أعلى القائمة.
    تجدر الإشارة أيضًا إلى أن OneNote يوفر معاينة للصفحة التي يتوفر فيها كل مثيل عندما يتم تحديد الصفحة.

  3. لفتح الصفحة التي تتم معاينتها حاليًا، اضغط على ENTER.

البحث عن المحتوى على الصفحة الحالية فقط

  1. اضغط على CTRL+F، ثم اكتب نص البحث.

  2. للتنقل بين المثيلات المميزة، استخدم الأسهم الصغيرة بجوار المربع بحث (أعلى الزر صفحة جديدة مباشرةً).
    شكل الزر

  3. لإلغاء البحث، انقر فوق علامة x الصغيرة في طرف المربع بحث.
    Button image

إنشاء ارتباط إلى موقع آخر

حدد النص أو العنصر الآخر الذي سيتم النقر فوقه لتنشيط الارتباط، وانقر بزر الماوس الأيمن فوق التحديد ثم انقر فوق ارتباط. حدد الخيارات التي تريدها في مربع الحوار ارتباط. (تجدر الإشارة إلى أن هذا الأمر كان يسمى ارتباط تشعبي في الإصدارات السابقة.)

لاتباع الارتباط الذي انتهيت فورًا من إنشائه، اضغط باستمرار على المفتاح CTRL ثم انقر فوق نص أو عنصر الارتباط.

اختيار الطريقة الصحيحة للصق المادة التي تم نسخها

  • الاحتفاظ بتنسيق المصدر   Icon image
    يحتفظ النص الذي تم لصقه بالتنسيق الأصلي.

  • دمج التنسيق   Icon image
    يأخذ النص الذي تم لصقه تنسيق النص المحيط به في الموقع حيث تم لصقه.

  • الاحتفاظ بالنص فقط   Icon image
    يتم لصق النص فقط، بدون العناصر الرسومية. يظهر النص الذي يتم لصقه خارج نص آخر بتنسيق OneNote الافتراضي.

  • صورة   Icon image
    يتم لصق كافة المواد المنسوخة كصورة مفردة، ولا يمكن تحرير أي نص يظهر في الصورة.
    ملاحظة    يجوز استخراج النص الذي تم لصقه كجزء من صورة بتنسيق قابل للتحرير. انقر بزر الماوس الأيمن فوق الصورة التي تتضمن النص ثم انقر فوق نسخ نص من الصورة.

توافق الإصدارات في OneNote 2010

  • مع OneNote 2007   
    بإمكان OneNote 2010 فتح دفاتر ملاحظات بتنسيق OneNote 2007 وتحريرها.
    إذا كنت ترغب في مشاركة دفتر ملاحظات تم إنشاؤه في OneNote 2010 مع أشخاص ما زالوا يستخدمون OneNote 2007، فعليك أن تقوم أولاً بتحويل دفتر الملاحظات من تنسيق 2010 إلى تنسيق 2007: في OneNote 2010، انقر بزر الماوس الأيمن فوق دفتر الملاحظات في القائمة من شريط التنقل، وانقر فوق خصائص، ثم من مربع الحوار خصائص دفتر الملاحظات، انقر فوق تحويل إلى 2007. (تجدر الإشارة إلى أن بعض الميزات الجديدة في 2010 غير متوفرة في دفاتر الملاحظات بإصدار 2007.)

  • مع OneNote 2003   
    بإمكان OneNote 2010 فتح دفاتر ملاحظات بتنسيق 2003 لقراءتها، ولكن يتعذّر تحريرها فيه إلى أن يتم تحويلها إلى تنسيق OneNote 2010 أو تنسيق OneNote 2007. لتحويل دفتر ملاحظات، افتحه في OneNote 2010، وانقر بزر الماوس الأيمن فوقه في قائمة دفاتر الملاحظات من شريط التنقل، وانقر فوق خصائص، ثم من مربع الحوار خصائص دفتر الملاحظات، انقر فوق تحويل إلى 2010 أو تحويل إلى 2007. (تجدر الإشارة إلى أن بعض الميزات الجديدة في 2010 غير متوفرة في دفاتر الملاحظات بإصدار 2007.)

ينطبق على: OneNote 2010



هل كانت المعلومات مفيدة؟

نعم لا

كيف يمكننا تحسين ذلك؟

255 الأحرف المتبقية

لحماية الخصوصية، الرجاء عدم تضمين معلومات جهة الاتصال في ملاحظاتك. مراجعة نهج الخصوصية.

نشكرك على ملاحظاتك!

موارد الدعم

تغيير اللغة