إنشاء مخطط منزل

استخدم قالب مخطط المنزل في Microsoft Office Visio لرسم مخططات جديدة للمنازل أو لإعادة بناء المخططات، أو جرب ترتيبات المطبخ والأثاث الجديدة، أو ارسم مخططات لإضافة حجرة جديدة إلى منزلك.

عرض مثال

ماذا تريد أن تفعل؟

إنشاء مخطط منزل

إدراج مخطط منزل CAD‏

نسخ مخطط منزل Visio موجود في رسم جديد

إنشاء مخطط منزل

  1. من القائمة ملف، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط المنزل.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي Wide page . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. قم بإنشاء بنية الجدار الخارجي الأساسية بأحد الطرق التالية:

    • استخدام أشكال الحجرات

      1. اسحب من استنسل جدران وسقف وبنية أحد أشكال الحجرات إلى صفحة الرسم.

      2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد Selection handle image على جدران فردية.

    • استخدم أشكال الجدران.

      1. اسحب من استنسل جدران وسقف وبنية، أشكال جدار خارجي إلى صفحة الرسم.

      2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( Begin point image - green square with X inside أو End point image, which is plus sign in a green square ).

      3. اسحب نقطة نهاية ( Begin point image - green square with X inside أو End point image, which is plus sign in a green square ) شكل ما إلى نقطة نهاية شكلٍ آخر.

        يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

        ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب أشكال الجدران إلى صفحة الرسم واضعاً إياها بداخل البنية الخارجية.

    2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( Begin point image - green square with X inside أو End point image, which is plus sign in a green square ).

    3. اسحب نقطة نهاية ( Begin point image - green square with X inside أو End point image, which is plus sign in a green square ) شكل ما إلى نقطة نهاية شكلٍ آخر.

      يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  4. أضف عناصر بناء أخرى.

    1. اسحب أشكال البناء، مثل الأعمدة، من استنسل جدران وسقف وبنية إلى صفحة الرسم.

    2. من قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

  5. أضف أشكال الأبواب والنوافذ.

    1. اسحب من استنسل جدران وسقف وبنية أشكال جدران ونوافذ فوق الجدران.

      تستدير الأبواب والنوافذ تلقائياً لتحاذي الجدار وتلتصق به. وتكتسب أيضاً ثخانة الجدار وتنتقل مع الجدران عند تغيير موضعها.

  6. بُعد تركيب سقف المبنى وبنية الجدران، يمكنك إضافة رموز كهربائية وخطوط أبعاد.

    1. أضف رموزاً كهربائية.

      اسحب من الاستنسل كهرباء واتصال المفاتيح الكهربائية للجدران والمخارج وأي مثبتات أخرى للجدران إلى أشكال الجدران. حرر زر الماوس عند ظهور مربع أحمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، للإشارة إلى التصاق الرمز بالجدار. تستدير مثبتات الجدران تلقائياً لتحاذي الجدار وتلتصق به.

      يمكنك أيضاً سحب أشكال مثبتات الأسقف، مثل مروحة السقف، إلى صفحة الرسم.

  7. أضف خطوط أبعاد إلى الجدران.

    1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

    2. قم بتغيير موضع خطوط الأبعاد ونص الأبعاد بواسطة سحب أي مقبض تحكم صورة مقبض التحكم - معين أصفر .

      ملاحظة: لمشاهدة تلميح حول مقبض تحكم لشكل محدد، قم مؤقتاً بإيقاف المؤشر فوق المقبض.

    3. إذا أضفت بُعداً إلى جدار، فيمكنك تغيير حجم الجدار بواسطة تحديد شكل البُعد، وكتابة البُعد الذي تريده، ثم انقر بعيداً عن شكل البُعد.

أعلى الصفحة

إدراج مخطط منزل CAD

  1. من القائمة ملف، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط المنزل.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي Wide page . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. من القائمة إدراج، انقر فوق رسم CAD.

  3. ضمن أنواع الملفات ، حدد رسم AutoCAD (*.dwg, *.dxf) . حدد موقع ملف CAD وانقر فوق فتح.

  4. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد إدراج الرسم، يمكنك تغيير حجمه، أو تغيير مقياسه، أو نقله. ويمكنك أيضاً تأمين الطبقة التي تحتوي على رسم CAD حتى لا تقوم عن طريق الخطأ بتغييره إذا قمت بإنشاء مخطط جديد إضافي.

أعلى الصفحة

نسخ مخطط منزل Visio موجود إلى رسم جديد

  1. من القائمة ملف، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط المنزل.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي Wide page . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. افتح رسم Visio موجود.

  3. من القائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب مقياس الرسم. اكتب ملاحظاتك عن إعداد مقياس الرسم في الرسم الموجود، ثم قم بإعداد مقياس الرسم الجديد الخاص بك لمطابقته.

  4. حدد في الرسم الموجود الأشكال التي تريد استخدامها في الرسم الجديد، ثم من القائمة تحرير، انقر فوق نسخ.

  5. انتقل إلى الرسم الجديد، ثم من القائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين طبقات الرسم الموجودة حتى لا تقوم عن طريق الخطأ بتغييره في حالة إنشاء مخطط جديد إضافي.

أعلى الصفحة

مشاركة Facebook Facebook Twitter Twitter البريد الإلكتروني البريد الإلكتروني

هل كانت المعلومات مفيدة؟

رائع! هل لديك أي ملاحظات أخرى؟

كيف يمكننا تحسين ذلك؟

نشكرك على ملاحظاتك!

×