قم بإضافة علامة مائية إلى صورة باستخدام PowerPoint

قم بإضافة علامة مائية إلى صورة باستخدام PowerPoint

إذا كنت تريد ختم صورك الفوتوغرافية باسمك أو بعلامة تعريف أخرى، فيمكنك إضافة علامة مائية.

إضافة علامة مائية إلى صورة فوتوغرافية باستخدام PowerPoint يتم من خلال ثلاث مهام رئيسية: إضافة العلامة المائية، ثم تنسيقها بحيث تبدو شفافة، ثم تجميع الصورة الفوتوغرافية وحفظها.

بعد إعداد العلامة المائية للصورة الفوتوغرافية الأولى، يمكنك ختم الصور الفوتوغرافية الأخرى سريعاً عن طريق فك تجميع العلامة المائية ثم تغيير الصور الفوتوغرافية.

إضافة العلامة المائية

تنسيق العلامة المائية

حفظ الصورة الفوتوغرافية ذات العلامة المائية

إضافة علامة مائية إلى صورة فوتوغرافية أخرى سريعاً

إضافة العلامة المائية

  1. افتح ملف PowerPoint جديد فارغ.

  2. ضمن علامة التبويب إدراج، في المجموعة صور، انقر فوق صورة.

    مجموعة صور

  3. استعرض للوصول إلى الصورة الفوتوغرافية التي تريد إضافة علامة مائية إليها، وانقر فوق الصورة الفوتوغرافية، ثم انقر فوق إدراج.

  4. ضمن علامة التبويب إدراج، في المجموعة نص، انقر فوق WordArt، ثم انقر فوق نمط النص المراد استخدامه للعلامة المائية.

    صورة شريط PowerPoint

  5. حدد العلامة المائية ثم اسحبها إلى الموضع المطلوب.

  6. حدد النص داخل العلامة المائية ثم اكتب النص الذي تريد استخدامه.

تنسيق العلامة المائية

  1. انقر فوق العلامة المائية لتحديدها.

  2. ضمن علامة التبويب أدوات الرسم، انقر فوق مشغل مربع الحوار أنماط WordArt.

    صورة شريط PowerPoint

  3. انقر فوق تعبئة النص، واختر اللون الذي تريده ثم قم بتعيين شريط تمرير الشفافية إلى 80 في المئة.

  4. انقر فوق مخطط النص التفصيلي، واختر اللون الذي تريده للمخطط التفصيلي ثم قم بتعيين شريط تمرير الشفافية إلى 75 في المئة.

  5. وأية تأثيرات أخرى تريدها، كالتظليل أو كتأثير ثلاثي الأبعاد، ثم انقر فوق موافق.

حفظ الصورة الفوتوغرافية ذات العلامة المائية

  1. اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية ثم انقر فوق علامة التبويب "أدوات الصورة".

  2. في المجموعة ترتيب، انقر فوق تجميع، ثم فوق تجميع.

    الأمر "تجميع" في مجموعة "ترتيب"

  3. انقر بزر الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق حفظ كصورة، واحفظ الصورة الفوتوغرافية التي أضفت لها علامة مائية باسم جديد.

إضافة علامة مائية إلى صورة فوتوغرافية أخرى سريعاً

  1. في PowerPoint، حدد الصورة الفوتوغرافية التي تحتوي على العلامة المائية.

  2. ضمن علامة التبويب أدوات الصورة، في المجموعة ترتيب، انقر فوق تجميع، ثم فوق فك التجميع.

    الأمر "تجميع" في مجموعة "ترتيب"

  3. حدد الصورة فقط، ثم اضغط على المفتاح DELETE.

  4. ضمن علامة التبويب إدراج، في المجموعة صور، انقر فوق صورة.

    مجموعة صور

  5. استعرض للوصول إلى موقع صورة جديدة وانقر فوقها ثم انقر فوق إدراج.

    ملاحظة:  إذا لم تظهر العلامة المائية، فانقر فوق إرسال إلى الخلف في المجموعة ترتيب ضمن علامة التبويب أدوات الصورة.

  6. اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية ثم انقر فوق تجميع في المجموعة ترتيب.

    الأمر "تجميع" في مجموعة "ترتيب"

  7. انقر بزر الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق حفظ كصورة، واحفظ الصورة الفوتوغرافية التي أضفت لها علامة مائية باسم جديد.

أعلى الصفحة

انظر أيضاً

إضافة صورة خلفية (أو علامة مائية) إلى الشرائح

إزالة النسق الحالي أو تغييره

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×