قص الصور المدرجة في OneNote for Mac

في بعض الأحيان قد تحتاج إلى تحرير الصور التي أضفتها مسبقاً إلى ملاحظاتك. وتتمثل إحدى طرق تحرير الصور في قصها وإزالة الأجزاء غير الضرورية منها إما للتوكيد أو لاحتوائها بشكل أفضل. عندما تحتاج إلى تحرير الصور في OneNote، سيساعدك تطبيق "الصور" على جهاز Mac في ذلك بسهولة.

  1. في OneNote for Mac، انقر فوق الصورة مع الضغط على المفتاح Control، ثم انقر فوق حفظ باسم واحفظها.

  2. على جهاز Mac، افتح تطبيق الصور، ثم انقر فوق ملف > استيراد على شريط القوائم.

  3. ابحث عن الصورة وحددها، ثم انقر فوق مراجعة للاستيراد.

  4. بعد الاستيراد، انقر نقراً مزدوجاً فوق الصورة، ثم انقر فوق الزر تحرير الصورة بالقرب من الزاوية العلوية اليسرى للنافذة.

  5. في القائمة "أدوات" التي تظهر، انقر فوق قص، ثم استخدم أداة القص لتعديل الصورة كما تريد.

  6. عند الانتهاء، انقر فوق تم.

  7. قم بالتبديل مرة أخرى إلى OneNote، ثم انقر فوق المكان حيث تريد إظهار الصورة المعدلة.

  8. على علامة التبويب إدراج، انقر فوق صورة.

  9. في مجلد الصور (أو المكان حيث تم حفظ الصورة المعدلة)، حدد الصورة، ثم انقر فوق إدراج.

تلميح: ضع في اعتبارك إضافة ملحق OneNote لقائمة مشاركة على جهاز Mac، لتتمكن من مشاركة الصور التي تم تحريرها مباشرة إلى OneNote. لمعرفة كيفيه إجراء ذلك، راجع المقطع تخصيص قائمة "مشاركة" في هذه المقالة.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×