فتح ملفات بيانات Outlook‏ (pst.) وإغلاقها

فتح ملفات بيانات Outlook‏ (pst.) وإغلاقها

الOutlook جزء من الروتين اليومي. يمكنك استخدامه لإرسال رسائل البريد الكتروني واعداد احداث التقويم وإنشاء المهام والعناصر الأخرى. ولكنك تتساءل عن كيفيه تخزين كل العناصر ومكانها ؟ بالنسبة إلى حسابات Office 365 و Exchange و Outlook.com ، يتم تخزين كل المعلومات علي الخادم ، ولكن يتم أيضا تخزين نسخه غير متصلة علي الكمبيوتر المحلي في ملف بيانات Outlook غير متصل (ost.).

بالنسبة إلى حسابات POP و IMAP ، يمكنك تخزين عناصر Outlook في ملف بيانات Outlook (pst.). إذا كنت تريد فتح Outlook Data File (.pst) أو إغلاقه ، فيمكنك القيام بذلك ببضع خطوات بسيطه.

ملاحظه: إذا كانت مؤسستك تملك نهجا في مكان أرشفه رسائل البريد الكتروني تلقائيا ، فقد يتم تخزين رسائل البريد الكتروني القديمة واحداث التقويم والمهام في أرشيف Outlook Data File (.pst). حتى لو كان حسابك يستخدم ملف بيانات Outlook غير متصل (ost.) لكل المعلومات الخاصة به من يوم إلى يوم ، فقد يظل لديك ملف أرشيف pst يحتوي علي معلومات قديمه.

  1. حدد ملف> فتح & تصدير > ملف بيانات Outlook.

    فتح ملف بيانات Outlook

    ملاحظة: استنادا إلى كيفيه اعداد Outlook ، من المحتمل ان يكون المجلد الذي تم تخزين ملف .pst فيه سيفتح تلقائيا. إذا لم يكن الأمر كذلك ، فاستعرض للوصول إلى موقع الملف. إذا لم تكن متاكدا من موقع ملف بيانات ال Outlook ، فراجع تحديد موقع ملفات بيانات Outlook.

  2. حدد ال ملف بيانات Outlook ‏(pst.) ، ثم حدد فتح.

  3. بمجرد فتح ملف بيانات Outlook (pst.) ، سيظهر الملف في جزء المجلدات. يمكنك عاده العثور عليها في أسفل قائمه المجلدات. الصورة التالية هي مثال. من المحتمل الا يكون اسم ملف بيانات Outlook (pst.) ملف بيانات outlook. عاده ، يستند الاسم إلى الحساب المقترن به الملف. علي سبيل المثال ، سيكون من المحتمل تسميه ملف بيانات Outlook لحساب Cheryl.Parsons64@yahoo.com تشيريل بارسونس أو Cheryl.Parsons64@yahoo.com.

    لفتح ملف بيانات outlook ، اختر السهم الموجود بجانبه.

يمكنك أزاله ملف بيانات Outlook من جزء المجلدات عن طريق إغلاق الملف. ومع ذلك ، لا يمكنك أزاله الملف من الكمبيوتر.

  • في جزء المجلدات ، انقر بزر الماوس الأيمن فوق اسم ملف بيانات Outlook ، ثم اختر إغلاق "ملف بيانات outlook".

ما الذي ترغب في فعله؟

إذا كان لديك ملف بيانات Outlook ‏(pst.) لا يظهر في ال جزء التنقل ، فيمكنك اضافته بحيث تتمكن من العمل علي العناصر الموجودة في ملف البيانات.

  1. على علامة التبويب ملف، انقر فوق إعدادات الحسابات > إعدادات الحسابات.

    "إعدادات الحسابات" في طريقة عرض Backstage

  2. علي علامة التبويب ملفات البيانات ، انقر فوق أضافه.

  3. انقر فوق ملف ال ملف بيانات Outlook ‏(pst.) الذي تريد فتحه ، ثم انقر فوق موافق.

الملف بيانات Outlook ‏(pst.) التي تم إنشاؤها باستخدام Outlook 2010 محفوظه علي الكمبيوتر في المجلد ملفات Documents\outlook files. إذا كنت تستخدم نظام التشغيل Windows XP ، سيتم إنشاء هذه الملفات في مجلد ملفات Documents\outlook files.

يتم حفظ الملفات التي تم إنشاؤها في إصدارات سابقه من Outlook في موقع مختلف في مجلد مخفي.

  • Windows 7 و Windows Vista
    drive: \ Users\user\AppData\Local\Microsoft\Outlook

  • Windows XP
    محرك الاقراص: \ المستندات وSettings\user\Local التطبيقات Data\Microsoft\Outlook

تلميح:  لمزيد من المعلومات حول المجلدات المخفية في Windows، راجع "التعليمات والدعم لـ Windows"‏.

يظهر اسم الملف الذي تحدده ل ملف بيانات Outlook ‏(pst.) في جزء التنقل. قبل Outlook 2010 ، كان اسم العرض الافتراضي ل ملف بيانات Outlook ‏(pst.)مجلدات الشخصية. قد يكون هذا مربكا إذا كنت تعمل مع العديد من ملفات بيانات Outlook (.pst) التي تم إنشاؤها في إصدارات سابقه من Outlook. نوصي باستخدام اسم عرض وصفي لكل ملف بيانات Outlook ‏(pst.).

  1. على علامة التبويب ملف، انقر فوق إعدادات الحسابات > إعدادات الحسابات.

  2. علي علامة التبويب ملفات البيانات ، انقر فوق ال ملف بيانات Outlook ‏(pst.) ملفات >.

  3. في المربع الاسم ، ادخل اسما وصفيا ل ملف بيانات Outlook ‏(pst.).

    مربع الحوار "ملف بيانات Outlook"

    ملاحظة: لا يؤدي تغيير اسم العرض إلى أعاده تسميه الملف. يتغير الاسم فقط كما يظهر في جزء التنقل.

إذا لم تعد بحاجه إلى وصول متكرر إلى ملف بيانات Outlook ‏(pst.) ، يمكنك إغلاق الملف. لم يعد يظهر الملف المغلق في جزء التنقل ، ولكن لم يتم حذفه من الكمبيوتر.

  • انقر بزر الماوس الأيمن فوق اسم ال ملف بيانات Outlook ‏(pst.) الذي تريد ازالته من جزء التنقل ، ثم انقر فوق إغلاق الاسم.

    الأمر "إغلاق ملف بيانات Outlook‏ (pst.)"

إنذار: إذا لم يكن الأمر إغلاق متوفرا ، فمن المحتمل انك تحاول أزاله ملف ال ملف بيانات Outlook ‏(pst.) الافتراضي الذي يتم استخدامه لحفظ الرسائل الجديدة. إذا كنت تريد أزاله ملف البيانات هذا ، ستكون الرسائل الجديدة مهجور للانتقال.

إذا قمت بإنشاء ملف .pst لا يظهر في "جزء التنقل" ، فأضف الملف .pst إلى Outlook بحيث تتمكن من العمل علي العناصر الموجودة فيه.

  1. في قائمة ملف، أشر إلى فتح، ثم انقر فوق ملف بيانات Outlook.

  2. انقر فوق ملف .pst الذي تريد فتحه ، ثم انقر فوق موافق.

    ملاحظة: يظهر اسم المجلد المقترن بملف البيانات في قائمه المجلدات. لعرض قائمه المجلدات، في القائمة انتقال ، انقر فوق قائمه المجلدات. بشكل افتراضي ، سيتم تسميه المجلد بالمجلدات الشخصية.

فيما يلي قائمه بالمكان حيث يتم حفظ ملفات بيانات Outlook علي الكمبيوتر. بعض المجلدات قد تكون مجلدات مخفية. لعرضها ، قم بواحد مما يلي:

  1. انقر فوق الزر ابدأ، ثم انقر فوق لوحة التحكم.

  2. انقر فوق خيارات المجلد.

    خيارات المجلد

  3. انقر فوق علامة التبويب عرض ، ثم انقر فوق الخيار إظهار الملفات والمجلدات المخفية .

مواقع الملفات في Windows Vista

ملفات بيانات Outlook (pst.)    drive: \ User\user name\Local "تطبيق الData\Microsoft\Outlook"

ملف المجلدات غير المتصلة (ost.)    drive: \ User\user name\Local "تطبيق الData\Microsoft\Outlook"

مواقع الملفات في Windows XP

ملفات بيانات Outlook (pst.)    محرك الأقراص:‎\Documents and Settings\user\Local Settings\Application Data\Microsoft\Outlook

ملف المجلدات غير المتصلة (ost.)    محرك الأقراص:‎\Documents and Settings\user\Local Settings\Application Data\Microsoft\Outlook

ضع في اعتبارك هذه النقاط:

  • يمكنك حفظ ملف بيانات أو نسخه أو نقله (بخلاف الملف الذي يتم استخدامه كموقع تسليم افتراضي) إلى موقع آخر علي القرص الثابت أو إلى مشاركه علي الشبكة. تذكر انه يجب ان يكون لديك أذونات القراءة/الكتابة لفتح ملف المجلدات الشخصية (pst.) من مشاركه عبر الشبكة.

  • إذا كنت بحاجه إلى الوصول إلى اي ملف بيانات مخزن علي مشاركه عبر الشبكة أو علي كمبيوتر آخر ، فاغلق اي برنامج قد يستخدم هذا الملف. يمكن الوصول إلى ملف البيانات بواسطة مستخدم أو برنامج واحد فقط في كل مره.

  • لا يدعم ملف البيانات .pst وسائط للقراءة فقط مثل الاقراص المضغوطة وأقراص Dvd.

إذا كنت تستخدم حساب Microsoft Exchange ، سيتم تسليم رسائل البريد الكتروني والتقويم وجات الاتصال والعناصر الأخرى إلى علبه بريدك علي الخادم. عند تثبيت Outlook علي كمبيوتر جديد وتكوين حساب Exchange ، ستتوفر كل العناصر الموجودة علي الخادم مره أخرى. لا تنطبق المعلومات المتبقية الموجودة في هذه المقالة عليك الا إذا قمت بارشفه ملفات البيانات المحلية أو حددت ان رسائل البريد الكتروني في Exchange يتم تسليمها إلى ملف بيانات محلي.

إذا كنت تستخدم حساب بريد POP3 الكتروني ، وهو أحد الأنواع الأكثر شيوعا لحساب البريد الكتروني الشخصي ، سيتم تنزيل رسائل البريد الكتروني من خادم البريد الكتروني POP3 لديك علي الكمبيوتر الخاص بك (ISP) والذي يتم تسليمه وتخزينه محليا في ملف المجلدات (.pst) المسمي Outlook (اسم ملف البيانات الافتراضي). يتم تخزين Outlook في محرك الاقراص: \ المستندات ومجلدات Settings\user\Local التطبيقات Data\Microsoft\Outlook التطبيق.

ملاحظات: الموقع الافتراضي لملف .pst هو مجلد مخفي. لاستخدام "مستكشف Windows" للانتقال إلى هذا المجلد، يجب أولاً تشغيل عرض المجلدات المخفية.

  • في "مستكشف Windows"، في القائمة أدوات، انقر فوق خيارات المجلد.

  • علي علامة التبويب عرض ، ضمن إعدادات متقدمة، ضمن الملفات والمجلدات، ضمن الملفات والمجلدات المخفية، انقر فوق إظهار الملفات والمجلدات المخفية.

  • إذا أردت رؤية كافة ملحقات أسماء الملفات ، فقم بإلغاء تحديد خانه الاختيار إخفاء الملحقات لأنواع الملفات المعروفة ضمن الملفات والمجلدات.

    تظهر المجلدات المخفية باهته للاشاره إلى انها ليست مجلدات نموذجيه.

يمكنك نقل اي Outlook ملف .pst إلى اي موقع علي الكمبيوتر. علي سبيل المثال ، يرغب بعض الأشخاص في الاحتفاظ بملفات البيانات ال Outlook ه علي محرك الاقراص D أو ضمن المستندات ، بحيث يكون إنشاء ملفات النسخ الاحتياطي أسهل.

قبل نقل ملف .pst الخاص بك ، قد ترغب في تغيير اسم العرض الخاص به من المجلدات الشخصية إلى الأمر الأكثر أفاده بالنسبة لك. يساعدك تغيير الاسم في التمييز بين ملفات البيانات ال Outlook ه المختلفة عند استخدام أكثر من ملف .pst واحد.

  1. في جزء التنقل ، انقر بزر الماوس الأيمن فوق المجلدات الشخصية، ثم انقر فوق خصائص ل "المجلدات الشخصية".

    خصائص الملف

    تكون المجلدات الشخصية دائما مجلدا من المستوي الأعلى في جزء التنقل في البريد.

    خصائص المجلدات الشخصية

  2. انقر فوق خيارات متقدمة.

  3. في مربع النص الاسم ، اكتب اسما ذا معني لك ، علي سبيل المثال غريتا بيانات Outlook.

    المجلدات الشخصية

  4. انقر فوق موافق مرتين.

يمكنك الآن البدء بنقل ملفات بيانات Outlook إلى موقع آخر علي الكمبيوتر.

  1. في Outlook ، قم بتدوين الاسم والموقع للملف.

    • في جزء التنقل ، انقر بزر الماوس الأيمن فوق المجلدات الشخصية أو الاسم الذي يظهر لملف pst. ، ثم انقر فوق خصائص اسم المجلد.

    • انقر فوق خيارات متقدمة.

    • في مربع النص اسم الملف ، دون المسار الكامل واسم الملف لملف .pst.

  2. قم بإنهاء Outlook ثم انقل الملف.

    • استخدم "مستكشف Windows" لنسخ كل ملف .pst من موقعه الافتراضي في محرك الاقراص: \ المستندات والمجلدات Settings\user\Local التطبيقات Data\Microsoft\Outlook إلى اي مجلد علي الكمبيوتر الذي تريده.

      ملاحظات: الموقع الافتراضي هو مجلد مخفي. لاستخدام "مستكشف Windows" للانتقال إلى هذا المجلد، يجب أولاً تشغيل عرض المجلدات المخفية.

      • في "مستكشف Windows"، في القائمة أدوات، انقر فوق خيارات المجلد.

      • علي علامة التبويب عرض ، ضمن إعدادات متقدمة، ضمن الملفات والمجلدات، ضمن الملفات والمجلدات المخفية، انقر فوق إظهار الملفات والمجلدات المخفية.

      • إذا أردت رؤية كافة ملحقات أسماء الملفات ، فقم بإلغاء تحديد خانه الاختيار إخفاء الملحقات لأنواع الملفات المعروفة ضمن الملفات والمجلدات.

        تظهر المجلدات المخفية باهته للاشاره إلى انها ليست مجلدات نموذجيه.

  3. في لوحه التحكم ، انقر فوق حسابات المستخدمين، ثم فوق البريد.

    ملاحظة: إذا كنت تستخدم طريقه العرض الكلاسيكية في لوحه التحكم ، فانقر نقرا مزدوجا فوق البريد.

  4. انقر فوق إظهار ملفات التعريف، ثم اختر ملف التعريف الذي يحتوي علي ملف .pst.

  5. انقر فوق خصائص، ثم انقر فوق ملفات البيانات.

  6. حدد ملف البيانات من القائمة ، ثم انقر فوق إعدادات.

  7. عند ظهور رسالة ، يمكنك اعلامك بتعذر العثور علي ملف البيانات في الموقع القديم ، انقر فوق موافق.

  8. استعرض وصولا إلى موقع المجلد الجديد ، وحدد ملف البيانات ، ثم انقر فوق فتح.

  9. انقر فوق موافق، ثم فوق إغلاق مرتين.

  10. انقر فوق موافق ثم أعد تشغيل Outlook.

إذا كنت تعمل دون اتصال باستخدام ال Outlook أو استخدام Exchange مع وضع Exchange المخزن مؤقتا ، يمكنك تغيير موقع ملف المجلد غير المتصل المحلي (.ost) إلى مجلد أو محرك أقراص ثابته مختلف.

  1. قم بإنهاء Outlook.

  2. انقر فوق ابدأ، ثم فوق لوحة التحكم.

  3. انقر نقرا مزدوجا فوق البريد، ثم انقر فوق حسابات البريد الكتروني.

  4. انقر فوق إظهار ملفات التعريف، ثم حدد ملف التعريف الذي يحتوي علي ملف .pst.

  5. انقر فوق خصائص، ثم انقر فوق ملفات البيانات.

  6. حدد حساب Exchange ، ثم انقر فوق إعدادات.

  7. في علامة التبويب خيارات متقدمة ، قم بإلغاء تحديد خانه الاختيار استخدام وضع Exchange المخزن مؤقتا .

    ملاحظة: عندما تري هذه الرسالة: يجب عليك أعاده تشغيل Outlook حتى تصبح هذه التغييرات ساريه المفعول، انقر فوق موافق.

  8. انقر فوق إعدادات، وعلي علامة التبويب خيارات متقدمة ، انقر فوق إعدادات ملف المجلد غير المتصل.

  9. انقر فوق تعطيل العمل دون اتصال، ثم انقر فوق نعم في مربع الحوار الذي يظهر.

  10. انقر فوق إعدادات ملف المجلد غير المتصل.

  11. انقر فوق استعراض، وانتقل إلى الموقع الذي تريد حفظ ملف .ost فيه ، وادخل اسما في المربع اسم الملف ، ثم انقر فوق فتح.

  12. انقر فوق موافق، ثم حدد خانه الاختيار استخدام وضع Exchange المخزن مؤقتا .

  13. انقر فوق موافق. عندما تري هذه الرسالة: يجب عليك أعاده تشغيل Outlook حتى تصبح هذه التغييرات ساريه المفعول، انقر فوق موافق.

  14. انقر فوق إغلاق.

    في المرة التالية التي يتم فيها بدء Outlook ، ستتم مزامنة ملف .ost الجديد مع علبه البريد علي الخادم الذي يقوم بتشغيل Exchange.

لا توجد حاليا اي طريقه لحماية ال Outlook بكلمات المرور عند بدء التشغيل أو لتامين ال Outlook إذا كنت بحاجه إلى الانتقال بسرعة من الكمبيوتر ، باستخدام كلمه مرور تسجيل الدخول Outlook إلى Microsoft Windows ومع ذلك ، يمكنك تعيين كلمه مرور علي ملف المجلدات الشخصية (pst.). إذا كنت تستخدم حساب بريد الكتروني علي الإنترنت في Outlook ، مثل حساب POP3 أو HTTP ، سيتم تسليم رسائل البريد الكتروني إلى ملف بيانات .pst علي القرص الثابت علي الكمبيوتر. يمكنك استخدام كلمه مرور علي ملف .pst للمساعدة علي منع الاقتحام المفاجئ بواسطة الأشخاص الآخرين الذين تشارك الكمبيوتر معهم.

  1. في القائمة انتقال ، انقر فوق قائمه المجلدات.

  2. نفّذ أحد الإجراءات التالية:

    • إذا كان لديك حساب بريد POP3 الكتروني ، فانقر بزر الماوس الأيمن فوق المجلدات الشخصية، ثم انقر فوق خصائص "المجلدات الشخصية" في القائمة المختصرة.

      ملاحظة: إذا قمت بتوفير اسم عرض مخصص لملف البيانات ، فاستبدل هذا الاسم بالمجلدات الشخصية.

    • إذا كان لديك حساب بريد الكتروني IMAP أو HTTP ، مثل بريد Microsoft Windows Live ، فانقر بزر الماوس الأيمن فوق اسم الحساب ، ثم انقر فوق خصائص اسم الحساب في القائمة المختصرة.

  3. علي علامة التبويب عام ، انقر فوق خيارات متقدمة.

  4. انقر فوق تغيير كلمه المرور.

  5. في مربع الحوار تغيير كلمه المرور ، اكتب كلمه المرور الجديدة — حتى 15 حرفا ، وتحقق منها باعاده كتابتها.

    ملاحظات: 

    • استخدم كلمات مرور قوية تجمع ما بين أحرف كبيرة وأحرف صغيرة وأرقام ورموز. فلا تحتوي كلمات المرور الضعيفة على هذه العناصر المختلطة. مثال لكلمه مرور قويه: Y6dh! et5 ، ومثال لكلمه مرور ضعيفه: House27. يجب أن تكون كلمات المرور مؤلفة من 8 أحرف أو أكثر. ومن الأفضل استخدام عبارة مرور مؤلفة من 14 حرفًا أو أكثر. لمزيد من المعلومات ، راجع إنشاء كلمات مرور اقوي وحمايتها.

    • كما أنه من المهم أن تتذكر كلمة المرور الخاصة بك. إذا نسيت كلمه المرور الخاصة بك ، فلا يمكن ل Microsoft استردادها. لذلك، اعمل على تخزين كلمات المرور التي تسجلها في مكان آمن بعيداً عن المعلومات التي تساعد في حمايتها.

  6. تاكد من إلغاء تحديد خانه الاختيار حفظ كلمه المرور هذه في قائمه كلمه المرور . يؤدي ذلك إلى منع التخزين المؤقت لكلمه المرور ، التالي ستحتاج إلى كتابه كلمه المرور في كل مره تقوم فيها بتشغيل Outlook. لا تنسي كلمه المرور.

    هام: لا يوجد Microsoft أو موفر خدمه الإنترنت (ISP) أو مسؤول البريد لديك بالوصول إلى كلمه المرور الخاصة بك ، ولا يمكنهم مساعدتك في استرداد محتويات ملف .pst إذا نسيت كلمه المرور.

  7. انقر فوق موافق ثلاث مرات.

عند النقر فوق المجلد حساب البريد الكتروني ، ستتم مطالبتك بكلمه المرور الخاصة بك. بعد الحصول علي حق الوصول ، لن تحتاج إلى إدخال كلمه المرور مره أخرى لجلسة العمل هذه. إذا قمت بإنهاء Outlook وأعاده تشغيله ، ستتم مطالبتك بكلمه المرور عند النقر فوق المجلد حساب البريد الكتروني.

هام: لا يهدف استخدام ميزه كلمه المرور إلى pst إلى توفير الأمان ضد المتسللين. انها طريقه فقط لمنع الاقتحام غير المقصود بواسطة الأشخاص الآخرين الذين تثق بهم ومشاركه الكمبيوتر معهم ، مثل في المنزل مع عائلتك. تتمثل الطريقة الأكثر أمانا لحماية البيانات علي كمبيوتر تقوم بمشاركته مع أشخاص آخرين في إنشاء حساب مستخدم Windows محمي بكلمه مرور لكل شخص يستخدم الكمبيوتر.

اسم العرض الافتراضي لملف المجلدات الشخصية (pst.) هو المجلدات الشخصية. قد يكون هذا النوع محيرا في حال كنت تعمل باستخدام ملفات pst. أفضل ممارسه هي تخصيص اسم العرض.

  1. في جزء التنقل ، انقر بزر الماوس الأيمن فوق المجلدات الشخصية، ثم انقر فوق خصائص ل "المجلدات الشخصية".

    خصائص المجلدات الشخصية

  2. انقر فوق خيارات متقدمة.

    المجلدات الشخصية

  3. في المربع الاسم ، اكتب اسما ذا معني لك ، علي سبيل المثال غريتا بيانات Outlook.

  4. انقر فوق موافق مرتين.

في جزء التنقل ، يمكنك رؤية مجلد علوي بالاسم الذي أدخلته. يمكنك الآن تمييز ملف البيانات بسرعة من اي من الأشخاص الآخرين.

تلميح: يكون تخصيص أسماء الملفات مفيدا أيضا إذا كنت تحتفظ بالعديد من أرشيفات ملفات .pst. علي سبيل المثال ، إذا قمت بإنشاء ملف .pst شهريا لتخزين كل العناصر المرسلة لذلك الشهر ، فيمكنك أعاده تسميه اسم العرض من المجلدات الشخصية إلى شيء مالوف ، مثل أرشيف البريد المرسل-ديسمبر 2007.

حتى لو كان لديك اتجاه للبريد الكتروني في هوارد ، فقد تحتاج إلى مسح بعض البريد الإضافي في جزء التنقل. قد لا تحتاج دائما إلى الوصول الفوري إلى ملف الأرشيف .pst. يمكنك أزاله ملف بيانات Outlook من جزء التنقل دون حذف الملف من الكمبيوتر.

  • انقر بزر الماوس الأيمن فوق ملف المجلدات الشخصية الذي تريد ازالته من جزء التنقل ، ثم انقر فوق إغلاق المجلدات الشخصية.

إذا لم يكن الخيار إغلاق المجلدات الشخصية متوفرا ، فمن المحتمل انك تحاول أزاله ملف .pst الذي يستخدمه Outlook لحفظ الرسائل الجديدة. إذا قمت بازاله ملف البيانات هذا ، سيتم مهجور الرسائل الجديدة.

تلميح: أفرايد من حذف ملف وفقدان البيانات الخاصة بك ؟ لا يؤدي إغلاق ملف .pst إلى حذف الملف أو اي عناصر تحتوي عليها. لن يظهر الملف في جزء التنقل بعد الآن. يمكنك دائما أضافه اي ملف .pst إلى العرض عن طريق القيام بما يلي:

  1. في قائمة ملف، أشر إلى فتح، ثم انقر فوق ملف بيانات Outlook.

  2. انقر فوق ملف .pst الذي تريد فتحه ، ثم انقر فوق موافق.

مزيد من المعلومات حول Outlook ملفات البيانات

لمزيد من المعلومات حول Outlook ملفات البيانات ، راجع المواضيع التالية:

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×