حفظ وطباعة

طباعة ملصقات لقائمتك البريدية

طباعه تسميات للقائمة البريدية

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

مع اعداد قائمه العناوين في جدول بيانات Excel أو جات اتصال Outlook أو إنشاء قائمه جديده ، استخدم دمج البريد في Word لإنشاء تسميات بريديه.

  1. انتقل إلى المراسلات البريدية > بدء دمج المراسلات > التسميات.

  2. في مربع الحوار خيارات التسمية ، اختر مورد التسمية في القائمة موردو التسميات.

  3. في القائمة رقم المنتج ، اختر رقم المنتج الموجود علي حزمه التسميات.

    تلميح: إذا لم يتطابق اي من الخيارات مع التسميات ، فاختر تسميه جديده، وادخل معلومات التسمية الخاصة بك ، واكتب اسما لها. اختر موافق لأضافه التسمية الجديدة إلى قائمه رقم المنتج .

  4. اختر موافق.

    يعرض المستند الآن جدولا بمخطط تفصيلي للتسميات. إذا لم تتمكن من رؤية الجدول ، فانتقل إلى تخطيط الجدول وحدد عرض خطوط الشبكة.

  5. انتقل إلى ملف > حفظ لحفظ المستند.

  6. انتقل إلى مراسلات > تحديد المستلمين، ثم اختر أحد الخيارات.

    للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

  7. حدد موافق.

  8. انتقل إلى مراسلات وقم بأحد الإجراءات التالية:

  9. نسّق الحقول في التسمية الأولى بحيث تتخذ الشكل الذي تريد أن تتخذه التسميات المتبقية.

  10. حدد مراسلات > تحديثالتسميات.

  11. انتقل إلى "المراسلات" > معاينه النتائج.

    تلميح: اختر معاينه النتائج مره أخرى لعرض حقول الدمج أو اضافتها أو ازالتها. حدد تحديث التسميات عند الانتهاء من اجراء التغييرات.

  12. انتقل إلى المراسلات البريدية ال> إنهاء & دمج > المستندات.

    تلميح: لمراجعه كل تسميه وتحديثها بشكل فردي قبل الطباعة ، انتقل إلى "المراسلات " > إنهاء ال& دمج > تحرير المستنداتالفردية. عند الانتهاء ، انتقل إلى الملف > الطباعة.

اطلع أيضاً على

لإنشاء صفحه التسميات مع الرسومات ، راجع أضافه رسومات إلى التسميات

لأضافه الرموز الشريطية إلى تسميات القوائم البريدية ، راجع أضافه الرموز الشريطية إلى التسميات

  1. انتقل إلى المراسلات البريدية > بدء دمج المراسلات > التسميات.

    علي علامة التبويب مراسلات ، قم ببدء دمج المراسلات والخيار التسميات تمييز "

  2. في مربع الحوار خيارات التسمية ، اختر مورد التسمية في قائمه منتجات التسميات.

    حدد العلامة التجارية لمنتجات التسميات ، ثم حدد رقم المنتج المحدد.
  3. في القائمة رقم المنتج ، اختر رقم المنتج الموجود علي حزمه التسميات.

    تلميح: إذا لم يتطابق اي من الخيارات مع التسميات ، فاختر تسميه جديده، وادخل معلومات التسمية الخاصة بك ، واكتب اسما لها. اختر موافق لأضافه التسمية الجديدة إلى قائمه رقم المنتج .

  4. اختر موافق.

    يعرض المستند الآن جدولا بمخطط تفصيلي للتسميات. إذا لم تتمكن من رؤية المخطط التفصيلي ، فانتقل إلى تخطيط الجدول وحدد عرض خطوط الشبكة.

  5. انتقل إلى ملف > حفظ لحفظ المستند.

  6. انتقل إلى مراسلات > تحديد المستلمين، ثم اختر أحد الخيارات.

    للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

    ضمن علامة تبويب "المراسلات"، يتم تمييز "تحديد المستلمين" مع قائمة من الخيارات

  7. حدد موافق.

  8. انتقل إلى المراسلات البريدية > ادراج حقل دمج وحدد الحقول التي تريد إظهارها علي التسميات.

    يتم تمييز "إدراج حقل دمج" على علامة التبويب "مراسلات"

  9. اختر موافق.

  10. نسّق الحقول في التسمية الأولى بحيث تتخذ الشكل الذي تريد أن تتخذه التسميات المتبقية.

  11. انتقل إلى مراسلات > تحديثالتسميات.

  12. انتقل إلى "المراسلات" > معاينه النتائج.

    يتم تمييز "معاينة النتائج" على علامة التبويب "مراسلات"

    اختر معاينه النتائج مره أخرى لعرض حقول الدمج أو اضافتها أو ازالتها. حدد تحديث التسميات عند الانتهاء من اجراء التغييرات.

  13. عندما تبدو التسميات بالطريقة التي تريدها ، انتقل إلى "المراسلات" > الانتهاء & دمج المستندات > الطباعة.

    على علامة التبويب "مراسلات"، يتم تمييز "إنهاء ودمج " و"خيار طباعة المستندات"

    تلميح: لمراجعه كل تسميه وتحديثها بشكل فردي قبل الطباعة ، انتقل إلى "المراسلات " > إنهاء ال& دمج > تحرير المستنداتالفردية. عند الانتهاء ، انتقل إلى الملف > طباعه لطباعه التسميات.

اطلع أيضاً على

إنشاء تسميات وطباعتها

إنشاء مغلف واحد وطباعته في Word for Mac

إنشاء مصدر بيانات لدمج المراسلات

عندما تنفّذ عملية دمج مراسلات، يُدرج Word السجلات من مصدر بيانات أو قائمة المستلمين، في مستند رئيسي. بإمكان قائمة المستلمين في عملية دمج المراسلات أن تكون ورقة Excel أو دفتر عناوين Office أو قاعدة بيانات FileMaker Pro أو مستند Word أو ملفاً نصياً محدداً.

هام: يجب ان تتوفر لديك قائمه مستلمين موجودة ، مثل مستند Word يحتوي علي عناوين ، لإكمال هذا الاجراء. للحصول علي مزيد من المعلومات حول كيفيه اعداد قائمه المستلمين ، راجع إنشاء مصدر بيانات لدمج المراسلات

  1. من القائمة ملف ، اختر مستند جديد فارغ.

    يفتح مستند جديد وفارغ من Word. ويتحوّل هذا المستند إلى مستندك الأساسي.

  2. من القائمة عرض، اختر تخطيط الطباعة.

  3. من القائمة أدوات، اختر إدارة دمج البريد.

  4. ضمن 1. حدّد نوع المستند، حدد إنشاء جديد، ثم اختر تسميات.

  5. ضمن معلومات الطابعة، اختر نوع الطابعة التي تستخدمها.

  6. في القائمة المنبثقة منتجات التسمية، انقر فوق الشركة المصنعة للتسميات.

    تلميح: للحصول علي المزيد من منتجات التسميات ، في القائمة المنبثقة منتجات التسميات ، اختر غير ذلك.

  7. ضمن رقم المنتج، حدد نوع التسمية التي لديك ، ثم اختر موافق.

    تلميح: للحصول علي معلومات حول الهوامش والخصائص الأخرى للتسمية ، اختر التفاصيل.

  8. في إدارة دمج البريد، ضمن ‏‏ 2‏. تحديد قائمة المستلمين، اختر الحصول علي قائمه، ثم حدد المصدر لقائمه المستلمين (علي سبيل المثال ، دفتر عناوين Office).

  9. في القائمة المنبثقة ادراج حقل دمج ، اختر اسم حقل في القائمة (علي سبيل المثال ، الاسم الأول).

    يضيف Word اسم الحقل إلى المربع نموذج تسمية.

    تلميح: للعودة إلى مربع الحوار هذا في وقت لاحق، في مربع الحوار إدارة دمج المراسلات ضمن 2. تحديد قائمة المستلمين، اختر أضافه عناصر نائبه أو ازالتها من الزر "إضافة عناصر نائبة أو إزالتها" التسميات .

  10. كرر الخطوة رقم 9 لكل حقل تريد ظهوره في التسميات.

  11. بعد أضافه كافة الحقول التي تريدها ، اختر موافق.

    يتم نسخ أسماء الحقول إلى كل التسميات في مستندك الأساسي.

  12. في مستندك الأساسي، حرر التسمية الأولى لإضافة المسافات والفواصل وأحرف الرجوع في المكان المطلوب.

  13. في إدارة دمج المراسلات، ضمن 2. تحديد قائمة المستلمين، قم بتعبئة العناصر لإكمال زر "تعبئة العناصر لإكمال المستند" المستند .

    يطبّق Word التنسيق الذي استخدمته للتسمية الأولى على كل التسميات.

  14. لإكمال التسميات، قم بواحد مما يلي:

إلى

قم بما يلي

معاينة التسميات

في إدارة دمج البريد، ضمن 5. معاينة النتائج، اختر عرض الزر "عرض البيانات المدمجة" البيانات المدمجة.

طباعة المراسلات على الفور

في إدارة دمج البريد، ضمن ‏ 6. إكمال عملية الدمج، اختر Merge to الزر "إرسال الدمج إلى الطابعة" الطابعة .

إنشاء مستند يحتوي على التسميات المدمجة التي يمكنك حفظها

في إدارة دمج البريد، ضمن 6. إكمال عملية الدمج، اختر دمج إلى مستند جديد الزر "إكمال دمج البريد" .

اطلع أيضاً على

إنشاء تسميات وطباعتها

إنشاء مغلفات باستخدام دمج المراسلات

إنشاء مصدر بيانات لدمج المراسلات

ملاحظة:  وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إعلامنا إذا ما كانت المعلومات مفيدة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً لك.

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×