تغيير مدير مشروع مؤسسة

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

في Microsoft Office Project Professional 2007، هناك مديري منفصله ل# المشروع و# المهام ضمن المشروع. مديرو الحاله المسؤول عن اداره التحديثات مهمة و# الواجبات ضمن مشروع و# منفصله عن مدير المشروع.

تغيير مدير المشروع

يتمكن مدير المشروع الموجود من التعرف على المدير الجديد في "مركز المشاريع" في Microsoft Office Project Web Access. يمنح ذلك مدير المشروع الجديد الأذونات المناسبة لفتح مشروع وحفظه ونشره.

  1. من القائمة تعاون انقر فوق مركز المشاريع.

  2. من العمود، اسم المشروع انقر فوق المشروع الخاص بك.

  3. انقر فوق تحرير خصائص المشروع.

  4. حدد مدير المشروع الجديد من القائمة المالك.

  5. انقر فوق حفظ ونشر.

تغيير مدير الحالة

يمكن أن يصبح مديرو المشاريع الآخرون مديري حالة لأي مهام من مهام أحد المشاريع. على سبيل المثال، قد يقوم مدير مشروع بتعريف مدير مشروع آخر كمدير حالة ليغطي غيابه. يتولى مدير الحالة ملكية تعيينات المهام لكي يمكن تلقي كافة تحديثات الحالة أثناء غياب مدير المشروع.

كل مهمة يمكن أن يكون لها مدير حالة مختلف.

يؤدي مدير المشروع الخطوات التالية:

  1. في Office Project Professional 2007، من القائمة عرض انقر فوق مخطط جانت.

  2. إذا لم يكن العمود مدير الحالة معروضًا، انقر فوق العمود على يسار المكان الذي تريد إضافته فيه في الشبكة. من القائمة إدراج، انقر فوق عمود. حدد مدير الحالة من القائمة اسم الحقل ثم انقر فوق موافق.

    إذا تم عرض العمود مدير الحالة، تجاوز هذه الخطوة.

  3. حدد مدير حالة جديد من القائمة مدير حالة لكل مهمة في المشروع.

    تحتوي هذه القائمة على كافة مديري الحالة الذين تم تعريفهم في الوقت الحالي للمشروع.

    تلميح: لتغيير مدير الحالة لكافة المهام في المشروع، قم بتغيير المهمة الأولى، ثم نسخ الحقل مدير الحالة. قم بلصق مدير الحالة المحدثة بياناته في الشبكة لباقي المهام.

  4. إذا لم يكن العمود نشر معروضًا، انقر فوق العمود إلى يسار المكان الذي تريد إضافة العمود فيه في الشبكة. من القائمة إدراج انقر فوق عمود. حدد نشر من القائمة اسم الحقل ثم انقر فوق موافق.

    إذا كان العمود نشر معروضًا، تجاوز هذه الخطوة.

  5. في العمود نشر حدد نعم لكل مهمة تريد نشرها إلى Microsoft Office Project Server 2007 بما في ذلك أولئك الذين لديهم مدير حالة جديد.

  6. لإعادة نشر تعيينات المهمة، من القائمة ملف انقر فوق نشر.

اعلي الصفحه

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×