تغيير علامات الاقتباس المتعرجة إلى علامات اقتباس مستقيمة والعكس بالعكس

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

أثناء الكتابة، تقوم بعض برامج Microsoft Office تلقائياً بتغيير علامات الاقتباس المستقيمة ( ' أو " ) إلى علامات اقتباس متعرجة (والتي تُعرَف أيضاً باسم "علامات اقتباس عادية" أو "علامات اقتباس متميزة". يمكنك تشغيل هذه الميزة أو إيقاف تشغيلها.

ما هو برنامج Office الذي تستخدمه؟ حدد خيارا من القائمه المنسدله.

  1. ضمن علامة التبويب ملف، انقر فوق خيارات.

  2. في مربع الحوار خيارات Outlook، انقر فوق علامه التبويب " البريد "، و# من ثم انقر فوق خيارات المحرر.

  3. في مربع الحوار خيارات المحرر، انقر فوق خيارات التصحيح التلقائي.

  4. في مربع الحوار تصحيح تلقائي، قم بما يلي:

    • انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة، وضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

    • انقر فوق علامة التبويب تنسيق تلقائي، وضمن استبدال، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  5. انقر فوق موافق.

  1. ضمن علامة التبويب ملف، انقر فوق خيارات.

  2. انقر فوق تدقيق، ثم انقر فوق خيارات التصحيح التلقائي.

  3. في مربع الحوار تصحيح تلقائي، انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة.

  4. ضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  5. انقر فوق موافق.

  1. ضمن علامة التبويب ملف، انقر فوق خيارات.

  2. انقر فوق تدقيق، ثم انقر فوق خيارات التصحيح التلقائي.

  3. في مربع الحوار تصحيح تلقائي، انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة.

  4. ضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  5. انقر فوق موافق.

  1. ضمن علامة التبويب ملف، انقر فوق خيارات.

  2. انقر فوق تدقيق، ثم انقر فوق خيارات التصحيح التلقائي.

  3. في مربع الحوار تصحيح تلقائي، قم بما يلي:

    • انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة، وضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

    • انقر فوق علامة التبويب تنسيق تلقائي، وضمن استبدال، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  4. انقر فوق موافق.

ما هو برنامج Office الذي تستخدمه؟ حدد خيارا من القائمه المنسدله.

  1. في إطار Outlook الرئيسي، أدوات، انقر فوق خيارات.

  2. في مربع الحوار خيارات، انقر فوق علامة التبويب تنسيق البريد، ثم انقر فوق خيارات المحرر.

  3. في مربع الحوار خيارات المحرر، انقر فوق تدقيق، ثم انقر فوق خيارات التصحيح التلقائي.

  4. في مربع الحوار تصحيح تلقائي، قم بما يلي:

    • انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة، وضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

    • انقر فوق علامة التبويب تنسيق تلقائي، وضمن استبدال، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  5. انقر فوق موافق.

  1. انقر فوق زر Microsoft Office‏ صورة زر Office ، ثم انقر فوق خيارات PowerPoint‏.

  2. انقر فوق تدقيق، ثم انقر فوق خيارات التصحيح التلقائي.

  3. في مربع الحوار تصحيح تلقائي، انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة.

  4. ضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  5. انقر فوق موافق.

  1. من القائمة أدوات، انقر فوق خيارات التصحيح التلقائي.

  2. في مربع الحوار تصحيح تلقائي، انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة.

  3. ضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  4. انقر فوق موافق.

  1. انقر فوق زر Microsoft Office صورة زر Office ، ثم فوق خيارات Word.

  2. انقر فوق تدقيق، ثم انقر فوق خيارات التصحيح التلقائي.

  3. في مربع الحوار تصحيح تلقائي، قم بما يلي:

    • انقر فوق علامة التبويب تنسيق تلقائي أثناء الكتابة، وضمن استبدال أثناء الكتابة، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

    • انقر فوق علامة التبويب تنسيق تلقائي، وضمن استبدال، حدد خانة الاختيار "علامات الاقتباس العادية" بـ "علامات اقتباس متميزة" أو قم بإلغاء تحديدها.

  4. انقر فوق موافق.

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

مشاركة Facebook Facebook Twitter Twitter البريد الإلكتروني البريد الإلكتروني

هل كانت المعلومات مفيدة؟

رائع! هل لديك أي ملاحظات أخرى؟

كيف يمكننا تحسين ذلك؟

نشكرك على ملاحظاتك!

×