المشاركة والتأليف المشترك

تعقب التغييرات في Word

تعقب التغييرات في Word

تشغيل ميزة "تعقب التغييرات" تمنحك وزملاءك في العمل طريقة لإجراء تغييرات يسهل اكتشافها. تعتبر التغييرات بمثابة اقتراحات يمكنك مراجعتها، ثم إزالتها أو جعلها دائمة.

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

تلميح: أليس الفيديو بلغتك؟ جرب تحديد إغلاق التسميات التوضيحية زر التسميات التوضيحية المغلقة .

قم بتشغيل ميزة "تعقب التغييرات" وإيقافها عن طريق الانتقال إلى مراجعة > تعقب التغييرات.

تعقب التغييرات
  • عند تشغيل ميزة التعقب، يتم تحديد المحذوفات بخط يتوسطها، ويتم تحديد الإضافات بتسطير أسفلها. يشار إلى تغييرات المؤلفين المختلفة بألوان مختلفة.

  • عند إيقاف تشغيل ميزة التعقب، يتوقف Word عن وضع علامة على التغييرات، ولكن سيظل كل من التسطير الملون والمحذوفات التي يتوسطها خط في المستند.

التدريب علي تعقب التغييرات وميزات التعاون الأخرى في Word من خلال تنزيل هذا التعاون في الدليل التعليمي ل word.

عرض التغييرات المقترحة

لمراجعة التغييرات في المستند، انتقل إلى مراجعة > تعقب > عرض من أجل المراجعة.

  • لمراجعة التغييرات، المشار إليها بخط أحمر في الهامش، اختر علامة بسيطة.

  • للحصول على عرض تفصيلي للتغييرات، اختر كل العلامات.

  • للحصول على معاينة لكيفية ظهور المستند إذا قمت بإجراء جميع التغييرات المقترحة بشكل دائم، اختر بلا علامات.

  • لعرض المستند الأصلي كما لو تمت إزالة جميع التغييرات المقترحة، اختر المستند الأصلي.

  • انتقل إلى مراجعه> تعقب التغييرات. كرر هذه العملية لتشغيل التغييرات أو إيقاف تشغيلها.

    المجموعة "تعقب" مع تشغيل ميزة "تعقب التغييرات"

ملاحظة: إذا كانت ميزة تعقب التغييرات غير متوفرة، فقد تحتاج إلى إيقاف تشغيل حماية المستند. انتقل إلى مراجعه > تقييد التحرير، ثم حدد إيقاف الحماية. (قد تحتاج إلى معرفة كلمة مرور المستند.)

لأضافه مؤشر تعقب التغييرات إلى شريط المعلومات ، انقر بزر الماوس الأيمن فوق شريط المعلومات واختر تعقب التغييرات.

عند إيقاف تشغيل ميزة "تعقب التغييرات"، يمكنك مراجعة المستند دون وضع علامة على ما تم تغييره. ومع ذلك، لا يُزيل إيقاف تشغيل هذه الميزة أي تغييرات تم تعقبها بالفعل.

  • من علامة التبويب مراجعة في مجموعة تعقب، اختر زر تعقب التغييرات.

    لم يعد زر تعقب التغييرات مميزاً كما هو موضح في الصورة التالية.

    المجموعة "تعقب"

هام: لإزالة التغييرات المُتعقبة، استخدم أمري قبول ورفض على علامة التبويب مراجعة في المجموعة تغييرات.

عرض جميع التغييرات المضمنة

إن الإعداد الافتراضي في Word هو عرض المحذوفات والتعليقات في بالونات في هوامش المستند. ومع ذلك ، يمكنك تغيير العرض لإظهار التعليقات المضمنة وكل عمليات الحذف باستخدام محذوف بدلا من البالونات الداخلية.

  1. علي علامة التبويب مراجعه ، في المجموعة تعقب ، حدد إظهار العلامات.

    الأمر "إظهار العلامات"

  2. قم بالاشاره إلى البالونات، ثم حدد إظهار كافة المراجعات المضمنة لإظهار عمليات الحذف بالمحذوف والتعليقات المضمنة.

عرض التعليقات في تلميحات الشاشة بدلاً من البالونات

إن الإعداد الافتراضي في Word هو عرض المحذوفات والتعليقات في بالونات في هوامش المستند. لكن يمكنك تغيير العرض لإظهار التعليقات مضمنة. يمكن عرض التعليقات المضمنة عندما تضع المؤشر فوق مؤشر التعليق.

  1. علي علامة التبويب مراجعه ، في المجموعة تعقب ، حدد إظهار العلامات.

    الأمر "إظهار العلامات"

  2. قم بالاشاره إلى البالونات، ثم حدد إظهار كافة المراجعات المضمنة لإظهار عمليات الحذف بالمحذوف والتعليقات المضمنة.

  3. ضع المؤشر على تعليق في المستند. يظهر التعليق في تلميح شاشة.

    تعليق مضمّن

إظهار التغييرات حسب نوع التحرير أو المراجع

  1. علي علامة التبويب مراجعه ، في المجموعة تعقب ، حدد إظهار العلامات.

    الأمر "إظهار العلامات"

  2. نفّذ أحد الإجراءات التالية:

    • حدد لتحديد نوع التغيير الذي تريد عرضه.

      علي سبيل المثال ، حدد التعليقات أو الإدراجات والحذف. تشير علامة الاختيار التي بجانب العنصر إلى أن العنصر مُحدّد.

      قائمة خيارات "إظهار العلامات"
       

      هام: حتى لو قمت بإخفاء نوع من أنواع العلامات من خلال مسحه على قائمة إظهار العلامات، فستظهر العلامات تلقائياً كل مرة تقوم أنت أو أحد المراجعين بفتح المستند.

    • أشر إلى المراجعون، ثم حدد للغاء تحديد كل خانات الاختيار باستثناء تلك الموجودة إلى جانب أسماء المراجعين الذين تريد إظهار التغييرات والتعليقات الخاصة بهم.

      ملاحظة: لتحديد كل خانات الاختيار الخاصة بجميع المراجعين في القائمة أو إلغاء تحديدها ، حدد كافة المراجعين.

إظهار التغييرات والتعليقات لمراجعين مُحددين

عادةً ما يريد المحرر أو المراجع عرض مستند كما سيظهر بعد تضمين التغييرات التي قام بها. يوفِّر هذا الإجراء للمحرر أو المراجع الفرصة للاطلاع على شكل المستند بعد التغييرات.

  • علي علامة التبويب مراجعه ، في المجموعة تعقب ، حدد السهم الموجود في المربع عرض من أجل المراجعة ، ثم حدد الخيار الذي تريده.

    قائمة الخيارات "عرض من أجل المراجعة"

    • علامة المظهر النهائي    تعرض طريقه العرض هذه المستند النهائي مع ظهور كل التغييرات المتعقبة والتعليقات. هذه هي طريقه العرض الافتراضية لكل المستندات التي يتم فتحها في Word.

    • النهائي    تعرض طريقه العرض هذه المستند مع كل التغييرات التي تم تضمينها في النص وبدون إظهار التغييرات المتعقبة. ومع ذلك ، تبقي اي تغييرات متعقبه أو تعليقات لم يتم قبولها أو رفضها أو حذفها في المستند.

    • علامة المظهر الأصلي    تعرض طريقه العرض هذه النص الأصلي مع التغييرات المتعقبة والتعليقات.

    • اللغة الأصلية    تعرض طريقه العرض هذه المستند الأصلي دون إظهار التغييرات المتعقبة والتعليقات. ومع ذلك ، تبقي اي تغييرات متعقبه أو تعليقات في المستند لم يتم قبولها أو رفضها أو حذفها في المستند.

ملاحظة: إذا كنت تريد رؤية التعليقات والتغييرات المُتعقبة موضوعة في بالونات، فيجب أن تكون في طريقة عرض تخطيط الطباعة أو عرض تخطيط ويب.

إخفاء التغييرات المُتعقبة والتعليقات عند الطباعة

لا يؤدي إخفاء التغييرات إلى إزالتها من المستند. يجب أن تستخدم أمري قبول ورفض في مجموعة التغييرات لإزالة العلامات من المستند.

  1. حدد علامة التبويب ملف .

  2. حدد طباعه.

  3. ضمن إعدادات، حدد السهم الموجود بجانب طباعه كافة الصفحات.

  4. حدد علامات الطباعة لمسح علامة الاختيار.

    علامات الطباعة في Word

مراجعة ملخص التغييرات المتعقبة

يعد "جزء المراجعة" أداة مفيدة للتأكد من إزالة جميع التغييرات المتعقبة من المستند ولن تظهر للآخرين الذين قد يقومون بعرض المستند الخاص بك. يعرض قسم الملخص الموجود في الجزء العلوي من "جزء المراجعة" العدد المحدد للتغييرات المتعقبة المرئية والتعليقات التي تظل في المستند الخاص بك.

يتيح لك "جزء المراجعة" أيضاً قراءة التعليقات الطويلة التي لا تتناسب مع فقاعة التعليقات.

ملاحظة: جزء المراجعة، بخلاف المستند أو فقاعات التعليقات، ليس أفضل أداة لإجراء تغييرات على المستند الخاص بك. بدلاً من حذف النص أو التعليقات أو إجراء تغييرات أخرى في "جزء المراجعة"، قم بإجراء جميع التغييرات القابلة للتحرير في المستند. ستكون التغييرات مرئية في جزء المراجعة.

المجموعة "تعقب"

  1. من علامة التبويب مراجعة في المجموعة تعقب، اختر واحداً من الإجراءات التالية:

    • لعرض الملخص على جانب الشاشة، اختر جزء المراجعة.

    • لعرض الملخص في أسفل الشاشة، في قائمة جزء المراجعة اختر جزء المراجعة الأفقي.

  2. اختر إظهار الملخص التفصيلي لعرض عدد كل نوع من أنواع التغيير.

    جزء الملخص

مراجعة كل تغيير متعقب أو تعليق بالتسلسل

  1. علي علامة التبويب مراجعه ، في المجموعة تغييرات ، حدد التالي أو السابق.

    شريط o14

  2. نفّذ أحد الإجراءات التالية:

    • في المجموعة تغييرات، اختر قبول.

    • في المجموعة تغييرات، اختر رفض.

    • في المجموعة تعليقات، اختر حذف.

  3. قم بقبول أو رفض التغييرات وحذف التعليقات حتى لا تكون هناك تغييرات أو تعليقات متعقبة أكثر في المستند الخاص بك، ثم قم بتأكيد قبول جميع التغييرات المتعقبة أو رفضها وتأكد من حذف جميع التعليقات.

  4. من علامة التبويب مراجعة في المجموعة تعقب، اختر جزء المراجعة.

    ملاحظة: يعرض قسم التلخيص الموجود في الجزء العلوي من جزء المراجعة العدد المحدد للتغييرات المتعقبة المرئية والتعليقات التي تظل في المستند.

مراجعة التغييرات حسب نوع التحرير أو حسب مراجع محدد

  1. من علامة التبويب مراجعة، في المجموعة تعقب، قُم بأحد الإجراءات التالية:

    المجموعة "تعقب"

    • في قائمة إظهار العلامات، قم بإلغاء تحديد جميع خانات الاختيار باستثناء تلك الموجودة بجانب أنواع التغييرات التي ترغب في مراجعتها.

    • في قائمة إظهار العلامات، اختر المراجعون، ثم قم بإلغاء تحديد كل علامات الاختيار باستثناء تلك الموجودة إلى جانب أسماء المراجعين الذين تريد إظهار تغييراتهم.

    • في قائمة إظهار العلامات، اختر كل المراجعين لتحديد خانات الاختيار التابعة لجميع المراجعين في القائمة أو إلغاء تحديدها

  2. من علامة التبويب مراجعة، في مجموعة تغييرات، اختر التالي أو السابق.

    شريط o14

  3. نفّذ أحد الإجراءات التالية:

    • في المجموعة تغييرات، اختر قبول.

    • في المجموعة تغييرات، اختر رفض.

قبول جميع التغييرات مرة واحدة

  1. من علامة التبويب مراجعة، في مجموعة تغييرات، اختر التالي أو السابق.

    شريط o14

  2. في قائمة قبول، اختر قبول جميع التغييرات في المستند.

رفض جميع التغييرات مرة واحدة

  1. من علامة التبويب مراجعة، في مجموعة تغييرات، اختر التالي أو السابق.

    شريط o14

  2. في قائمة رفض، اختر رفض جميع التغييرات في المستند.

حذف تعليقات

  1. حدد التعليق.

  2. علي علامة التبويب مراجعه ، في المجموعة تعليقات ، حدد حذف.

    لحذف كافة التعليقات في الوقت نفسه ، حدد السهم الموجود أسفل حذف، ثم حدد حذف كافة التعليقات من المستند.

تشغيل تتبع التغييرات

علي علامة التبويب مراجعه ، قم بتشغيل تعقب التغييرات.

يتم تمييز تشغيل تعقب التغييرات

في أي وقت يقوم فيه أحد الأشخاص بتغيير المستند، يعرض لك Word مكان وجود التغييرات عبر عرض سطر في الهامش. إذا قمت بالتبديل إلى طريقة عرض كافة العلامات، فسترى التغييرات مضمنة وفي بالونات.

تم تمييز العلامة بالقرب من الهامش

في اي وقت يقوم فيه أحد الأشخاص باضافه تعليق ، سيظهر في بالون.

تم تمييز تعليق في الهامش

إظهار المراجعات المضمنة

يعرض Word عادةً التغييرات في بالونات تقع بالقرب من هامش المستند. إذا أردت الاطلاع علي التغييرات المضمنة ، فعلي علامة التبويب مراجعه ، حدد خيارات العلامات > البالونات > إظهار كافة المراجعات المضمنة.

تم تمييز إظهار كل المراجعات المضمنة

إبقاء الأمر "تتبع التغييرات" قيد التشغيل

يمكنك منع الآخرين من إيقاف تشغيل "تعقب التغييرات" من خلال تامين "تعقب التغييرات" باستخدام كلمه مرور.

هام: احرص على تذكر كلمة المرور لكي تتمكن من إيقاف تشغيل "تتبع التغييرات" عندما تصبح جاهزاً لقبول التغييرات أو رفضها.

تأمين تتبع التغييرات باستخدام كلمة مرور

  1. من القائمة أدوات ، حدد حماية المستند.

  2. ضمن حماية، راجع حماية المستند وحدد التغييرات المتعقبة

    تم تمييز قسم "الحماية"

  3. إلى جانب كلمه المرور، اكتب كلمه مرور وحدد موافق.

  4. أعد إدخال كلمه المرور الخاصة بك وحدد موافق.

عند تامين التغييرات المتعقبة ، لا يمكنك إيقاف تشغيل تعقب التغييرات ، ولا يمكنك قبول التغييرات أو رفضها.

إلغاء تأمين التغييرات المتتبعة

  1. للغاء تامين التغييرات المتعقبة ، في قائمه أدوات ، حدد حماية المستند.

  2. ضمن حماية، قم بإلغاء تحديد حماية المستند، وادخل كلمه المرور الخاصة بك وحدد موافق.

بعد ذلك، ستبقى ميزة "تتبع التغييرات" قيد التشغيل، ولكنك ستكون قادراً على قبول التغييرات أو رفضها.

إيقاف تشغيل تتبع التغييرات

على علامة التبويب مراجعة أوقف تشغيل تتبع التغييرات. يتوقف Word عن وضع علامات على التغييرات الجديدة، ولكن كل التغييرات التي سبق أن تم تتبعها تبقى موجودة في المستند. لمزيد من المعلومات ، راجع أزاله التغييرات والتعليقات المتعقبة.

إيقاف تشغيل التغييرات المتعقبة أو إيقاف تشغيلها

عندما يتم تشغيل تعقب التغييرات، يضع Word علامة على أي تغييرات تقوم بها أنت أو أي كاتب آخر في المستند. يُعد هذا الأمر مفيداً عندما تتعاون في العمل مع أشخاص آخرين إذ سيسمح لك ذلك بمعرفة من هم الكتّاب الذين أدخلواً تغييراً معيناً.

  1. افتح المستند الذي تريد تحريره.

  2. علي علامة التبويب مراجعه ، ضمن تعقب، حدد المفتاح تعقب التغييرات لتشغيل تعقب التغييرات.

    علامة التبويب "مراجعة"، المجموعة "تعقب"

    تلميحات: 

    • تظهر التغييرات التي أجراها كل مراجع بلون مختلف. ويعاد استخدام الألوان في حال وجود أكثر من ثمانية مراجعين.

    • لتعيين لون معين إلى التغييرات المتعقبة الخاصة بك ، في قائمه Word ، حدد التفضيلات، ثم ضمن الإخراج والمشاركة، حدد تعقب التغييرات زر "تفضيلات التغييرات المتعقبة" في Word . في مربعات لون، حدد اللون المطلوب.

    • يظهر أيضاً اسم المراجع وتاريخ إجراء التغيير ووقته ونوع التغيير الذي تم إجراؤه (على سبيل المثال، تم الحذف) في بالونات العلامات لكل تغيير. إذا لم تعرض بالونات العلامات، فستظهر هذه المعلومات عند تمرير الماوس فوق التغيير.

    • لا تُعد خيارات تمييز التغييرات الموجودة في قائمة أدوات > تعقب التغييرات (تمييز التغييرات على الشاشة، وتمييز التغييرات في المستند المطبوع) والخيارات الموجودة في القائمة المنبثقة مراجعة (علامة المظهر النهائي، نهائي، علامة المظهر الأصلي، اصلي) إعدادات محفوظة. إذا لم ترغب في ظهور التغييرات المتعقبة عندما تعيد فتح المستند، فأنت تحتاج إلى قبول التغييرات أو رفضها. وإذ أردت الاحتفاظ بسجل للمراجعات، فاحفظ نسخة من المستند قبل قبول التغييرات أو رفضها.

إظهار التغييرات المتعقبة أو التعليقات بحسب النوع أو المراجع

يمكنك إظهار تعليقات المستند والتنسيقات وعمليات الإدراج والحذف أو إخفاؤها أو يمكنك عرض التعليقات فقط للمراجعين الذين تختارهم.

  • علي علامة التبويب مراجعه ، ضمن تعقب، في القائمة المنبثقة إظهار العلامات ، حدد الخيار الذي تريده.

    علامة التبويب "مراجعة"، المجموعة "تعقب"

    تلميح: لعرض خلفية مظللة خلف الناحية التي تظهر فيها التغييرات المتعقبة أو التعليقات في الهامش الأيسر، في القائمة المنبثقة إظهار العلامات، حدد تمييز ناحية العلامات. تُطبع هذه الناحية المظللة مع مستندك أيضاً للمساعدة في فصل نص المستند عن التغييرات المتعقبة أو التعليقات.

إيقاف تشغيل التغييرات المتعقبة في البالونات

بشكل افتراضي، تظهر عمليات الإدراج والحذف والتعليقات واسم المراجع وطابع زمني في البالونات التي تظهر في هوامش المستند. ويمكنك تغيير الإعدادات بحيث تظهر التغييرات المتعقبة في النص الأساسي في المستند.

  1. علي علامة التبويب مراجعه ، ضمن تعقب، في القائمة المنبثقة إظهار العلامات ، حدد تفضيلات.

    علامة التبويب "مراجعة"، المجموعة "تعقب"

  2. نفّذ أحد الإجراءات التالية:

من أجل

قم بما يلي

عرض التغييرات المتعقبة في النص الأساسي في المستند بدلاً من البالونات

امسح خانة الاختيار استخدام البالونات لعرض التغييرات.

إخفاء اسم المراجع وطابع التاريخ والوقت في البالونات

امسح خانة الاختيار تضمين المراجع وطابع زمني وأزرار الإجراءات.

ملاحظة: عندما يتوقف تشغيل البالونات، يتم تضمين النص الذي تم التعليق عليه بين أقواس، ويتم تمييزه بواسطة لون وتعريفه بواسطة الأحرف الأولى من اسم المراجع. وتظهر التعليقات في نافذة منبثقة صغيرة عندما تضع المؤشر فوق النص الذي تم التعليق عليه، باستثناء الحالة التي يكون فيها المستند في طريقة عرض تخطيط النشر.

تغيير تنسيق التغييرات المتعقبة

يمكنك تخصيص ظهور علامة مراجعة وعملها في Word.

  1. علي علامة التبويب مراجعه ، ضمن تعقب، في القائمة المنبثقة إظهار العلامات ، حدد تفضيلات.

    علامة التبويب "مراجعة"، المجموعة "تعقب"

  2. حدد الخيارات التي تريدها. يسرد الجدول التالي بعض خيارات التنسيق التي تستخدم بشكل متكرر.

من أجل

قم بما يلي

تغيير اللون والتنسيقات الأخرى التي يستخدمها Word لتعريف التغييرات

ضمن تمييز، حدد خيارات التنسيق المطلوبة في القائمة المنبثقة.

الإشارة إلى عمليات الحذف من دون عرض النص الذي تم حذفه

ضمن العلامات، في القائمة المنبثقة عمليات الحذف ، حدد # أو^.

سيتم استبدال النص المحذوف بالحرف # أو الحرف ^.

تعديل مظهر الأسطر المتغيرة

ضمن تمييز، في القائمتين المنبثقتين الأسطر المتغيرة وألوان، حدد الخيارات المطلوبة.

تعقب النص الذي تم نقله

ضمن الانتقالات، حدد تعقب الانتقالات، ثم في القائمة المنبثقة نقل من، ونقل إلى، ولون ، حدد الخيارات التي تريدها.

تغيير اللون الذي يستخدمه Word لوضع علامة على التغييرات التي تم إدخالها على خلايا الجدول

ضمن تمييز خلايا الجدول، في القوائم المنبثقة الخلايا المدرجة والخلايا المحذوفة والخلايا المدمجة وتقسيم الخلايا، حدد الخيارات المطلوبة.

مراجعة التغييرات المتعقبة والتعليقات

يمكنك مراجعة كل تغيير متعقب بالتسلسل وقبوله أو رفضه، أو قبول كل التغييرات أو رفضها مرة واحدة، أو حذف كل التعليقات مرة واحدة، أو مراجعة العناصر التي أنشأها مراجع معين.

  1. إذا لم تظهر علامات المراجعة في المستند ، فمن القائمة أدوات ، أشر إلى تعقب التغييرات، وحدد تمييز التغييرات، ثم حدد خانه الاختيار تمييز التغييرات علي الشاشة .

  2. نفّذ أحد الإجراءات التالية:

من أجل

على علامة التبويب "مراجعة"، قم بما يلي

ثم قم بما يلي

مراجعة التغيير التالي

ضمن التغييرات، حدد التالي

حدد قبول أو رفض.

مراجعة التغيير السابق

ضمن التغييرات، حدد السابق

حدد قبول أو رفض.

قبول جميع التغييرات مرة واحدة

ضمن التغييرات، حدد السهم الموجود بجانب قبول

حدد قبول كل التغييرات في المستند.

رفض جميع التغييرات مرة واحدة

ضمن التغييرات، حدد السهم الموجود بجانب رفض

حدد رفض كل التغييرات في المستند.

حذف كافة التعليقات مرة واحدة

ضمن التعليقات، حدد السهم الموجود بجانب حذف

حدد حذف كل التعليقات في المستند.

مراجعة العناصر التي أنشأها مراجع معين

ضمن تعقب، حدد إظهار العلامات

أشر إلى المراجعون، ثم امسح كل علامات الاختيار باستثناء تلك الموجودة إلى جانب اسم المراجع الذي تريد مراجعة تغييراته.

لتحديد خانات الاختيار الخاصة بجميع المراجعين في القائمة أو إلغاء تحديدها ، حدد كافة المراجعين.

ملاحظة: عندما تضع المؤشر فوق تغيير متعقب، يظهر تلميح الشاشة ويعرض اسم الكاتب وتاريخ ووقت التغيير ونوع التغيير الذي تم إدخاله.

طباعة التغييرات المتعقبة

تُعد التغييرات المتعقبة مفيدة عند تضمينها في إصدار مطبوع من المستند.

  1. افتح المصنف الذي يحتوي على التغييرات المتعقبة التي تريد طباعتها.

  2. من القائمة ملف، حدد طباعة.

  3. في القائمة المنبثقة نسخ & الصفحات ، حدد Microsoft Word.

    تلميح: إذا لم تتمكن من رؤية القائمة المنبثقة نسخ & الصفحات ، فحدد السهم الأزرق المواجه للأسفل إلى يسار القائمة المنبثقة الطابعة .

  4. في القائمة المنبثقة طباعه ، حدد مستند يعرض العلامات.

ملاحظة:  وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إعلامنا إذا ما كانت المعلومات مفيدة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً لك.

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×