تجميع الأشكال أو الصور أو الكائنات الأخرى أو فك تجميعها في Outlook 2007

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

في هذه المقالة

نظره عامه علي تجميع الاشكال و# الصور و# الكائنات

تجميع الاشكال او الكائنات

تجميع الصور

فك تجميع الاشكال او الصور او الكائنات

تحويل رسم SmartArt الي اشكال فرديه

اعاده تجميع الاشكال او الكائنات

اعاده تجميع الصور

نظرة عامة حول تجميع الأشكال والصور والكائنات

ل# العمل ب# شكل اسرع، يمكنك تجميع الاشكال او الصور او الكائنات الاخري. تجميع يسمح يمكنك اجراء انعكاس، و# اجراء استداره، و# نقل، او تغيير حجمه كافه الاشكال او الكائنات في الوقت نفسه كما لو انها عباره شكل او كائن واحد. يمكنك ايضا تغيير سمات كافه الاشكال في مجموعة في وقت واحد، من خلال تغيير لون التعبئه او اضافه ظل، علي سبيل المثال. لا يمكن تطبيق تاثيرات علي المجموعه كما لو انها كائن واحد، حيث ينطبق تاثير ك# ظل الي كافه الاشكال او الكائنات في المجموعه و# ليس الي مخطط تفصيلي ل# المجموعه. يمكنك تحديد عنصر ما ضمن مجموعه و# تطبيق سمه دون فك تجميع الاشكال، او يمكنك انشاء مجموعات داخل المجموعات مساعدتك علي انشاء رسومات معقده.

يمكنك فك تجميع مجموعه من الاشكال في اي وقت و# ثم اعاده تجميع اليها لاحقا.

افترض ان رسومات SmartArt تلقائيا الاشكال المجمعه مع ميزات تخطيط معين و# التلقائي. اذا قمت ب# تحويل رسم SmartArt الي اشكال فرديه، ف# تفقد ادوات التصميم و# التنسيق المتوفره علي علامتي التبويب ادوات SmartArt، ب# ما في ذلك المعارض التخطيطات و# تغيير الالوان و# انماط SmartArt. و# مع ذلك، يمكنك تنسيق الاشكال الفرديه ب# استخدام الخيارات الموجوده ضمن علامه التبويب " ادوات الرسم " بدلا من ذلك. بعد تحويل رسم SmartArt الي اشكال فرديه، انها لا يمكن تحويل الاشكال الي رسم SmartArt.

اعلي الصفحه

تجميع الأشكال أو الكائنات

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    علامة التبويب "إدراج" في Word

  2. قم بقص ولصق الأشكال أو الكائنات التي تريد تجميعها في لوحة الرسم القماشية.

  3. حدد الأشكال أو الكائنات الأخرى التي تريد تجميعها.

    لمزيد من المعلومات حول تحديد الأشكال، راجع تحديد شكل أو كائن آخر.

  4. قم بأحد الإجراءات التالية:

    • ل# الاشكال دون نص، ضمن ادوات الرسم، علي علامه التبويب تنسيق، في المجموعه ترتيب، انقر فوق مجموعه شكل الزر و# من ثم انقر فوق تجميع.

      "أدوات الرسم"، علامة التبويب "تنسيق"

    • ل# اشكال مع نص، ضمن ادوات مربع النص، علي علامه التبويب تنسيق، في المجموعه ترتيب، انقر فوق مجموعه شكل الزر و# من ثم انقر فوق تجميع.

      شكل علامة التبويب "تنسيق" ضمن "أدوات مربع النص"

      في حالة عدم ظهور علامات التبويب أدوات الرسم أو أدوات مربع النص أو تنسيق، فتأكد من أنك قمت بتحديد مجموعة أشكال أو صور أو كائنات أخرى.

  5. اسحب الأشكال أو الكائنات المجمَّعة من لوحة الرسم القماشية.

  6. حدد لوحة الرسم القماشية، ثم اضغط على المفتاح DELETE.

    ملاحظات: 

    • بعد قيامك بتجميع الأشكال أو الكائنات الأخرى، يمكنك متابعة تحديد أي شكل فردي أو كائن آخر بداخل المجموعة. حدد المجموعة، ثم انقر فوق الشكل المفرد أو فوق الكائن الذي تريد تحديده.

    • لا يمكنك تجميع الأشكال والكائنات الأخرى عبر عدة برامج.

اعلي الصفحه

تجميع الصور

  1. انقر بزر الماوس الأيمن فوق الصورة التي ترغب في تجميعها، وفي قائمة مختصرة، أشر إلى التفاف النص.

  2. انقر فوق مربع أو أي خيار آخر غير سطري مع النص.

  3. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    علامة التبويب "إدراج" في Word

  4. قم بقص ولصق الصور التي تريد تجميعها في لوحة الرسم القماشية.

  5. حدد الصور التي تريد تجميعها.

    لمزيد من المعلومات حول تحديد الصور، راجع تحديد شكل أو كائن آخر.

  6. ضمن أدوات الصورة، من علامة التبويب تنسيق، وفي المجموعة ترتيب، انقر فوق تجميع شكل الزر ثم انقر فوق تجميع.

    شكل علامة التبويب "تنسيق" ضمن "أدوات الصورة"

    في حالة عدم ظهور علامتي التبويب أدوات الصورة أو تنسيق، تأكد من أنك قمت بتحديد صورة أو كائن آخر.

  7. اسحب الصور المجمَّعة من لوحة الرسم القماشية.

  8. حدد لوحة الرسم القماشية، ثم اضغط على المفتاح DELETE.

    ملاحظات: 

    • بعد تجميع الصور أو الكائنات الأخرى، يمكنك متابعة تحديد أي صورة أو كائن واحد بداخل المجموعة. حدد المجموعة، ثم انقر فوق الصورة أو الكائن الذي تريد تحديده.

    • لا يمكنك تجميع الصور والكائنات الأخرى عبر برامج متعددة.

اعلي الصفحه

فك تجميع الأشكال أو الصور أو الكائنات

لفك تجميع مجموعة من الأشكال أو الكائنات الأخرى (على سبيل المثال، إذا أردت نقل مجموعة مع ترك شكل خلفها أو إجراء تغييرات موسعة على شكل واحد بدون تغيير الأشكال الأخرى)، نفذ ما يلي:

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    علامة التبويب "إدراج" في Word

  2. اسحب المجموعة التي تريد فك تجميعها إلى لوحة الرسم القماشية.

  3. قم بأحد الإجراءات التالية:

    • ل# فك تجميع الاشكال دون نص او كائنات اخري، ضمن ادوات الرسم، علي علامه التبويب تنسيق، في المجموعه ترتيب، انقر فوق مجموعه شكل الزر ، و# من ثم انقر فوق فك التجميع شكل الزر .

      "أدوات الرسم"، علامة التبويب "تنسيق"

    • ل# اشكال مع نص، ضمن ادوات مربع النص، علي علامه التبويب تنسيق، في المجموعه ترتيب، انقر فوق مجموعه شكل الزر و# من ثم انقر فوق تجميع.

      شكل علامة التبويب "تنسيق" ضمن "أدوات مربع النص"

    • ل# فك تجميع الصور، ضمن ادوات الصوره، علي علامه التبويب تنسيق، في المجموعه ترتيب، انقر فوق مجموعه شكل الزر ، و# من ثم انقر فوق فك التجميع شكل الزر .

      شكل علامة التبويب "تنسيق" ضمن "أدوات الصورة"

  4. في حالة عدم ظهور علامات التبويب أدوات الرسم أو أدوات مربع النص أو أدوات الصورة أو تنسيق، فتأكد من أنك قمت بتحديد مجموعة أشكال أو صور أو كائنات أخرى.

  5. اسحب الأشكال أو الصور أو الكائنات من لوحة الرسم القماشية.

  6. حدد لوحة الرسم القماشية، ثم اضغط على المفتاح DELETE.

اعلي الصفحه

تحويل رسم SmartArt إلى أشكال مفردة

إذا أردت منح الأشكال الخاصة برسم SmartArt الخاص بك مظهرًا معقدًا أو للتحكم بشكل أفضل بتغيير حجم الأشكال أو تعيين مواضعها في رسم SmartArt الخاصة بك، فقم بتحويل رسم SmartArt الخاص بك إلى أشكال مفردة.

هام: بعد قيامك بتحويل رسم SmartArt الخاص بك إلى أشكال مفردة، فليس من الممكن تحويلها مرة أخرى إلى رسم SmartArt. عندما تقوم بتحويل رسم SmartArt، لا يمكنك تخطيط الأشكال بشكل تلقائي، وتفقد أدوات التصميم والتنسيق المتوفرة على علامات التبويب أدوات SmartArt، التي تتضمن معارض التخطيطات وتغيير الألوان وأنماط SmartArt. ومع ذلك، يمكنك بدلاً من ذلك الاستمرار في تنسيق الأشكال بواسطة استخدام الخيارات الموجودة على علامة التبويب أدوات الرسم.

  1. قم بتحديد كافة الأشكال في رسم SmartArt.

    لتحديد كافة الأشكال انقر فوق شكل ثم اضغط على CTRL+A.

  2. في علامة التبويب الصفحة الرئيسية في المجموعة الحافظة، انقر فوق نسخ.

  3. لتحويل رسم SmartArt إلى أشكال منفردة، انقر فوق ناحية مختلفة في المستند، ثم فوق علامة التبويب الصفحة الرئيسية، وفي المجموعة الحافظة، انقر فوق لصق.

ملاحظة: عندما تقوم بتحويل رسم SmartArt إلى أشكال، يصبح كل شكل مفرد بمثابة شكل مُجمع. وذلك بالنسبة لأي شكل موجود في رسم SmartArt الخاص بك، وبالنسبة لشكلين تم تجميعهما عند قيامك بلصق  — شكل من أجل النص، وشكل آخر من أجل الأبعاد. إذا لم يحتو الشكل الموجود في رسم SmartArt الخاص بك على نص، فقد تشاهد خطًا أو حجم نص يختلف عن الأشكال الأخرى وذلك عند إدخالك لنص في الشكل.

اعلي الصفحه

إعادة تجميع الأشكال أو الكائنات

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    علامة التبويب "إدراج" في Word

  2. اسحب الأشكال أو الكائنات التي تريد إعادة تجميعها إلى لوحة الرسم القماشية.

  3. حدد أحد الأشكال أو الكائنات التي كانت موجودة مسبقاً في مجموعة.

    إذا قمت بتحويل رسم SmartArt الخاص بك إلى أشكال مفردة، فلا يمكن تحويلها مرة أخرى إلى رسم SmartArt أو إعادة تجميعها.

  4. قم بأحد الإجراءات التالية:

    • ل# اعاده تجميع الاشكال دون نص او كائنات اخري، ضمن ادوات الرسم، علي علامه التبويب تنسيق، في المجموعه ترتيب، انقر فوق مجموعه شكل الزر ، و# من ثم انقر فوق اعاده تجميع شكل الزر .

      "أدوات الرسم"، علامة التبويب "تنسيق"

    • ل# اعاده تجميع الاشكال مع نص، ضمن ادوات مربع النص، علي علامه التبويب تنسيق، في المجموعه ترتيب، انقر فوق مجموعه شكل الزر ، و# من ثم انقر فوق اعاده تجميع شكل الزر .

      شكل علامة التبويب "تنسيق" ضمن "أدوات مربع النص"

  5. في حالة عدم ظهور علامات التبويب أدوات الرسم أو أدوات مربع النص أو تنسيق، فتأكد من أنك قمت بتحديد مجموعة أشكال أو صور أو كائنات أخرى.

  6. اسحب الأشكال أو الكائنات المعاد تجميعها من لوحة الرسم القماشية.

  7. حدد لوحة الرسم القماشية، ثم اضغط على المفتاح DELETE.

اعلي الصفحه

إعادة تجميع الصور

  1. قم بإدراج لوحة رسم قماشية. في علامة التبويب إدراج ضمن مجموعة رسومات توضيحية، انقر فوق أشكال، ثم انقر فوق لوحة رسم قماشية جديدة.

    علامة التبويب "إدراج" في Word

  2. اسحب الصور أو الكائنات التي تريد إعادة تجميعها إلى لوحة الرسم القماشية.

  3. حدد إحدى الصور أو الكائنات التي كانت موجودة مسبقاً في مجموعة.

  4. ضمن أدوات الصورة، من علامة التبويب تنسيق، وفي المجموعة ترتيب، انقر فوق تجميع شكل الزر ثم انقر فوق إعادة تجميع شكل الزر .

    شكل علامة التبويب "تنسيق" ضمن "أدوات الصورة"

    في حالة عدم ظهور علامتي التبويب أدوات الصورة أو تنسيق، تأكد من أنك قمت بتحديد صورة أو كائن آخر.

  5. اسحب الأشكال أو الكائنات المعاد تجميعها من لوحة الرسم القماشية.

  6. حدد لوحة الرسم القماشية، ثم اضغط على المفتاح DELETE.

اعلي الصفحه

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×