انشاء مغلفات ب# استخدام دمج المراسلات في Word for Mac

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

عندما يكون لديك بريد مجمع ل# ارسالها الي الاشخاص علي القائمه البريديه، يمكنك استخدام دمج المراسلات ل# انشاء دفعه مغلفات المعنونه. ستحتوي كل مغلف عنوان في القائمه البريديه.

ملاحظة: قد لا تنطبق بعض محتويات هذا الموضوع علي بعض اللغات.

هناك ثلاثه مستندات المتضمنه في انشاء و# طباعه المغلفات ب# استخدام عمليه دمج المراسلات:

  • المستند الرئيسي
    هذا هو مستند ب# استخدام ل# اعداد تخطيط المغلفات في دمج المراسلات. يمكنك ايضا اعداد اي محتوي — مثل شعار شركه او عنوان المرسل — الذي تريد تكراره علي كل المغلف.

  • القائمه البريديه
    قائمه العناوين هو مصدر البيانات الذي يستخدمه Word في دمج المراسلات. انها ملف يحتوي علي عناوين المطلوب طباعتها علي المغلفات.

  • المستند المدمج
    هذا المستند عباره عن خليط من المستند الرئيسي و# القائمه البريديه التي يتم استخدامها ل# طباعه عناوين الاشخاص علي المغلفات.

يمكن ان تكون القائمه عنوان جدول بيانات Excel او دليل من جهات اتصال Outlook دفتر عناوين Apple. يحتوي علي السجلات يسحب Word المعلومات من ل# انشاء عناوين ل# المغلفات.

  • اذا لم يكن لديك بعد قائمه البريديه، يمكنك انشاء قائمه جديده في Word اثناء دمج المراسلات. قبل ان تبدا عمليه دمج المراسلات، تجميع كافه القوائم من العنوان.

  • اذا كنت تستخدم جدول بيانات Excel، تاكد من العمود الذي يحتوي علي الرموز البريديه الرموز البريديه المنسقه ك# نص ل# انه لا تفقد اي اصفار.

  • إذا كنت تريد استخدام جهات اتصال Outlook، فتأكد من أن Outlook هو برنامج البريد الإلكتروني الافتراضي.

    تلميح: ل# جعل Outlook برنامج البريد الالكتروني الافتراضي، افتح Apple Mail، و# في قائمه البريد، اختر تفضيلات. علي علامه التبويب عام، الي جانب الافتراضيه قارئ البريد الالكتروني، اختر Microsoft Outlook.

  1. علي علامه التبويب مراسلات، اختر بدء دمج المراسلات > مغلفات.

    علي علامه التبويب مراسلات، حدد مغلفات من القائمه "بدء دمج المراسلات"

  2. في مربع الحوار مغلف، اترك عنوان التسليم، و# ضمن عنوان المرجعه، قم ب# واحد مما يلي:

    • اختر استخدام عنوان بريدي ل# استخدام العنوان من قائمه جهات اتصال البريد الالكتروني.

    • اختر تجاهل ل# مغادره عنوان المرسل فارغه.

    • اختر كلا الخيارين (استخدام عنوان بريدي و# تجاهل )، و# اكتب عنوان المرسل الذي تريد استخدامه.

    • تنسيق عنوان المرجعه ب# اختيار خط او الموضع، ثم قم ب# اجراء التغييرات التي تريدها.

  3. في مربع الحوار مغلف، ضمن خيارات الطباعه، اختر اعداد الصفحه.

  4. في مربع الحوار اعداد الصفحه، في القائمه " حجم الورق "، اختر الخيار الذي يتطابق مع حجم المغلف.

    تلميحات: اذا كانت لا يتطابق اي من الخيارات مع حجم المغلف، قم ب# ما يلي:

    • في اسفل القائمه حجم الورق، اختر اداره احجام مخصصه.

    • انقر فوق + (زائد رمز) ل# اضافه عنصر قائمه جديد. في مربع الحوار اعداد الصفحه، انقر نقرا مزدوجا فوق ب# دون عنوان، و# من ثم اكتب اسما ل# المغلف.

    • ادخل ابعاد المغلف في المربعين العرض و# الارتفاع، و# من ثم اختر موافق.

  5. في مربع الحوار اعداد الصفحه، الي جانب الاتجاه، اختر افقي > موافق.

  6. اختر موافق ل# اغلاق مربع الحوار مغلف.

  7. في القائمة ملف، اختر حفظ.

  1. علي علامه التبويب مراسلات، اختر تحديد المستلمين.

    علي علامه التبويب مراسلات، تم "تحديد المستلمين" مزدوجه مع قائمه ب# خيارات

    Choose

    ل

    انشاء قائمه جديده

    بدء قائمه عناوين جديده اثناء اعداد دمج المراسلات

    استخدام قائمه موجوده

    استخدام جدول بيانات Excel او نوع اخر من ملف البيانات ك# قائمه العناوين

    اختيار من جهات اتصال Outlook

    حدد الاسماء مباشره من جهات اتصال Outlook ل# قائمه العناوين

    جهات الاتصال Apple

    حدد الاسماء مباشره من دفتر عناوين Apple ل# قائمه العناوين

    FileMaker Pro

    استيراد بيانات من قاعده بيانات FileMaker Pro

  2. حدد خيارا:

انشاء قائمه جديده

في مربع الحوار تحرير قائمه الحقول، Word تلقائيا ب# انشاء حقول بعض المعلومات الاساسيه، مثل الاسم الاول و# اسم العائله و# العنوان. اذا كنت تريد اضافه حقل جديد — علي سبيل المثال، حقل رساله — اضافته الان، حيث يمكنك تعبئه الحقل عند كتابه الادخال.

  1. ضمن اسم الحقل الجديد، اكتب اسم الحقل الذي تريد اضافه، ثم انقر فوق + (علامه الجمع).

    تلميح: ل# تغيير ترتيب الحقول، انقر فوق الحقل الذي تريد نقلها، ثم استخدم السهم ل# اعلي او اسفل ل# نقل الحقل.

  2. عندما يتم اعداد كل الحقول التي تريدها، اختر انشاء ل# انشاء قائمه جديده.

استخدام قائمه موجوده

  1. استعرض وصولا الي الملف الذي تريد استخدامه و# اختر فتح.

  2. في مربع الحوار فتح المصنف، حدد الورقه التي تريد استخدامها، و# من ثم قم ب# واحد مما يلي:

    • اترك نطاق خلايا فارغه ل# استخدام ورقه العمل ب# اكملها.

      أو

    • ادخل نطاق خلايا ل# البيانات التي تريد استخدامها.

  3. اختر موافق.

اختيار من جهات اتصال Outlook

  1. اختر تصفيه المستلمين ل# تحديد المستلمين الذين تريد تضمينها.

  2. في مربع الحوار خيارات الاستعلام، الي جانب قائمه مستلمو دمج المراسلات ب، اختر اكمال السجل.

  3. في قائمه جهات الاتصال، حدد جهات الاتصال التي تريد تضمينها في دمج المراسلات، و# من ثم اختر موافق.

Apple جهات الاتصال

  1. اختر تصفيه المستلمين ل# تحديد المستلمين الذين تريد تضمينها.

  2. في مربع الحوار خيارات الاستعلام، ضمن Apple مجموعه جهات الاتصال، اختر المجموعه التي تريد تضمينها في دمج المراسلات، و# من ثم اختر موافق.

الملفات Maker Pro

  1. استعرض وصولا الي الملف الذي تريد استخدامه و# اختر فتح.

  2. في مربع الحوار راس سجل المحددات، اختر محدد حقل ل# الفصل بين كل حقل بيانات و# محدد سجل ل# الفصل بين كل سجل البيانات، و# من ثم اختر موافق.

  1. في مستندك، انقر في المربع اسحب الحقول إلى هذا المربع أو اكتب نصاً، ثم انقر فوق النص لإزالته.

  2. علي علامه التبويب مراسلات، اختر ادراج حقل دمج، و# من ثم اختر الحقل الذي تريد اضافته.

    علي علامه التبويب مراسلات، يتم تمييز "ادراج حقل دمج"

  3. اضافه و# تنسيق حقول تريد تضمينها علي المغلف، و# اختر موافق.

    تلميحات: 

    • ل# تنسيق حقول، علي سبيل المثال، تتضمن مسافه بين الحقول الاسم الاول و# الاخير و# اضغط علي Return بدء سطر جديد ل# حقل العنوان.

    • ل# فرز قائمه المستلمين او ازاله المستلمين، علي علامه التبويب مراسلات، اختر تصفيه المستلمين، و# من ثم اختر سجلات الفرز او التصفيه. عند الانتهاء من ذلك، اختر موافق.

  1. علي علامه التبويب مراسلات، اختر معاينه النتائج ل# رؤيه كيف سيبدو المغلفات.

    علي علامه التبويب مراسلات، يتم تمييز "معاينه النتائج"

    ملاحظة: استخدم السهم الايسر و# الايمن ضمن علامه التبويب مراسلات، ل# التمرير عبر كل مغلف.

  2. ل# اجراء تغييرات التنسيق الاضافيه، اختر معاينه النتائج مره اخري، مما يتيح لك اضافه او ازاله حقول الدمج.

  3. عندما تبدو المغلفات الطريقه التي تريد، علي علامه التبويب مراسلات، اختر انهاء و# دمج > طباعه المستندات ل# اكمال عمليه دمج المراسلات.

    علي علامه التبويب مراسلات، تم تمييز انهاء و# دمج و# الخيار "طباعه المستندات"

    تلميح: اذا كنت تريد مراجعه و# تحديث كل مغلف كل علي حده قبل الطباعه، ضمن علامه التبويب مراسلات، اختر انهاء و# دمج > تحرير المستندات الفرديه. عندما تنتهي من ذلك، علي القائمه " ملف "، اختر طباعه ل# طباعه المغلفات.

اذا لم يكن لديك قائمه بريديه، ستحتاج الي انشاء واحده قبل ان تبدا عمليه دمج المراسلات. يمكن ان تكون القائمه البريديه جدول بيانات Excel دفتر عناوين Apple، و# قاعده بيانات FileMaker Pro، و# Word مستند او ملف نصي محدد.

الخطوة 1: إعداد المستند الرئيسي

  1. في Word، ضمن قائمة ملف، اختر مستند جديد فارغ.

  2. في القائمه عرض، اختر تخطيط الطباعه.

  3. في القائمة أدوات، اختر إدارة دمج البريد.

  4. ضمن 1. حدد "نوع المستند"، اختر انشاء جديد، و# ثم حدد المغلفات.

  5. في المربع عنوان المرسل، اكتب العنوان.

    تلميحات: 

    • في هذه المرحله، ف# يجب عدم كتابه اي شيء (ب# ما في ذلك المسافات) في المربع عنوان المرسل.

    • اذا تعذر الكتابه داخل المربع عنوان المرسل، قم ب# الغاء تحديد خانه الاختيار استخدام عنوان بريدي، و# ثم حاول مره اخري.

  6. ضمن خيارات الطباعه، تاكد من عدم تحديد اعدادات الطباعه الصحيح ل# المغلفات.

  7. اختر موافق عند الانتهاء.

الخطوه 2: تحديد القائمه البريديه

  1. في القائمة أدوات، اختر إدارة دمج البريد.

  2. ضمن 2. حدد "قائمه المستلمين"، اختر الحصول علي قائمه، و# ثم حدد المصدر ل# القائمه البريديه (علي سبيل المثال، جدول بيانات Excel او مستند Word ).

  3. ضمن 3. ادراج عناصر نائبه، اختر جهات الاتصال.

  4. اسحب اسم حقل من قائمه جهات الاتصال (علي سبيل المثال، الاسم الاول) الي مربع عنوان المغلف.

  5. كرر الخطوه 4 ل# كل الحقول التي تريد ان يظهر علي المغلفات.

  6. في المستند الرئيسي، حرّر مربع عنوان المغلف لإضافة مسافات أو أسطر جديدة حيثما تريد.

  7. ل# الانتهاء من انشاء المغلفات، قم ب# واحد مما يلي:

    • ل# طباعه المغلفات مباشره، في اداره دمج المراسلات، ضمن 6. اكمال دمج، اختر ارسال الدمج الي الطابعه   الزر "إرسال الدمج إلى الطابعة" .

      أو

    • ل# انشاء مستند يحتوي علي المغلفات المدموجه التي يمكنك حفظ، في اداره دمج المراسلات، ضمن 6. اكمال دمج، اختر ارسال الدمج الي "مستند جديد"   الزر "إكمال دمج البريد" .

انظر أيضاً

انشاء تسميات بريديه ب# استخدام دمج المراسلات

إنشاء مصدر بيانات لعملية دمج البريد

تحضير مصدر البيانات Excel ل# دمج المراسلات في Word

إنشاء مغلف واحد وطباعته

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×