انشاء تخطيط نبات

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

يوفر هذا القالب تخطيط المصنع الاشكال التي تحتاج اليها ل# انشاء مصنع مفصله التصميم، ب# ما في ذلك الانشاء و# الالات، و# التخزين و# مرافق الشحن و# تلقيه و.

"تخطيط المصنع يُظهر الآلات، والمخازن ورصيف التحميل"

  1. علي القائمه ملف، اشر الي جديد، و# اشر الي الخرائط و# مخططات الطوابق، و# من ثم انقر فوق تخطيط المصنع.

    ب# شكل افتراضي، يفتح هذا النوع من الرسم صفحة رسم محددة الحجم في اتجاه افقي صفحة عريضة . يمكنك تغيير هذه الاعدادات في اي وقت.

  2. انشاء او ادراج مخطط طابق عن طريق تنفيذ احد الاجراءات التاليه:

    انشاء مخطط طابق

    1. قم بإنشاء بنية الجدار الخارجي الأساسية بأحد الطرق التالية.

      استخدام اشكال الحجرات

      1. من جدران و# سقف و# بنيه، اسحب احد اشكال الحجرات الي صفحه الرسم.

      2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد صورة لمقبض التحديد على جدران فردية.

      استخدام اشكال الجدران

      1. من جدران و# سقف و# بنيه، اسحب اشكال الجدران الجهه الخارجيه الي صفحه الرسم.

      2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

      3. اسحب نقطة بداية من جدار إلى آخر.

        يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

        ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

    2. قم بإنشاء بنية الجدار الداخلي.

      1. اسحب اشكال الجدران الي صفحه الرسم وضعها داخل البنيه الخارجيه.

      2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

      3. اسحب نقطة بداية من جدار إلى آخر.

        يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

        ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

    3. أضف عناصر بناء أخرى.

      1. من جدران و# سقف و# بنيه، اسحب اشكال البناء، مثل الاعمده الي صفحه الرسم.

      2. من الاستنسل قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

      3. من جدران و# سقف و# بنيه، اسحب اشكال جدران و# نوافذ فوق الجدران.

        الابواب و# النوافذ اجراء استداره ل# محاذاه الجدار و# الصق ب# الجدار. الحصول علي سمك الجدار ايضا و# نقل مع الجدران عند تغيير موضعها.

      4. بُعد تركيب سقف المبنى وبنية الجدران، يمكنك إضافة رموز كهربائية وخطوط أبعاد.

        اضافه رموز كهربائيه

        من الكهرباء و# الكهرباء، اسحب الجدران و# المقابس و# المثبتات جدار من شاشات اخري الي اشكال الجدران. حرر زر الماوس عند ظهور مربع احمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، تشير الي ان الرمز ملتصق ب# الجدار. تدوير المثبتات الجدران ل# محاذاه الجدار و# الصق ب# الجدار.

        يمكنك أيضاً سحب أشكال مثبتات الأسقف، مثل مروحة السقف، إلى صفحة الرسم.

        اضافه خطوط ابعاد الي الجدران

        1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

        2. قم بتغيير موضع خطوط الأبعاد ونص الأبعاد بواسطة سحب أي مقبض تحكم صورة مقبض التحكم - معين أصفر .

          ملاحظة: لمشاهدة تلميح حول مقبض تحكم لشكل محدد، قم مؤقتاً بإيقاف المؤشر فوق المقبض.

        3. إذا أضفت بُعداً إلى جدار، فيمكنك تغيير حجم الجدار بواسطة تحديد شكل البُعد، وكتابة البُعد الذي تريده، ثم انقر بعيداً عن شكل البُعد.

    ادراج مخطط طابق CAD

    1. من القائمة إدراج، انقر فوق رسم CAD.

    2. ضمن انواع الملفات، حدد AutoCAD Drawing (*.dwg, *.dxf). حدد موقع الملف CAD ثم انقر فوق فتح.

    3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

      بعد ادراج الرسم، يمكنك تغيير حجمه، و# تغيير الخاص به مقياس او نقلها. يمكنك ايضا تامين Microsoft Office Visio طبقة التي تحتوي علي رسم CAD.

    نسخ و# لصق مخطط طابق Visio موجود الرسم في رسم جديد

    1. افتح رسم Microsoft Office Visio موجود.

    2. من القائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب مقياس الرسم. اكتب ملاحظاتك عن إعداد مقياس الرسم في الرسم الموجود، ثم قم بإعداد مقياس الرسم الجديد الخاص بك لمطابقته.

    3. حدد في الرسم الموجود الأشكال التي تريد استخدامها في الرسم الجديد، ثم من القائمة تحرير، انقر فوق نسخ.

    4. انتقل إلى الرسم الجديد، ثم من القائمة تحرير، انقر فوق لصق.

      تلميح: يمكنك تأمين طبقات الرسم الموجودة حتى لا تقوم عن طريق الخطأ بتغييره في حالة إنشاء مخطط جديد إضافي.

  3. اضافه اشكال ل# تمثيل الالات و# التخزين و# مرافق الشحن و# تلقيه و.

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×