انشاء تخطيط المصنع

ملاحظة: نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. كما نهدف إلى أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ إليك المقالة بالغة الإنجليزية لسهولة الرجوع إليها.

يوفر هذا القالب تخطيط المصنع الاشكال التي تحتاج اليها ل# انشاء مصنع مفصله التصميم، ب# ما في ذلك الانشاء و# الالات، و# التخزين و# مرافق الشحن و# تلقيه و.

"تخطيط المصنع يُظهر الآلات، والمخازن ورصيف التحميل"

  1. في قائمه الفئات، انقر فوق الفئه خرائط و# مخططات الطوابق.

  2. انقر فوق تخطيط المصنع، و# من ثم انقر فوق انشاء.

    ب# شكل افتراضي، يفتح هذا النوع من الرسم صفحة رسم محددة الحجم في اتجاه افقي صفحة عريضة . يمكنك تغيير هذه الاعدادات في اي وقت.

  3. انشاء او ادراج مخطط طابق. يمكنك القيام ب# هذا التكرار الطرق الثلاث — انشاء مخطط طابق Visio و# ادراج مخطط طابق CAD، او انسخها و# الصقها مخطط طابق Visio موجود الرسم في رسم جديد. راجع هذه الاجراءات علي كيفيه القيام ب# ذلك.

  4. اضافه اشكال ل# تمثيل الالات و# التخزين و# مرافق الشحن و# تلقيه و.

إنشاء مخطط طابق

  1. انشاء بنيه الجدران الخارجيه اساسي ب# استخدام احدي الطرق التاليه.

    استخدام اشكال الحجرات

    1. من جدران و# سقف و# بنيه، اسحب احد اشكال الحجرات الي صفحه الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم ومقابض التحديد على جدران فردية.

    استخدام اشكال الجدران

    1. من جدران و# سقف و# بنيه، اسحب اشكال الجدران الجهه الخارجيه الي صفحه الرسم.

    2. غيّر حجم الجدران بسحب نقطة بداية.

    3. اسحب نقطة بداية من جدار إلى آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  2. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب اشكال الجدران الي صفحه الرسم وضعها داخل البنيه الخارجيه.

    2. غيّر حجم الجدران بسحب نقطة بداية.

    3. اسحب نقطة بداية من جدار إلى آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. أضف عناصر بنائية أخرى.

    1. من جدران و# سقف و# بنيه، اسحب اشكال البناء، مثل الاعمده الي صفحه الرسم.

    2. من الاستنسل قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

    3. من جدران و# سقف و# بنيه، اسحب اشكال جدران و# نوافذ فوق الجدران.

      الابواب و# النوافذ اجراء استداره ل# محاذاه الجدار و# الصق ب# الجدار. الحصول علي سمك الجدار ايضا و# نقل مع الجدران عند تغيير موضعها.

    4. بعد تجميع سقف المبنى وبنية الجدار، يمكنك إضافة الرموز الكهربائية وخطوط الأبعاد.

      اضافه رموز كهربائيه

      من الكهرباء و# الكهرباء، اسحب الجدران و# المقابس و# المثبتات جدار من شاشات اخري الي اشكال الجدران. حرر زر الماوس عند ظهور مربع احمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، تشير الي ان الرمز ملتصق ب# الجدار. تدوير المثبتات الجدران ل# محاذاه الجدار و# الصق ب# الجدار.

      يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

      اضافه خطوط ابعاد الي الجدران

      1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

      2. غير موضع خطوط الابعاد و# نص الابعاد ب# سحب مقبض تحكم.

        ملاحظة: لرؤية تلميح حول مقبض تحكم لشكل محدد، ضع المؤشر فوق المقبض.

      3. اذا اضفت بعدا الي جدار، يمكنك تغيير حجم الجدار ب# تحديد شكل البعد، و# كتابه البعد الذي تريده، ثم النقر فوق بعيدا عن شكل البعد.

إدراج مخطط طابق CAD

  1. في قائمة إدراج، انقر فوق رسم CAD.

  2. ضمن انواع الملفات، حدد AutoCAD Drawing (*.dwg, *.dxf). حدد موقع الملف CAD ثم انقر فوق فتح.

  3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد ادراج الرسم، يمكنك تغيير حجمه، و# تغيير الخاص به مقياس او نقلها. يمكنك ايضا تامين Visio طبقة التي تحتوي علي رسم CAD.

نسخ و# لصق مخطط طابق Visio موجود الرسم في رسم جديد

  1. افتح رسم Visio موجود.

  2. في قائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب المقياس. دوّن إعداد المقياس في الرسم الحالي، ثم قم بتعيين مقياس الرسم الجديد على نفس المقياس.

  3. في الرسم الحالي، حدد الأشكال التي تريد استخدامها في الرسم الجديد ثم في قائمة تحرير، انقر فوق نسخ.

  4. انتقل إلى الرسم الجديد، ثم في قائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق جديد، و# انقر فوق خرائط و# مخططات الطوابق، و# من ثم انقر فوق تخطيط المصنع.

    ب# شكل افتراضي، يفتح هذا النوع من الرسم صفحة رسم محددة الحجم في اتجاه افقي صفحة عريضة . يمكنك تغيير هذه الاعدادات في اي وقت.

  3. انشاء او ادراج مخطط طابق. يمكنك القيام ب# هذا التكرار الطرق الثلاث — انشاء مخطط طابق Visio و# ادراج مخطط طابق CAD، او انسخها و# الصقها مخطط طابق Visio موجود الرسم في رسم جديد. راجع هذه الاجراءات علي كيفيه القيام ب# ذلك.

  4. اضافه اشكال ل# تمثيل الالات و# التخزين و# مرافق الشحن و# تلقيه و.

إنشاء مخطط طابق

  1. انشاء بنيه الجدران الخارجيه اساسي ب# استخدام احدي الطرق التاليه.

    استخدام اشكال الحجرات

    1. من جدران و# سقف و# بنيه، اسحب احد اشكال الحجرات الي صفحه الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد صورة لمقبض التحديد على جدران فردية.

    استخدام اشكال الجدران

    1. من جدران و# سقف و# بنيه، اسحب اشكال الجدران الجهه الخارجيه الي صفحه الرسم.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطة بداية من جدار إلى آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  2. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب اشكال الجدران الي صفحه الرسم وضعها داخل البنيه الخارجيه.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطة بداية من جدار إلى آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. أضف عناصر بنائية أخرى.

    1. من جدران و# سقف و# بنيه، اسحب اشكال البناء، مثل الاعمده الي صفحه الرسم.

    2. من الاستنسل قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

    3. من جدران و# سقف و# بنيه، اسحب اشكال جدران و# نوافذ فوق الجدران.

      الابواب و# النوافذ اجراء استداره ل# محاذاه الجدار و# الصق ب# الجدار. الحصول علي سمك الجدار ايضا و# نقل مع الجدران عند تغيير موضعها.

    4. بعد تجميع سقف المبنى وبنية الجدار، يمكنك إضافة الرموز الكهربائية وخطوط الأبعاد.

      اضافه رموز كهربائيه

      من الكهرباء و# الكهرباء، اسحب الجدران و# المقابس و# المثبتات جدار من شاشات اخري الي اشكال الجدران. حرر زر الماوس عند ظهور مربع احمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، تشير الي ان الرمز ملتصق ب# الجدار. تدوير المثبتات الجدران ل# محاذاه الجدار و# الصق ب# الجدار.

      يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

      اضافه خطوط ابعاد الي الجدران

      1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

      2. غيّر موضع خطوط الأبعاد ونص الأبعاد بسحب مقبض تحكم صورة مقبض التحكم - معين أصفر .

        ملاحظة: لرؤية تلميح حول مقبض تحكم لشكل محدد، ضع المؤشر فوق المقبض.

      3. اذا اضفت بعدا الي جدار، يمكنك تغيير حجم الجدار ب# تحديد شكل البعد، و# كتابه البعد الذي تريده، ثم النقر فوق بعيدا عن شكل البعد.

إدراج مخطط طابق CAD

  1. في قائمة إدراج، انقر فوق رسم CAD.

  2. ضمن انواع الملفات، حدد AutoCAD Drawing (*.dwg, *.dxf). حدد موقع الملف CAD ثم انقر فوق فتح.

  3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد ادراج الرسم، يمكنك تغيير حجمه، و# تغيير الخاص به مقياس او نقلها. يمكنك ايضا تامين Visio طبقة التي تحتوي علي رسم CAD.

نسخ و# لصق مخطط طابق Visio موجود الرسم في رسم جديد

  1. افتح رسم Visio موجود.

  2. في قائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب المقياس. دوّن إعداد المقياس في الرسم الحالي، ثم قم بتعيين مقياس الرسم الجديد على نفس المقياس.

  3. في الرسم الحالي، حدد الأشكال التي تريد استخدامها في الرسم الجديد ثم في قائمة تحرير، انقر فوق نسخ.

  4. انتقل إلى الرسم الجديد، ثم في قائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

  1. علي القائمه ملف، اشر الي جديد، و# اشر الي الخرائط و# مخططات الطوابق، و# من ثم انقر فوق تخطيط المصنع.

    ب# شكل افتراضي، يفتح هذا النوع من الرسم صفحة رسم محددة الحجم في اتجاه افقي صفحة عريضة . يمكنك تغيير هذه الاعدادات في اي وقت.

  2. انشاء او ادراج مخطط طابق. يمكنك القيام ب# هذا التكرار الطرق الثلاث — انشاء مخطط طابق Visio و# ادراج مخطط طابق CAD، او انسخها و# الصقها مخطط طابق Visio موجود الرسم في رسم جديد. راجع هذه الاجراءات علي كيفيه القيام ب# ذلك.

  3. اضافه اشكال ل# تمثيل الالات و# التخزين و# مرافق الشحن و# تلقيه و.

إنشاء مخطط طابق

  1. انشاء بنيه الجدران الخارجيه اساسي ب# استخدام احدي الطرق التاليه.

    استخدام اشكال الحجرات

    1. من جدران و# سقف و# بنيه، اسحب احد اشكال الحجرات الي صفحه الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد صورة لمقبض التحديد على جدران فردية.

    استخدام اشكال الجدران

    1. من جدران و# سقف و# بنيه، اسحب اشكال الجدران الجهه الخارجيه الي صفحه الرسم.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطة بداية من جدار إلى آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  2. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب اشكال الجدران الي صفحه الرسم وضعها داخل البنيه الخارجيه.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطة بداية من جدار إلى آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. أضف عناصر بنائية أخرى.

    1. من جدران و# سقف و# بنيه، اسحب اشكال البناء، مثل الاعمده الي صفحه الرسم.

    2. من الاستنسل قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

    3. من جدران و# سقف و# بنيه، اسحب اشكال جدران و# نوافذ فوق الجدران.

      الابواب و# النوافذ اجراء استداره ل# محاذاه الجدار و# الصق ب# الجدار. الحصول علي سمك الجدار ايضا و# نقل مع الجدران عند تغيير موضعها.

    4. بعد تجميع سقف المبنى وبنية الجدار، يمكنك إضافة الرموز الكهربائية وخطوط الأبعاد.

      اضافه رموز كهربائيه

      من الكهرباء و# الكهرباء، اسحب الجدران و# المقابس و# المثبتات جدار من شاشات اخري الي اشكال الجدران. حرر زر الماوس عند ظهور مربع احمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، تشير الي ان الرمز ملتصق ب# الجدار. تدوير المثبتات الجدران ل# محاذاه الجدار و# الصق ب# الجدار.

      يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

      اضافه خطوط ابعاد الي الجدران

      1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

      2. غيّر موضع خطوط الأبعاد ونص الأبعاد بسحب مقبض تحكم صورة مقبض التحكم - معين أصفر .

        ملاحظة: لرؤية تلميح حول مقبض تحكم لشكل محدد، ضع المؤشر فوق المقبض.

      3. اذا اضفت بعدا الي جدار، يمكنك تغيير حجم الجدار ب# تحديد شكل البعد، و# كتابه البعد الذي تريده، ثم النقر فوق بعيدا عن شكل البعد.

إدراج مخطط طابق CAD

  1. في قائمة إدراج، انقر فوق رسم CAD.

  2. ضمن انواع الملفات، حدد AutoCAD Drawing (*.dwg, *.dxf). حدد موقع الملف CAD ثم انقر فوق فتح.

  3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد ادراج الرسم، يمكنك تغيير حجمه، و# تغيير الخاص به مقياس او نقلها. يمكنك ايضا تامين Microsoft Office Visio طبقة التي تحتوي علي رسم CAD.

نسخ و# لصق مخطط طابق Visio موجود الرسم في رسم جديد

  1. افتح رسم Microsoft Office Visio موجود.

  2. في قائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب المقياس. دوّن إعداد المقياس في الرسم الحالي، ثم قم بتعيين مقياس الرسم الجديد على نفس المقياس.

  3. في الرسم الحالي، حدد الأشكال التي تريد استخدامها في الرسم الجديد ثم في قائمة تحرير، انقر فوق نسخ.

  4. انتقل إلى الرسم الجديد، ثم في قائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×