انشاء او تحرير ارتباط تشعبي في Office ل Mac

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

ما برنامج Office الذي تستخدمه؟

Word

PowerPoint

Excel

Word

يُنشئ Word تلقائياً ارتباطاً تشعبياً نيابةً عنك عندما تضغط على Enter أو مفتاح المسافة بعد كتابة عنوان URL، على سبيل المثال http://www.contoso.com.

إذا كنت تريد إنشاء ارتباط إلى نص أو صورة، أو موقع محدد في المستند، فيمكنك إجراء ذلك أيضاً.

الارتباط بملف أو صفحة ويب أو رسالة بريد إلكتروني فارغة

  1. حدد النص أو الصورة المراد استخدامها كارتباط، وانقر فوق إدراج > ارتباط تشعبي.

    تم تمييز "ارتباط تشعبي" ضمن علامة التبويب "إدراج"

  2. في المربع إدراج ارتباط تشعبي، قم بواحد مما يلي:

    تعرض خيارات لإدراج ارتباط تشعبي بصفحة ويب أو عنوان بريد إلكتروني أو مستند

    • لإنشاء ارتباط إلى صفحة ويب أو ملف، انقر فوق صفحة ويب أو ملف، ثم في مربع العنوان، اكتب عنوان URL أو انقر فوق تحديد للاستعراض وصولاً إلى ملف.

    • لإنشاء ارتباط إلى مكان محدد في المستند، انقر فوق هذا المستند، ثم حدد موقع الارتباط (على سبيل المثال أعلى المستند أو إلى عنوان محدد).

    • لإنشاء ارتباط إلى رسالة بريد إلكتروني فارغة، انقر فوق عنوان البريد الإلكتروني، واكتب عنوان بريد إلكتروني وموضوعاً للرسالة.

      تلميح: لتغيير تلميح الشاشة الذي يظهر عند وضع المؤشر فوق الارتباط التشعبي، انقر فوق تلميح الشاشة، ثم اكتب النص. إذا لم تعيّن تلميحاً، فسيستخدم Word مسار الملف أو عنوانه كتلميح.

  3. انقر فوق موافق.

إنشاء ارتباط تشعبي (إشارة مرجعية) إلى موقع معين في مستند

تتألف عملية إنشاء الإشارات المرجعية من مرحلتين: وضع علامة على وجهة الارتباط ثم إضافة الارتباط التشعبي. يمكن وضع الارتباط التشعبي ضمن المستند أو بين المستندات.

الخطوة 1: وضع علامة على وجهة الارتباط

أولا، أدرج إشارة مرجعية أو استخدم نمط عنوان لوضع علامة على موقع. تعمل أنماط العناوين فقط عندما تنشئ ارتباطاً إلى موقع في المستند الحالي.

إدراج إشارة مرجعية

في المستند الحالي أو المستند الذي تريد إنشاء ارتباط إليه، قم بما يلي:

  1. حدد النص الذي تريد تعيين إشارة مرجعية له، أو انقر في المكان حيث تريد إدراج إشارة مرجعية.

  2. انقر فوق إدراج >إشارة مرجعية.

    على علامة التبويب "إدراج"، يتم تمييز الإشارة المرجعية

  3. ضمن اسم الإشارة المرجعية، اكتب اسماً.

    يجب أن تبدأ أسماء الإشارات المرجعية بحرف، ويمكنها أن تحتوي على أرقام. لا يمكنك تضمين المسافات في اسم الإشارة المرجعية، ولكن يمكنك استخدام التسطير السفلي لفصل الكلمات  — على سبيل المثال، العنوان_الأول.

  4. انقر فوق إضافة.

تطبيق نمط عنوان

عندما تعمل على إنشاء ارتباط إلى موقع في المستند نفسه، يمكنك تطبيق أحد أنماط العناوين المضمّنة على النص في الموقع الذي تريد الانتقال إليه. في المستند الحالي، قم بأي مما يلي:

  1. حدد النص الذي تريد تطبيق نمط عنوان عليه.

  2. انقر فوق الصفحة الرئيسية >‏ جزء الأنماط ، ثم حدد النمط المطلوب.

    تم تمييز جزء "الأنماط" ضمن علامة التبويب "الصفحة الرئيسية"

    على سبيل المثال، إذا حددت نصاً تريد تطبيق نمط عنوان أساسي عليه، فانقر فوق النمط المسمى عنوان 1 في المعرض تطبيق نمط.

الخطوة 2: إضافة ارتباط إلى موقع في المستند الحالي

  1. حدد النص أو العنصر الذي ترغب في عرضه كارتباط تشعبي.

  2. انقر فوق إدراج ‏> ارتباط تشعبي.

  3. انقر فوق هذا المستند، ثم انقر لتوسيع العناوين أو الإشارات المرجعية بحسب العنصر الذي تريد إنشاء ارتباط إليه.

    علامة التبويب "هذا المستند" مميزة

  4. انقر فوق العنوان أو الإشارة المرجعية التي تريد إنشاء ارتباط إليها، ثم انقر فوق موافق.

إيقاف تشغيل الارتباطات التشعبية التلقائية

إذا أردت عدم تمكين Word من إنشاء ارتباطات تشعبية في مستندك بشكل تلقائي بينما تكتب، فيمكنك إيقاف تشغيل هذه الميزة.

  1. في قائمة Word، انقر فوق تفضيلات > تصحيح تلقائي (ضمن أدوات التأليف والتدقيق).

  2. انقر فوق تنسيق تلقائي أثناء الكتابة، ثم امسح خانة الاختيار مسارات إنترنت والشبكة بارتباطات تشعبية.

    في "تفضيلات"، يتم تمييز "تنسيق تلقائي أثناء الكتابة"

في كلمه المستند، يمكنك انشاء ارتباط تشعبي الي مكان في المستند او صفحه ويب او عنوان بريد الكتروني.

إنشاء ارتباط تشعبي بصفحة ويب

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. في المربع ارتباط بـ، أدخل عنوان ويب.

    ملاحظة: لإنشاء ارتباط إلى موقع معين على صفحة ويب، انقر فوق علامة التبويب صفحة ويب، ثم ضمن ارتساء، اتبع الإرشادات.

انشاء ارتباط تشعبي الي عنوان بريد الكتروني او مستند

يمكنك اضافه نص او كائن (علي سبيل المثال، صوره) ك# ارتباط تشعبي يفتح مستند Word او مصنف Excel او عرض PowerPoint تقديمي. يمكنك ايضا فتح ارتباط تشعبي ملف او عنوان بريد الكتروني.

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. انقر فوق علامة التبويب مستند أو عنوان البريد الإلكتروني لنوع الارتباط التشعبي الذي تريد إدراجه.

  4. اتبع الإرشادات المتعلقة بإنشاء ارتباط تشعبي.

انشاء ارتباط تشعبي الي مكان محدد في المستند

يمكنك إنشاء ارتباط إلى مواقع مختلفة في المستند، كأعلى المستند، أو العناوين أو الإشارات المرجعية.

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. انقر فوق علامة التبويب مستند، ثم ضمن ارتساء، انقر فوق تحديد مواقع.

  4. حدد المكان في المستند الذي تريد إنشاء الارتباط إليه.

تحرير ارتباط تشعبي

  1. حدد الارتباط التشعبي الذي تريد تغييره.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. أجرِ التغييرات المطلوبة.

إزالة ارتباط تشعبي

  1. حدد النص أو الكائن الذي يمثل الارتباط التشعبي الذي تريد إزالته.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي، ثم فوق إزالة الارتباط.

PowerPoint

يمكنك انشاء ارتباط تشعبي من نص او كائن، ك# صوره و# الرسم البياني، و# الشكل، او WordArt و# ارتباط الي صفحه ويب، و# شريحه في العرض التقديمي نفسه و# عرض تقديمي اخر و# عناوين البريد الالكتروني حتي في مربع الحوار ادراج ارتباط تشعبي. انقر فوق الارتباطات التشعبيه و# عرض الخاصه بهم تلميحات الشاشه عند تشغيل العرض التقديمي ك# عرض شرائح.

فتح مربع الحوار "إدراج ارتباط تشعبي"

  1. في طريقة العرض "عادي"، حدد النص أو الشكل أو الصورة التي تريد استخدامها كارتباط تشعبي.

  2. على علامة التبويب إدراج، انقر فوق ارتباط تشعبي.

    يظهر مربع الحوار "إدراج ارتباط تشعبي".

    مربع الحوار "ارتباط تشعبي" في Office for Mac

    1 - النص المطلوب عرضه: النص المرتبط في المستند.

    2 - تلميح الشاشة: النص الذي يظهر عند تمرير الماوس فوق النص المرتبط.

إنشاء ارتبط إلى صفحة ويب

  • لتمكين الوصول السريع إلى معلومات ذات صلة في ملف آخر أو على صفحة ويب، على علامة التبويب صفحة ويب أو ملف، في مربع العنوان أدخل عنوان صفحة ويب أو العنوان الذي تريد إنشاء ارتباط إليه.

إنشاء ارتباط إلى شريحة في العرض التقديمي نفسه

  1. في مربع الحوار إدراج ارتباط تشعبي، انقر فوق هذا المستند.

  2. ضمن حدد مكاناً في هذا المستند، انقر فوق الشريحة التي تريد إنشاء ارتباط إليها.

إنشاء ارتباط إلى عرض تقديمي آخر

  1. في مربع الحوار إدراج ارتباط تشعبي، انقر فوق صفحة ويب أو ملف.

  2. انقر فوق تحديد، ثم فوق العرض التقديمي أو الملف الذي تريد إنشاء ارتباط إليه.

    ملاحظة: يتعذر على PowerPoint for Mac إنشاء ارتباط إلى شريحة معينة في عرض تقديمي آخر.

إنشاء ارتباط إلى عنوان بريد إلكتروني

  1. في مربع الحوار إدراج ارتباط تشعبي، انقر فوق عنوان البريد الإلكتروني.

  2. في المربع عنوان البريد الإلكتروني، اكتب عنوان البريد الإلكتروني الذي تريد الارتباط به، أو في المربع عناوين البريد الإلكتروني المستخدمة مؤخراً، انقر فوق عنوان بريد إلكتروني.

  3. اكتب موضوع رسالة البريد الإلكتروني في مربع الموضوع.

تنسيق ارتباط تشعبي

  1. حدد الارتباط الذي تريد تنسيقه، ثم اضغط على مفتاح Ctrl مع النقر أو انقر فوقه بزر الماوس الأيمن، ثم انقر فوق خط.

  2. في مربع خط، قم بتغيير نوع الخط والنمط والحجم واللون وأي تأثيرات أخرى، حسب رغبتك.

في PowerPoint، يمكنك انشاء ارتباط تشعبي ل# مستند Office اخر او صفحه ويب، و# عرض مخصص او عنوان بريد الكتروني.

إنشاء ارتباط تشعبي بصفحة ويب

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، ثم انقر فوق ارتباط تشعبي.

    علامة التبويب "الصفحة الرئيسية"، المجموعة "إدراج"

  3. في المربع ارتباط بـ، أدخل عنوان ويب.

    ملاحظة: لإنشاء ارتباط إلى موقع معين على صفحة ويب، انقر فوق علامة التبويب صفحة ويب، ثم ضمن ارتساء، اتبع الإرشادات.

انشاء ارتباط تشعبي الي عنوان بريد الكتروني او مستند

يمكنك اضافه نص او كائن ك# ارتباط تشعبي يفتح شريحه معينه في عرض PowerPoint تقديمي او عرض شرائح مخصص. يمكنك ايضا انشاء ارتباط الي مستند Word او مصنف Excel، و# ملف او عنوان بريد الكتروني.

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، ثم انقر فوق ارتباط تشعبي.

    علامة التبويب "الصفحة الرئيسية"، المجموعة "إدراج"

  3. انقر فوق علامة التبويب مستند أو عنوان البريد الإلكتروني لنوع الارتباط التشعبي الذي تريد إدراجه.

  4. اتبع الإرشادات المتعلقة بإنشاء ارتباط تشعبي.

    ملاحظة: يكون الارتباط التشعبي نشطاً في طريقة عرض الشرائح.

انشاء ارتباط تشعبي الي مكان محدد في المستند

يمكنك إنشاء ارتباط إلى مواقع مختلفة في العرض التقديمي، كالشريحة الأولى أو الشريحة الأخيرة أو الشريحة التالية أو عناوين الشرائح.

  1. حدد النص أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، ثم انقر فوق ارتباط تشعبي.

    علامة التبويب "الصفحة الرئيسية"، المجموعة "إدراج"

  3. انقر فوق علامة التبويب مستند، ثم ضمن ارتساء، انقر فوق تحديد مواقع.

  4. حدد المكان في المستند الذي تريد إنشاء الارتباط إليه.

    ملاحظة: يكون الارتباط التشعبي نشطاً في طريقة عرض الشرائح.

انشاء ارتباط تشعبي ب# عرض مخصص

يُعد العرض المخصص الذي يتضمن ارتباطاً تشعبياً طريقة سهلة للوصول إلى العروض المخصصة الأخرى من عرضك التقديمي الأساسي. يمكنك أيضاً إنشاء شريحة جدول محتويات لإنشاء الارتباط منها. يؤدي تصميم عرضك التقديمي بهذه الطريقة أن يسمح لك بالانتقال من شريحة جدول المحتويات إلى مختلف مقاطع العرض التقديمي، بحيث يمكنك اختيار المقاطع التي تريد عرضها للجمهور في وقت معين. تشرح الإرشادات التالية كيفية إنشاء عرض مخصص واحد أو أكثر، ثم إضافة ارتباط تشعبي من العرض التقديمي الأساسي إلى العروض المخصصة.

ملاحظة: إذا أردت إنشاء ارتباط تشعبي من عرض تقديمي إلى عرض تقديمي آخر مختلف تماماً، فيمكنك إضافة ارتباط تشعبي إلى المستند الآخر. لمزيد من المعلومات، راجع إنشاء ارتباط تشعبي أو تحريره أو حذفه.

  1. افتح العرض التقديمي الذي تريد استخدامه لإنشاء عرض شرائح يتضمن ارتباطاً تشعبياً.

  2. على علامة تبويب عرض الشرائح، في المجموعة تشغيل عرض الشرائح، انقر فوق عروض مخصصة ثم فوق تحرير عروض مخصصة.

    علامة تبويب عرض الشرائح، تشغيل مجموعة عرض شرائح

  3. انقر فوق جديد.

  4. ضمن شرائح في العرض التقديمي، انقر فوق الشرائح التي تريد تضمينها في العرض المخصص، ثم انقر فوق إضافة.

    تلميح: لتحديد عدة شرائح تسلسلية، انقر فوق الشريحة الأولى، ثم اضغط باستمرار على المفتاح SHIFT أثناء النقر فوق الشريحة الأخيرة التي تريد تحديدها. لتحديد عدة شرائح غير تسلسلية، اضغط باستمرار على المفتاح COMMAND بينما تنقر فوق كل شريحة تريد تحديدها.

  5. لتغيير ترتيب ظهور الشرائح، ضمن الشرائح في العرض المخصص، انقر فوق شريحة، ثم انقر فوق سهم للأعلى لتغيير الترتيب   أو سهم للأسفل لتغيير الترتيب  لتحريك الشريحة للأعلى أو للأسفل في القائمة.

  6. اكتب اسماً في مربع اسم عرض الشرائح، ثم انقر فوق موافق. لإنشاء عروض مخصصة إضافية باستخدام أية شرائح في العرض التقديمي، كرر الخطوات من 2 إلى 6.

  7. لإنشاء ارتباط تشعبي من العرض التقديمي الأساسي إلى عرض مخصص داعم، حدد النص أو الكائن الذي تريده أن يمثل الارتباط التشعبي في العرض التقديمي. يمكنك أيضاً إنشاء جدول محتويات وارتباط تشعبي من كل إدخال نصي كطريقة للتنقل عبر العرض المخصص. لإجراء ذلك، أدخل شريحة جديدة في عرضك التقديمي، واكتب جدول محتويات، ثم أنشئ ارتباطاً من كل إدخال.

  8. على علامة التبويب عرض الشرائح، ضمن إعداد، انقر فوق إعدادات الإجراء.

    علامة التبويب "عرض الشرائح"، المجموعة "إعداد"

  9. في مربع الحوار إعدادات الإجراء، حدد كيفية بدء الإجراء عبر القيام بواحد مما يلي:

لبدء إجراء

انقر فوق

عندما تنقر فوق زر الإجراء

علامة التبويب النقر بالماوس

عندما تضع مؤشر الماوس على زر الإجراء

علامة التبويب تمرير الماوس فوق

  1. انقر فوق ارتباط تشعبي بـ، ثم في القائمة المنبثقة، انقر فوق عرض مخصص.

  2. ضمن عروض مخصصة، حدد العرض المخصص الذي تريد إنشاء ارتباط إليه.

    للعودة إلى الشريحة التي بدأت منها العرض المخصص بعد تشغيل العرض المخصص، حدد خانة الاختيار عرض ثم رجوع. يُعد هذا الخيار مفيداً إذا كان لديك شريحة تعمل كجدول محتويات للعروض المخصصة.

  3. انقر فوق موافق

    لإضافة المزيد من الارتباطات إلى عروض مخصصة أخرى، كرر الخطوات من 7 إلى 12.

تحرير ارتباط تشعبي

  1. حدد الارتباط التشعبي الذي تريد تغييره.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. أجرِ التغييرات المطلوبة.

إزالة ارتباط تشعبي

  1. حدد النص أو الكائن الذي يمثل الارتباط التشعبي الذي تريد إزالته.

  2. على علامة التبويب الصفحة الرئيسية، ضمن إدراج، انقر فوق نص، وانقر فوق ارتباط تشعبي، ثم فوق إزالة الارتباط التشعبي.

    علامة التبويب "الصفحة الرئيسية"، المجموعة "إدراج"

Excel

في ورقه عمل Excel، يمكنك انشاء ارتباط تشعبي الي صفحه ويب او مستند اخر، و# عنوان بريد الكتروني او مكان محدد في ورقه عمل Excel.

إنشاء ارتباط تشعبي بصفحة ويب

  1. حدد الخلية أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. انقر فوق علامه التبويب ادراج، و# من ثم انقر فوق ارتباط تشعبي.

  3. انقر فوق علامه التبويب صفحه ويب او ملف، و# من ثم ادخل عنوان في المربع العنوان.

    يمكنك ايضا انقر فوق تحديد و# استعرض وصولا الي العنوان الذي تريده.

  4. انقر فوق موافق.

انشاء ارتباط تشعبي الي عنوان بريد الكتروني او مستند

  1. حدد الخلية أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. انقر فوق علامه التبويب ادراج، و# من ثم انقر فوق ارتباط تشعبي.

  3. قم بأي مما يلي:

    • انقر فوق علامه التبويب هذا المستند، اكتب مرجع خليه او حدد مكانا في المستند، ثم فوق موافق.

    • انقر فوق علامه التبويب عنوان البريد الالكتروني، و# ادخل عنوان بريد الكتروني او اختر من عناوين البريد الالكتروني المستخدمه مؤخرا، و# ثم انقر فوق موافق.

انشاء ارتباط تشعبي الي مكان محدد في المستند

  1. حدد الخلية أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. انقر فوق علامه التبويب ادراج، و# من ثم انقر فوق ارتباط تشعبي.

  3. انقر فوق علامه التبويب هذا المستند، اكتب مرجع خليه او حدد مكانا في المستند، ثم فوق موافق.

تحرير ارتباط تشعبي

  1. اضغط ب# استمرار علي عنصر التحكم، انقر فوق الارتباط التشعبي،، ثم فوق تحرير ارتباط تشعبي.

  2. أدخل التغييرات المطلوبة، ثم انقر فوق موافق.

في ورقه عمل Excel، يمكنك انشاء ارتباط تشعبي ل# مستند Office اخر او صفحه ويب او عنوان بريد الكتروني.

إنشاء ارتباط تشعبي بصفحة ويب

  1. حدد الخلية أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. في المربع ارتباط بـ، أدخل عنوان ويب.

    ملاحظة: لإنشاء ارتباط إلى موقع معين على صفحة ويب، انقر فوق علامة التبويب صفحة ويب، ثم ضمن ارتساء، اتبع الإرشادات.

انشاء ارتباط تشعبي الي عنوان بريد الكتروني او مستند

يمكنك اضافه خليه او كائن ك# ارتباط تشعبي يفتح نطاق مع الاسم المعرّف او مرجع خليه معينه في مصنف Excel. يمكنك ايضا انشاء ارتباط الي مستند Word او عرض PowerPoint تقديمي، و# ملف او عنوان بريد الكتروني.

  1. حدد الخلية أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. انقر فوق علامة التبويب مستند أو عنوان البريد الإلكتروني لنوع الارتباط التشعبي الذي تريد إدراجه.

  4. اتبع الإرشادات المتعلقة بإنشاء ارتباط تشعبي.

انشاء ارتباط تشعبي الي مكان محدد في المستند

يمكنك إنشاء ارتباط إلى مواقع مختلفة في المصنف، مثل مرجع الخلية أو الاسم المعرّف.

  1. حدد الخلية أو الكائن الذي ترغب في تحويله إلى ارتباط تشعبي.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. انقر فوق علامة التبويب مستند، ثم ضمن ارتساء، انقر فوق تحديد مواقع.

  4. أدخل مرجع الخلية أو الاسم المعرّف الذي تريد إنشاء ارتباط إليه.

تحرير ارتباط تشعبي

  1. اضغط باستمرار على زر الماوس لثانيتين على الأقل على الخلية التي تحتوي على الارتباط التشعبي، ثم حرر الزر.

  2. في القائمة إدراج، انقر فوق ارتباط تشعبي.

  3. أجرِ التغييرات المطلوبة.

إزالة ارتباط تشعبي

  • اضغط باستمرار على المفتاح CONTROL، وانقر فوق الارتباط التشعبي، ثم على قائمة مختصرة، انقر فوق إزالة الارتباط التشعي.

ازاله كافه الارتباطات التشعبيه من ورقه

  1. حدد كل الخلايا الموجودة على الورقة بالنقر فوق المثلث "تحديد الكل" في الزاوية العلوية اليمنى من شبكة الورقة.

    أيقونة "تحديد كافة الخلايا"

    وسيلة الشرح 1  مثلث

  2. نفّذ أحد الإجراءات التالية:

    لإزالة

    قم بما يلي

    الارتباطات التشعبية فقط مع ترك النص الذي يمثّل الارتباطات

    في القائمة تحرير، أشر إلى مسح، ثم انقر فوق ارتباطات تشعبية.

    الارتباطات التشعبية والنص الذي يمثّل الارتباطات

    في القائمة تحرير، أشر إلى مسح، ثم انقر فوق المحتويات.

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×