الميزات الجديدة في Project

بصفتك مشتركاً في Office 365، يمكنك بشكلٍ منتظم الحصول على ميزات Office الجديدة والمحسنة. ألقِ نظرة على ما يلي للاطلاع على الميزات المتوفرة لك اليوم.

التحديثات الأخيرة لـ Project

لا توجد أي ميزات جديدة في تحديث الميزات لشهر سبتمبر الإصدار 1809 (النسخة 10827.20138). تفضل بزيارتنا مجدداً قريباً!
العثور على إصدار Office الذي تستخدمه

هل تريد الميزات الجديدة أولاً؟

اشترك في Office Insider وستكون أول من يرى الميزات الجديدة وأخبرنا رأيك.

الانضمام إلى OFFICE INSIDER اليوم

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

مزيد من المعلومات حول الإصدارات

متى أحصل على الميزات الجديدة؟
في بعض الأحيان يتم نشر ميزات Office 365 الجديدة خلال فترة زمنية لجميع المشتركين.

اطلع على كيفية نشر الميزات

قائمة كاملة بكل التحديثات
احصل على معلومات حول جميع إصدارات القناة لتطبيقات عميل Office 365.

الإصدارات الأحدث

الميزات الجديدة لغير المشتركين
هل تستخدم Office 2016 أو 2019 ولست مشتركاً في Office 365؟ تعرّف على ما هو متوفر في الإصدار الخاص بك.

ما الميزات الجديدة في ‏Office 2016؟ ما الميزات الجديدة في ‎Office 2019؟

التحديثات الأخيرة لمشتركي Project Insider

لا توجد أي ميزات جديدة لمشتركي Insider في الإصدار 1809 (النسخة 10827.20084) تفضل بزيارتنا مرة أخرى قريباً!
العثور على إصدار Office الذي تستخدمه

ميزات أكثر وأسرع

كل الميزات الجديدة لمشتركي Office Insider‏

تعرَف على جميع الميزات الجديدة في كل تطبيقات Office واطلع على معلومات الإصدار والبنية.

الاطلاع على الجديد لمشتركي Office Insider‏

هل تريد الحصول على الميزات الجديدة بصورة أسرع؟

يمكنك التسجيل في مستوى الإصدار الأولي العاجل لـ Office Insider والحصول على إمكانية الاطلاع على أحدث الميزات حتى في وقت سابق.

راجع "كيف يمكنني الاشتراك في Office Insider؟"

كن جزءاً من المجتمع

مجتمع الإجابات - منتدى Office Insider

مجتمع Office Insider‏

تواصل مع الأشخاص الذين يشاركونك نفس اهتمامك بالتكنولوجيا، واحصل على الدعم من مجتمع Office Insider.

تفضّل بزيارة المجتمع

Office Insider Twitter

تابعنا على OfficeInsider@‏‏‏‏‏

انضم إلى المجتمع المتنامي من الخبراء والهواة الذين يساعدون في تشكيل مستقبل Office.

تابعنا على Twitter‏

مكان إرسال الملاحظات

يسعدنا الاستماع إلى أفكارك حول ما يعمل وما لا يعمل وأين يمكننا تحسين ذلك كما تعتقد. للإبلاغ عن مشاكل أو إرسال ملاحظات، انقر فوق ملف > ملاحظات من أي تطبيق من تطبيقات Office 2016. كما يمكنك الوصول إلينا من خلال النشر في مجتمع Office Insider‏ أو التغريد في @OfficeInsider‏.

اطلع على أحدث الميزات في تحديث الميزات لشهر أغسطس 2018، إصدار 1808 (النسخة 10730.20088).

التخطيط في الخلفية وتفاصيل المهمة في الواجهة الأمامية

اطلع على مزيد من المعلومات على بطاقات لوحة المهام

عندما لا يفي العنوان وحده للأخبار عن قصتك، قم بتخصيص بطاقات "لوحة المهام" لعرض جميع التفاصيل الأكثر أهمية.

تعرّف على المزيد

اطلع على الميزات الجديدة والمحسّنة في تحديث الميزات لشهر يوليو 2018، الإصدار 1807 (النسخة 10325.20082).

صفحة "حفظ باسم" مع تحديد "الأخيرة"

ابق منظماً بفضل مواقع الحفظ الأخيرة

يحتفظ Project بقائمة مفتوحة تسرد مواقع حفظ مشاريعك الأخرى. عندما تصبح جاهزاً لحفظ المشاريع، ما عليك سوى اختيار أحد مواقع الحفظ الأخيرة وابدأ عملك دون قلق.

تعرّف على المزيد

ألقِ نظرة على أحدث الميزات في الإصدار 1806 (النسخة 10228.20080).

تخطيط دورات متكررة

طريقة جديدة لإدارة الدورات المتكررة

اتخاذ نهج مرن للعمل باستخدام لوحات المهام. انتقل إلى "إدارة الدورات المتكررة" لإضافة دورات متكررة وإزالتها كنتيجة لتطوير المشروع.

اطلع على أحدث الميزات والميزات المحسّنة في تحديث الميزات لشهر مايو 2018، الإصدار 1805 (النسخة 9330.2087).
العثور على إصدار Office الذي تستخدمه

إدارة الدورات المتكررة صارت أكثر سهولة

للحصول على نظرة سريعة على جميع الدورات المتكررة، انقر فوق المشروع > التطوير السريع > Scrum > إدارة. يمكنك بسرعة إضافتها أو تحديثها أو حذفها من هناك.

مربع حوار إدارة التكرار في المقدمة والمشروع في الخلفية

اطلع على الميزات الجديدة والمحسّنة في تحديث الميزات لشهر مارس 2018، الإصدار 1804 (النسخة 9226.2114).‏
العثور على إصدار Office‏.

تصفية طريقة عرض "لوحة المهام"

إذا كنت تستخدم Project Online Desktop Client، يمكنك تصفية طريقة عرض "لوحة المهام" للاطلاع على المهام المتعلقة بمهمة محددة أو مهمة موجزة. يمكنك أيضاً استخدام عوامل التصفية هذه عند عرض اللوحات "دورة متكررة" أو "كانبان".

لتصفية "لوحة المهام":

  1. في علامة التبويب عرض، اختر لوحة المهام.

  2. في الجانب العلوي الأيسر من طريقة العرض هذه، حدد الزر "تصفية".

    لقطة شاشة لزر التصفية في عرض لوحة المهام.
  3. حدد السهم لأسفل بجانب مهمة موجزة (0) أو الموارد (0)، واختر من القائمة. يمكنك اختيار المهام الموجزة أو الموارد للتصفية حسب.

    لقطة شاشة من القائمة المنسدلة "موارد التصفية" في "لوحة المهام" مع موردين محددين

تعيين النسبة المئوية للإكمال من لوحة المهام

في Project Online Desktop Client، يسمح لك حقل "النسبة المئوية للتعيين" في "لوحة المهام" و"دورة متكررة" و"كانبان" بتحديث النسبة المئوية للمهام عند نقلها من عمود إلى آخر. ستستمر هذه النسبة المئوية للإكمال في عرض "مخطط جانت" الخاص بك أيضاً.

لاستخدام النسبة المئوية للتعيين:

  1. قم بفتح ملف "المشروع" وفي علامة التبويب عرض، اختر لوحة المهام.

    يمكنك أيضاً استخدام "النسبة المئوية للتعيين" لمجموعة الإكمال في "الدورة المتكررة" أو "كانبان". للحصول على مزيد من المعلومات حول كيفية استخدام هذه، اطلع على استخدام التطوير السريع في Microsoft Project Online Desktop Client.

  2. في لوحة المهام، حدد النسبة المئوية للتعيين أسفل اسم العمود وأدخل قيمة، على سبيل المثال 50.

    لقطة شاشة لـ "لوحة المهام"، مع المؤشر الذي يدخل الرقم 50 لـ "النسبة المئوية مكتملة"
  3. انقل مهمة إلى هذا العمود.

    لقطة شاشة لنقل مهمة من العمود "لوحة المهام" إلى آخر.

    عند فتح المهمة، سترى أن النسبة المئوية للإكمال لهذه المهمة تتطابق الآن مع النسبة المئوية للإكمال للعمود.

    لقطة شاشة تعرض مربع الحوار "تفاصيل المهام" للمهمة الذي يعرض "النسبة المئوية" مكتملة

لإخفاء النسبة المئوية للتعيين من طريقة العرض لوحة المهام:

  • في علامة التبويب تنسيق أدوات لوحة المهام: ، قم بإلغاء تحديد خانة الاختيار عرض "النسبة المئوية للتعيين".

يمكنك التبديل بسرعة إلى طرق عرض الدورات المتكررة ونقل المهام إلى الأمام

في Project Online Desktop Client، يمكنك التبديل بسهولة بين الدورات المتكررة، وتحديد الدورة المتكررة الحالية، ونقل المهام إلى الأمام إلى الدورة المتكررة التالية.

لعرض دورات متكررة معينة أو نقل المهام إلى الأمام:

  1. افتح مشروع يستخدم الدورات متكررة وانتقل إلى علامة التبويب أدوات التطوير السريع: Scrum.

    للحصول على مزيد من المعلومات حول استخدام الدورات المتكررة في "المشروع"، اطلع على استخدام التطوير السريع في Microsoft Project Online Desktop Client.

  2. نفّذ أحد الإجراءات التالية:

    • في مربع القائمة المنسدلة عرض الدورات المتكررة، اختر الدورة المتكررة التي تريد عرضها.

    • انقر بزر الماوس الأيمن فوق مهمة واختر الانتقال إلى الدورة المتكررة التالية.

اطلع على الميزات الجديدة والمحسّنة في تحديث الميزات لشهر أكتوبر 2017، الإصدار 1710 (النسخة 8625.2055).
العثور على إصدار Office‏.

استخدم agile في Microsoft Project‏

إذا كنت مشتركاً في Project Online، يمكنك إدارة المشاريع والمهام باستخدام لوحات المهام البسيطة والمرئية التي تدعم Scrum، أو كانبان أو مهام سير العمل المخصصة. يمكنك التشغيل بطرق عرض agile لمشروع مخطط انحداري الحالي، أو إنشاء مشروع agile جديد من الصفحة ملف > جديد. استخدام أدوات agile علامة التبويب، يمكنك رؤية لوحة وقائمة طرق العرض، والتبديل ذهاباً وإياباً بين انحداري وطرق العرض المرنة من المهام نفسها. يوفر Project أيضاً عدة تقارير agile المحددة مثل حالة المهمة وحالة السباق. للحصول على مزيد من التفاصيل، راجع استخدام agile فيMicrosoft Project

لقطة شاشة لشريط Project إظهار علامة التبويب "أدوات Agile "

اكتشف مهمة لوحة العرض

هل أنت غير ملتزم تطوير إدارة المشروع ولكن تريد عرض مهام المشروع الخاص بك على لوحة؟ إذا كنت مشتركاً في Project Online، يمكنك أن ترى كافة مهام المشروع الخاص بك على شكل بطاقات باستخدام لوحة عرض المهام. حرك بطاقات المهمة من عمود إلى عمود، قم بتسمية الأعمدة الخاصة بك لإنشاء سير عمل مخصص و

للاطلاع على المشروع يمكنك استخدام لوحة عرض المهام.

  1. في Project، على علامة التبويب عرض، في المجموعة طرق عرض المهام، اختر لوحة المهام.

  2. قم بضبط الأعمدة لتتطابق مع احتياجات المشروع الخاصة بك:

    • لتغيير اسم العمود، انقر زر الماوس الأيمن فوق اسم العمود، اختر إعادة تسمية، اكتب اسماً جديداً، ثم اضغط على مفتاح الإدخال Enter

    • لإضافة المزيد من الأعمدة، على الجانب الأيسر في العمود الأخير، اختر إضافة عمود جديد، اكتب اسماً، ثم اضغط على مفتاح الإدخال Enter.

    هام: رؤوس الأعمدة الموجودة في لوحة عرض المهام هي نفس رؤوس الأعمدة لأدوات agile في المشروع. وبالتالي إذا كنت تستخدم كل من agile ولوحة عرض المهام، أياً كانت التغييرات التي تجريها على رؤوس الأعمدة ستظهر في طريقتي العرض.

اطلع على الميزات الجديدة والمُحسّنة في تحديث الميزات لشهر أغسطس 2017، الإصدار 1708 (النسخة 8431.2079)‏.
العثور على إصدار Office.

ربط مهمة في Project بـ Planner‏

إذا كنت مشتركاً في Project Online، يمكنك ربط مهمة في Microsoft Project بخطة في Microsoft Planner. في Planner، يمكنك تقسيم العمل وبناء فريق وتعيين المهام وتحديث الحالة في طريقة عرض لوحة مهام سهلة الاستخدام.

لربط مهمتك بـ Planner:

  1. حدد مهمة في Project، ثم انقر فوق زر ‏Planner‏ على شريط مهمة.

    صورة لزر Planner على شريط المهام
  2. في جزء ربط مهمة بخطة، ابحث عن المجموعة التي تنتمي إليها خطتك، ثم اختر الخطة التي تريد إنشاء ارتباط إليها من القائمة.

  3. حدد إنشاء ارتباط.

تم ربط مهمتك في Project بتلك الخطة، وسيصبح مالك المهمة في Project مالكاً لهذه الخطة في Planner.

اطلع على الميزات الجديدة والمحسّنة في تحديث الميزات لشهر مارس 2017، الإصدار 1703 (النسخة 7967.2139).‏
العثور على إصدار Office‏.

ربط المهام باستخدام قائمة منسدلة

لا داعي لتذكر معرّف المهمة التي تريد إنشاء ارتباط إليها. بدلاً من ذلك، عند تحديد خلية في العمود المهام السابقة، ثم حدد السهم لأسفل وسترى قائمة بكل المهام في المشروع. يتطابق التسلسل الهيكلي للمهام وترتيبها مع مشروعك تماماً، وهو ما يسهل عليك التمرير إلى المهمة الصحيحة وتحديد خانة الاختيار بجانبها.

لقطة شاشة للقائمة المنسدلة من العمود السابق في Project

يمكنك أيضاً تحديد مهام من نفس النوع من القائمة المنسدلة في العمود المهام اللاحقة. للحصول على مزيد من المعلومات، راجع ربط مهام في مشروع.

اطلع على الجديد والميزات المحسّنة في تحديث الميزات لشهر يناير 2017، الإصدار 1701 (البنية 7766.2060).
العثور على إصدار Office‏.

حقل "اسم المهمة الموجزة"

باستخدام القوائم الطويلة للمهام، سيكون من الصعب معرفة ما تم وضع المهمة ضمنه في خطة المشروع الكلية. الحقل اسم المهمة الموجزة هو حقل للقراءة فقط يظهر اسم المهمة الموجزة لمهمة. ويمكن أن تساعدك إضافة هذا الحقل كعمود في طريقة عرض المهام على توضيح بنية المشروع. لإضافة هذا الحقل، انقر بزر الماوس الأيمن فوق عنوان عمود (إلى يسار المكان حيث تريد إضافة الحقل)، وحدد إدراج عمود، ثم اختر اسم المهمة الموجزة من القائمة المنسدلة.

عمود "اسم ملخص المهمة"

اطلع على الميزات الجديدة والمحسّنة في تحديث الميزات لشهر نوفمبر 2016، الإصدار 1611 (النسخة 7571.2072).
العثور على إصدار Office‏.

الخطوط الزمنية وتقدم المهام

أصبح تبادل المعلومات المتعلقة بتقدم المشروع أسهل! يمكن الآن تسمية أشرطة الخطوط الزمنية، ويظهر تقدم المهمة مباشرةً على المهام نفسها، وهو ما يجعل توضيح خطتك والأعمال تحت التنفيذ عند مشاركة الحالة أبسط.

أشرطة الخطوط الزمنية مع تقدم المهام والأوصاف

اطلع على الميزات الجديدة والمحسّنة في تحديث الميزات لشهر أكتوبر 2016، الإصدار 1610 (النسخة 7466.2038).
العثور على إصدار Office‏.

ملاحظات في التطبيق

هل لديك تعليق أو اقتراح حول Microsoft Office؟ إننا بحاجة إلى ملاحظاتك لمساعدتنا على تقديم منتجات رائعة. في Project، يمكنك اقتراح ميزات جديدة وإعلامنا بما يعجبك أو المشكلات التي واجهتك بالنقر فوق ملف > ملاحظات.

انقر فوق "ملف" > "ملاحظات" لتقديم تعليقات أو اقتراحات حول Microsoft Project

اطلع على الميزات الجديدة والمحسّنة في تحديث الميزات لشهر سبتمبر 2015، الإصدار 1509 (النسخة 4229.1024).
العثور على إصدار Office‏.

مخططات زمنية أكثر مرونة

مع Project 2016، إلى جانب الاستفادة من المخططات الزمنية المتعددة لتصوير الفئات أو المراحل المختلفة من العمل، يمكنك تعيين تاريخي البدء والانتهاء لكل مخطط زمني بشكل منفصل بهدف رسم صورة كاملة وأكثر وضوحًا عن العمل الذي يتم إجراؤه.

مخطط زمني منسق في Project

هل ترغب في معرفة المزيد؟ إليك كيفية إنشاء مخططات زمنية في Project 2016!

التحكم بجدولة الموارد بشكل أفضل

قد تتمتع بعض الموارد بتوفر محدود، وربما تتم جدولة وقت الموارد من خلال مدير الموارد. مع Project Professional 2016 وProject Online، يمكن أن يتفاوض مديرو الموارد ومديرو المشاريع بشأن اتفاقية، أي ما يسمى التفاوض بشأن الموارد، للحرص على أن يتم استخدام الموارد بصورة مناسبة وفعالة في مختلف أقسام المؤسسة.

هام: يعمل التفاوض بشأن الموارد فقط إذا كنت تستخدم Project Professional 2016، متصلاً بـ Project Online. إذا كنت غير متصل بـ Project Online، فسيتم إخفاء وظيفة التفاوض بشأن الموارد من طريقة العرض. لا يتضمن Project Standard 2016 التفاوض بشأن الموارد.

كيف يعمل؟ عند إعداد مدير موارد لتجمع موارد المؤسسة في Project Online، يمكنه تحديد بعض الموارد التي تحتاج إلى الموافقة لتعيينها إلى المشاريع.

عندما يقرر مدير المشروع استخدام أحد الموارد في مشروع، يمكنه إرسال طلب مشاركة بنطاق التاريخ الذي يحتاج المورد فيه ونسبة مئوية معينة من وقت ذلك المورد أثناء نطاق التاريخ هذا أو عدد معين من الساعات أثناء نطاق التاريخ هذا.

إضافة تفاوض

يراجع مدير الموارد هذا الطلب، ثم يقبله أو يقترح تغييرات أو يرفضه. يُحدث مدير المشروع حالة التفاوض في عرض خطة الموارد الجديد في Project Professional 2016 للاطلاع على رد مدير الموارد.

زر "تحديث" ضمن علامة التبويب "تفاوضات"

بعد إنهاء التفاوض، يقوم مدير المشروع بتعيين هذه الموارد للمهام في المشروع.

تنفيذ المهام بسرعة باستخدام «أخبرني المزيد»

ستلاحظ وجود مربع نص على الشريط في Project 2016 يظهر فيه النص أخبرني بما تريد القيام به. وهو عبارة عن حقل نصي حيث يمكنك إدخال الكلمات والعبارات حول ما تريد فعله تالياً والوصول بسرعة إلى الميزات التي تريد استخدامها أو الإجراءات التي تريد تنفيذها. يمكنك أيضاً اختيار الحصول على مساعدة ذات صلة بما تسعى إليه.

أخبرني ماذا تريد أن تفعل

يتم إدخال استعلام في المربع "أخبرني المزيد"

نُسق جديدة لـ Project

يوجد حالياً ثلاثة نُسق Office يمكنك تطبيقها على Project 2016: ملوّن ورمادي داكن وأبيض. للوصول إلى هذه النُسق، انتقل إلى ملف > خيارات > عام، ثم انقر فوق القائمة المنسدلة بجانب نسق Office.

القائمة المنسدلة "نسق Office"، خيارات النسق "ملون" و"رمادي داكن" و"أبيض"

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×