المهام الأساسية في Word 2013

المهام الأساسية في Word 2013

ملاحظة: نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. كما نهدف إلى أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ إليك المقالة بالغة الإنجليزية لسهولة الرجوع إليها.

إن Microsoft Word 2013 عبارة عن برنامج لمعالجة الكلمات تم تصميمه لمساعدتك على إنشاء مستندات بجودة احترافية. ويساعدك Word على تنظيم المستندات وكتابتها بفعالية أكبر.

تتمثل الخطوة الأولى لإنشاء مستند في Word 2013 في اختيار البدء من مستند فارغ أو السماح للقالب بإجراء معظم العمل نيابةً عنك. وبعد ذلك، تكون الخطوات الأساسية لإنشاء المستندات ومشاركتها هي نفسها. تساعدك أدوات التحرير والمراجعة الفعالة على العمل مع الآخرين ليصبح مستندك ممتازاً.

تلميح: للحصول على نظرة عامة حول الدورة التدريبية التي تهدف إلى مساعدتك على إنشاء مستندك الأول، راجع إنشاء مستندك الأول في Word 2013‏. للتعرف على الميزات الجديدة في Word 2013، انظر ما الجديد في Word 2013.

اختيار قالب

في أغلب الأحيان، قد يكون إنشاء مستند جديد باستخدام قالب أسهل من البدء باستخدام صفحة فارغة. إن قوالب Word سهلة الاستخدام مع نسق وأنماط. ما عليك سوى إضافة محتواك.

كل مرة تبدأ فيها بتشغيل Word 2013، يمكنك اختيار قالب من المعرض، أو النقر فوق فئة لرؤية القوالب المتوفرة، أو البحث عن بعض القوالب عبر الإنترنت. (إذا كنت تفضل عدم استخدام قالب، ما عليك سوى النقر فوق مستند فارغ.)

شاشة البدء في Word

لرؤية أي قالب عن كثب، انقر فوقه لفتح نافذة معاينة كبيرة.

أعلى الصفحة

فتح مستند

في كل مرة تبدأ فيها بتشغيل Word، سترى قائمة تتضمّن المستندات التي استخدمتها مؤخراً. إذا لم يكن المستند الذي تبحث عنه موجوداً هناك، فانقر فوق فتح مستندات أخرى.

فتح مستندات أخرى

إذا كنت تعمل في Word، فانقر فوق ملف >‏ فتح ثم استعرض إلى موقع الملف.

عند فتح مستند تم انشاؤه في الاصدارات السابقه من Word، ستري "وضع التوافق" في شريط العنوان في نافذه المستند. يمكنك العمل في التوافق مزيد من المعلومات او يمكنك ترقيه المستند ل# استخدام الميزات التي تم الجديده و# المحسنه في Word 2013. ل# مزيد من المعلومات، راجع فتح مستند في اصدار سابق من Word.

أعلى الصفحة

حفظ مستند

لحفظ المستند للمرة الأولى، قم بما يلي:

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق حفظ باسم.

  3. استعرض إلى الموقع الذي تريد حفظ المستند فيه.

    ملاحظة: لحفظ المستند على الكمبيوتر، اختر مجلداً ضمن الكمبيوتر أو انقر فوق استعراض. ولحفظ المستند عبر الإنترنت، اختر موقعاً ضمن أماكن أو إضافة موقع. عندما تكون ملفاتك موجودة على الإنترنت، يمكنك مشاركتها وإبداء الملاحظات حولها والتعاون في العمل عليها في الوقت الحقيقي.

  4. انقر فوق حفظ.

    ملاحظة: يقوم Word تلقائياً بحفظ الملفات بتنسيق ملف ‎.docx. لحفظ مستندك بتنسيق غير docx.، انقر فوق القائمة حفظ بنوع، ثم حدد تنسيق الملف الذي تريده.

لحفظ المستند أثناء متابعة عملك، انقر فوق حفظ في شريط أدوات الوصول السريع.

الزر "حفظ" في "شريط أدوات الوصول السريع"

أعلى الصفحة

قراءة مستندات

افتح مستندك في وضع القراءة لإخفاء معظم الأزرار والأدوات بحيث تتمكن من التركيز على القراءة من دون تشتيت انتباهك.

وضع القراءة

  1. افتح المستند الذي تريد قراءته.

    ملاحظة: تفتح بعض المستندات في وضع القراءة تلقائياً، كالمستندات أو المرفقات المحمية على سبيل المثال.

  2. انقر فوق طريقة العرض >‏ وضع القراءة.

  3. للانتقال من صفحة إلى أخرى في مستند ما، قم بأحد الإجراءات التالية:

    • انقر فوق السهمين في الجانبين الأيسر والأيمن في الصفحات.

    • اضغط على page down وpage up أو على مفتاح المسافة وbackspace على لوحة المفاتيح. يمكنك أيضاً استخدام مفاتيح الأسهم أو عجلة التعقب على الماوس.

    • إذا كنت تستخدم جهازاً يعمل باللمس، فاسحب يميناً أو يساراً باستخدام إصبعك.

      تلميح: انقر فوق عرض >تحرير مستند لتحرير المستند مجدداً.

أعلى الصفحة

تعقب التغييرات

عندما تعمل على مستند مع أشخاص آخرين أو تقوم بتحرير مستند بنفسك، قم بتشغيل تعقب التغييرات لرؤية كل تغيير. يقوم Word بتسجيل أي عملية إضافة أو حذف أو نقل أو تنسيق.

  1. افتح المستند لمراجعته.

  2. انقر فوق مراجعة ثم انقر فوق الزر تعقب التغييرات، وحدد تعقب التغييرات.

تعقّب التغييرات

اقرا تعقب التغييرات ل# معرفه المزيد.

أعلى الصفحة

طباعة المستند

يمكنك رؤية الشكل الذي سيتخذه المستند عند طباعته، وإعداد خيارات الطباعة وطباعة الملف في مكان واحد.

الطباعة في طريقة عرض Backstage

  1. انقر فوق علامة التبويب ملف، ثم انقر فوق طباعة.

  2. قم بما يلي:

    • ضمن طباعة في المربع النسخ، قم بإدخال عدد النسخ التي تريد طباعتها.

    • ضمن الطابعة، تأكد من تحديد الطابعة التي تريدها.

    • ستكون إعدادات الطباعة الافتراضية للطابعة ضمن إعدادات محددة لك. إذا أردت تغيير أحد الإعدادات، فانقر فوق الإعداد المطلوب تغييره، ثم حدد إعداداً جديداً.

  3. عندما تقتنع بالإعدادات، انقر فوق طباعة.

للحصول على مزيد من التفاصيل، انظر طباعة المستندات ومعاينتها.

تجاوز الأساسيات

تجاوز الأساسيات في مستنداتك من خلال إنشاء جدول محتويات أو حفظ مستند كقالب أو طباعة عدة نُسخ من المستند.

أعلى الصفحة

فيما يلي بعض المهام الأساسية التي يمكنك القيام بها لتسهيل تعلم كيفية استخدام Microsoft Word 2010.

في هذه المقالة

ما هو Word؟

البحث عن قالب وتطبيقه

إنشاء مستند جديد

فتح مستند

حفظ مستند

قراءة المستندات

تعقب التغييرات وإدراج التعليقات

طباعة المستند

ما هو Word؟

Microsoft Word 2010 هو برنامج معالجة كلمات تم تصميمه لمساعدتك على إنشاء مستندات احترافية عالية الجودة. باستخدام أحسن أدوات تنسيق للمستندات، يساعدك Word على تنظيم مستنداتك وكتابتها بكفاءة أكبر. يتضمن Word أيضاً أدوات تحرير ومراجعة فعالة يمكنك دمجها مع غيرها من الأدوات بسهولة.

أعلى الصفحة

البحث عن قالب وتطبيقه

يتيح لك Word 2010إمكانية تطبيق القوالب المضمنة وتطبيق قوالبك المخصصة بالإضافة إلى البحث في مجموعة متنوعة من القوالب المتوفرة على الويب.

للبحث عن قالب وتطبيقه في Word، قم بما يلي:

  1. في علامة تبويب ملف، انقر فوق جديد.

  2. ضمن القوالب المتاحة، قم بأحد الإجراءات التالية:

    • لاستخدام أحد القوالب المضمنة، انقر فوق نماذج القوالب، وانقر فوق القالب الذي تريده ثم فوق إنشاء.

    • لإعادة استخدام قالب استخدمته مؤخراً، انقر فوق القالب الأخير، وانقر فوق القالب الذي تريده ثم فوق إنشاء.

    • لاستخدام قالب قمت بإنشائه سابقاً، انقر فوق قوالبي، وانقر فوق القالب الذي تريده ثم فوق موافق.

    • للبحث عن قالب على Office.com، ضمن قوالب Office.com، انقر فوق فئة القالب التي تريدها وانقر فوق القالب الذي تريده ثم فوق تنزيل لتنزيل القالب من Office.com إلى الكمبيوتر.

ملاحظة:  يمكنك أيضاً البحث عن قوالب في Office.com من داخل Word. في المربع البحث عن قوالب في Office.com، اكتب مصطلح بحث واحد أو أكثر، ثم انقر فوق زر السهم لبدء البحث.

أعلى الصفحة

إنشاء مستند جديد

  1. انقر فوق علامة تبويب ملف، ثم فوق جديد.

  2. ضمن القوالب المتاحة، انقر فوق مستند فارغ.

  3. انقر فوق إنشاء.

للحصول على مزيد من المعلومات حول كيفية إنشاء مستند جديد، راجع إنشاء مستند.

أعلى الصفحة

فتح مستند

  1. انقر فوق علامة تبويب ملف، ثم فوق فتح.

  2. في الجزء الأيمن من مربع الحوار فتح، انقر فوق المحرك أو المجلد الذي يحتوي على المستند.

  3. في الجزء الأيسر من مربع الحوار فتح، افتح المجلد الذي يحتوي على الرسم الذي تريده.

  4. انقر فوق المستند، ثم انقر فوق فتح.

أعلى الصفحة

حفظ مستند

لحفظ مستند بالتنسيق المستخدم بواسطة Word 2010 وWord 2007، قم بما يلي:

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق حفظ باسم.

  3. في المربع اسم الملف، أدخل اسم مستندك.

  4. انقر فوق حفظ.

لحفظ مستند بحيث يكون متوافقاً مع Word 2003 أو إصدار سابق، قم بما يلي:

  1. افتح المستند الذي تريد أن يتم استخدامه في Word 2003 أو إصدار سابق.

  2. انقر فوق علامة التبويب ملف.

  3. انقر فوق حفظ باسم.

  4. في القائمة حفظ بنوع، انقر فوق Word 97-2003 Document. يؤدي ذلك إلى تغيير تنسيق الملف إلى doc..

  5. في المربع اسم الملف، اكتب اسم مستندك.

  6. انقر فوق حفظ.

للحصول على مزيد من المعلومات حول كيفية إنشاء مستند يتوافق مع Word 2003 أو الإصدارات السابقة، راجع إنشاء مستند ليتم استخدامه بواسطة إصدارات سابقة من Word.

أعلى الصفحة

قراءة المستندات

  1. افتح المستند الذي تريد قراءته.

  2. في علامة تبويب عرض، في مجموعة طرق عرض المستندات، انقر فوق القراءة في وضع ملء الشاشة.

    شريط Office 14

  3. للانتقال من صفحة إلى أخرى في مستند ما، قم بأحد الإجراءات التالية:

    • انقر فوق الأسهم الموجودة في الزوايا السفلية من الصفحات.

    • اضغط على PAGE DOWN وPAGE UP أو مفتاح المسافة وBACKSPACE بلوحة المفاتيح.

    • انقر فوق أسهم التنقل أعلي وسط الشاشة.

      تلميح:  انقر فوق خيارات العرض، ثم انقر فوق إظهار صفحتين صورة الزر لعرض صفحتين أو شاشتين في كل مرة.

للحصول على مزيد من المعلومات حول كيفية عرض المستندات، راجع قراءه المستندات في Word.

أعلى الصفحة

تعقب التغييرات وإدراج التعليقات

  • لتشغيل تعقب التغييرات في علامة التبويب مراجعة في مجموعة التعقب، انقر فوق تعقب التغييرات.

    المجموعة "تعقب"

  • لإدراج تعليق في علامة تبويب مراجعة في مجموعة التعليقات، انقر فوق تعليق جديد.

للحصول على مزيد من المعلومات حول كيفية تعقب التغييرات أثناء المراجعة، راجع تعقب التغييرات وإدراج التعليقات.

أعلى الصفحة

طباعة المستند

  1. انقر فوق علامة التبويب ملف، ثم انقر فوق طباعة.

  2. قم بما يلي:

    • ضمن طباعة، في المربع عدد النسخ، أدخل عدد النسخ التي تريد طباعتها.

    • ضمن الطابعة، تأكد من تحديد الطابعة التي تريدها.

    • ضمن الإعدادات يتم تحديد إعدادات الطباعة لطابعتك افتراضياً. إذا كنت تريد تغيير أحد الإعدادات، انقر فوق الإعداد الذي تريد تغييره ثم حدد الإعداد الذي تريده.

  3. عندما تقتنع بالإعدادات، انقر فوق طباعة.

للحصول على مزيد من المعلومات حول كيفية طباعة ملف، راجع معاينة ملف وطباعته.

أعلى الصفحة

تم تصميم Word 2016 ل# مساعدتك علي انشاء مستندات احترافيه عاليه الجوده. يمكنك ايضا تعليمات Word يمكنك تنظيم و# كتابه المستندات ب# فعاليه اكثر.

عند انشاء مستند في Word، يمكنك البدء من مستند فارغ او السماح ل# قالب اجراء الكثير من العمل ب# النيابه عنك. من الان ف# صاعدا، الخطوات الاساسيه في انشاء المستندات و# مشاركتها هي نفسها. و# في Word فعاله التحرير و# مراجعه ادوات مساعدتك في العمل مع الاخرين ل# جعل المستند رائعه.

تلميح: ل# التعرف علي الميزات الجديده، راجع ما الجديد في Word 2016.

بدء مستند

غالبا ما يكون من السهل انشاء مستند جديد ب# استخدام قالب بدلا من البدء ب# صفحه فارغه. Word قوالب ياتي جاهزه ل# الاستخدام مع المعينه مسبقا السمات و# الانماط. كل ما تحتاج الي تنفيذه اضافه المحتوي اليه.

كل مره يتم فيها تشغيل Word، يمكنك اختيار قالب من المعرض، انقر فوق فئه ل# رؤيه المزيد من القوالب، او ابحث عن المزيد من القوالب عبر الانترنت.

ل# الحصول علي نظره دقيقه علي اي قالب، انقر فوقه ل# فتح نافذه معاينه كبيره.

اذا كنت تفضل عدم استخدام قالب، انقر فوق مستند فارغ.

شاشة البدء في Word

فتح مستند

في كل مرة تبدأ فيها بتشغيل Word، سترى قائمة تتضمّن المستندات التي استخدمتها مؤخراً. إذا لم يكن المستند الذي تبحث عنه موجوداً هناك، فانقر فوق فتح مستندات أخرى.

يتم عرض قائمة بأحدث المستندات التي تم استخدامها.

إذا كنت تعمل في Word، فانقر فوق ملف >‏ فتح ثم استعرض إلى موقع الملف.

عند فتح مستند تم انشاؤه في الاصدارات السابقه من Word، ستري "وضع التوافق" في شريط العنوان في نافذه المستند. يمكنك العمل في التوافق مزيد من المعلومات او يمكنك ترقيه المستند ل# استخدام Word 2016. ل# مزيد من المعلومات، راجع فتح مستند في اصدار سابق من Word.

حفظ مستند

لحفظ المستند للمرة الأولى، قم بما يلي:

  1. من علامة التبويب ملف، انقر فوق حفظ باسم.

  2. استعرض إلى الموقع الذي تريد حفظ المستند فيه.

    ملاحظة: ل# حفظ المستند علي الكمبيوتر الخاص بك، اختر مجلد ضمن هذا الكمبيوتر او انقر فوق استعراض. ل# حفظ المستند عبر الانترنت، اختر موقع عبر انترنت ضمن حفظ ب# اسم، او انقر فوق اضافه مكان. عندما تكون الملفات عبر الانترنت، يمكنك مشاركه و# تقديم الملاحظات و# العمل عليها مع الاخرين في الوقت الحقيقي.

  3. انقر فوق حفظ.

    ملاحظة: يقوم Word تلقائياً بحفظ الملفات بتنسيق ملف ‎.docx. لحفظ مستندك بتنسيق غير docx.، انقر فوق القائمة حفظ بنوع، ثم حدد تنسيق الملف الذي تريده.

لحفظ المستند أثناء متابعة عملك، انقر فوق حفظ في شريط أدوات الوصول السريع.

يتم عرض الأيقونة "حفظ" في "شريط أدوات الوصول السريع"

قراءة المستندات

افتح المستند في وضع القراءه ل# اخفاء معظم الازرار و# الادوات حيث تتمكن من التركيز علي القراءه من دون تشتيت انتباهك.

وضع القراءة

  1. افتح المستند الذي تريد قراءته.

    ملاحظة: تفتح بعض المستندات في وضع القراءة تلقائياً، كالمستندات أو المرفقات المحمية على سبيل المثال.

  2. انقر فوق طريقة العرض >‏ وضع القراءة.

  3. للانتقال من صفحة إلى أخرى في مستند ما، قم بأحد الإجراءات التالية:

    • انقر فوق السهمين في الجانبين الأيسر والأيمن في الصفحات.

    • اضغط على page down وpage up أو على مفتاح المسافة وbackspace على لوحة المفاتيح. يمكنك أيضاً استخدام مفاتيح الأسهم أو عجلة التعقب على الماوس.

    • إذا كنت تستخدم جهازاً يعمل باللمس، فاسحب يميناً أو يساراً باستخدام إصبعك.

      تلميح: انقر فوق عرض >تحرير مستند لتحرير المستند مجدداً.

تعقب التغييرات

عند العمل علي مستند مع اشخاص اخرين او تحرير مستند نفسك، قم ب# تشغيل تعقب التغييرات ل# رؤيه كل تغيير. يضع Word علامه جميع عمليات الاضافه و# الحذف، و# نقل و# تغييرات التنسيق.

  1. افتح المستند لمراجعته.

  2. انقر فوق مراجعة ثم انقر فوق الزر تعقب التغييرات، وحدد تعقب التغييرات.

    عند النقر فوق الزر "تعقب التغييرات"، يتم تمييز الخيارات المتوفرة

اقرا تعقب التغييرات ل# معرفه المزيد.

طباعة المستند

يمكنك رؤية الشكل الذي سيتخذه المستند عند طباعته، وإعداد خيارات الطباعة وطباعة الملف في مكان واحد.

  1. من علامة التبويب ملف، انقر فوق طباعة.

    الطباعة في طريقة عرض Backstage

  2. قم بما يلي:

    • ضمن طباعة في المربع النسخ، قم بإدخال عدد النسخ التي تريد طباعتها.

    • ضمن الطابعة، تأكد من تحديد الطابعة التي تريدها.

    • ستكون إعدادات الطباعة الافتراضية للطابعة ضمن إعدادات محددة لك. إذا أردت تغيير أحد الإعدادات، فانقر فوق الإعداد المطلوب تغييره، ثم حدد إعداداً جديداً.

  3. عندما تقتنع بالإعدادات، انقر فوق طباعة.

ل# الحصول علي مزيد من التفاصيل، راجع طباعه مستند.

تجاوز الأساسيات

ل# مزيد من المعلومات حول اساسيات استخدام Word، راجع ما الجديد في Word 2016.

أعلى الصفحة

باستخدام Word Online، تستطيع استخدام مستعرض ويب لإنشاء المستندات الشخصية التي تخزّنها على OneDrive وعرضها وتحريرها. وإذا كانت مؤسستك أو كليتك تستخدم خطة Office 365 أو موقع SharePoint، فابدأ باستخدام Word Online من خلال إنشاء مستندات أو تخزينها في المكتبات على موقعك.

ملاحظة: إذا كنت تستخدم Word Online مع SharePoint 2010، فراجع مقدمة إلى Word Online ونظرة سريعة على Word Online.

حفظ التغييرات

يقوم Word بحفظ تغييراتك تلقائياً. انظر إلى شريط المعلومات في الزاوية السفلية اليمنى من Word Online. سيعرض تم الحفظ أو حفظ.

صورة شريط المعلومات في Word Online

مشاركة المستندات عبر الإنترنت

بوجود المستند على الإنترنت، يمكنك مشاركته عبر إرسال ارتباط بدلاً من مرفق في البريد الإلكتروني. ويستطيع الأشخاص قراءته في المستعرض أو على جهاز محمول.

انقر فوق ملف >‏ مشاركة >‏ مشاركة مع أشخاص.

صورة الزر "مشاركة مع أشخاص" في Word Online

التعليق في المستعرض

يُظهر بالون التعليق المكان حيث تم إدخال التعليقات في المستند.

صورة لبالون التعليق في Word Online

قم بالرد على التعليقات وبإلغاء تحديد العناصر التي عالجتها.

تعليقات مترابطة في Word Online

التحرير في المستعرض

إذا كنت تحاول الكتابة في المستند ولم يحدث أي شيء، فإنك تعمل على الأرجح في طريقة عرض "القراءة". بدّل إلى طريقة عرض "التحرير": انقر فوق تحرير مستند > تحرير في Word Online.

صورة الأمر "تحرير في Word Online"

يمكنك كتابة نص وتنسيقه، وإضافة صور، وضبط تخطيط الصفحة، والمزيد غير ذلك. للحصول على خيارات تحرير أكثر تقدماً، انقر فوق فتح في Word.

"فتح في Word" من طريقة العرض "تحرير" في Word Online

العمل معاً على المستند نفسه

للعمل معاً في Word Online، ستقوم بتحرير المستند كما تفعل عادةً. في حال وجود أشخاص آخرين يعملون على تحرير هذا المستند أيضاً، سينبّهك Word Online إلى وجودهم. ويمكنك رؤية الأشخاص الذين يعملون حالياً على المستند بالنقر في الشريط.

صورة كّتاب في Word Online

يؤدي النقر فوق اسم الكاتب إلى نقلك إلى مكان عمله في المستند. وستشاهد التغييرات التي يدخلها هذا الكاتب فور حدوثها. بإمكان الكاتب أن يعمل في Word Online أو Word 2010 أو إصدار أحدث، أو في Word for Mac 2011.

إضافة رأس أو تذييل

انتقل إلى إدراج > رأس وتذييل لإضافة رؤوس وتذييلات إلى مستندك.

صورة الزر "رأس وتذييل الصفحة" في Word Online

انقر فوق خيارات لاختيار طريقة ظهور الرؤوس والتذييلات.

صورة القائمة "خيارات الرأس والتذييل" في Word Online

إضافة أرقام الصفحات

انقر فوق إدراج > أرقام الصفحات ثم اختر من المعرض المكان الذي تريد أن تظهر فيه أرقام الصفحات.

صورة معرض "أرقام الصفحات" في Word Online

حدد تضمين عدد الصفحات لإظهار رقم الصفحة الحالية مع العدد الإجمالي للصفحات (الصفحة 3 من 20).

البحث عن نص واستبداله

يمكنك البحث بسرعة عن كل تكرار لكلمة أو عبارة معينة في المستند بالنقر فوق الشريط الرئيسي > بحث (أو بكتابة Ctrl+F). تظهر النتائج إلى جانب المستند بحيث يمكنك رؤية العبارة في سياقها. يؤدي النقر فوق نتيجة بحث إلى نقلك بسرعة إلى ذلك التكرار.

صورة للجزء "بحث" في Word Online

انقر فوق استبدال (أو اكتب Ctrl+H) للبحث عن النص واستبداله.

الطباعة في Word Online

انتقل إلى ملف > طباعة. Word Online ينشئ معاينة PDF لمستندك تحافظ على التخطيط والتنسيق الكاملين للمستند. أرسل ملف PDF إلى الطابعة وستتم طباعته بالطريقة التي تتوقعها.

صورة للزر "طباعة" في Word Online

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×