المهام الأساسية في Publisher 2010

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

فيما يلي بعض المهام الاساسيه التي يمكنك القيام بها ل# مساعدتك علي تعلم كيفيه استخدام Microsoft Publisher 2010.

ما هو Publisher؟

Microsoft Publisher 2010 تساعدك علي انشاء منشورات احترافيه ب# سرعه و# سهوله. ب# استخدام Publisher، يمكنك انشاء، و# تصميم، و# نشر احترافي مواد التسويق و# الاتصال ل# الطباعه، و# ل# دمج البريد "او" البريد الالكتروني.

أعلى الصفحة

البحث عن قالب وتطبيقه

Publisher 2010 يسمح لك ب# تطبيق القوالب المضمنه، ل# تطبيق القوالب المخصصه الخاصه بك، و# ل# البحث من مجموعه متنوعه من القوالب المتوفره علي Office.com. يوفر Office.com مجموعه واسعه من القوالب Publisher الشائعه، ب# ما في ذلك الرسائل الاخباريه و# نشرات اعلانيه.

ل# البحث عن و# تطبيق قالب علي في Publisher 2010، قم ب# ما يلي:

  1. من علامة التبويب ملف، انقر فوق جديد.

  2. ضمن القوالب المتوفرة، قم بأي مما يلي:

    • لاستخدام قالب مثبت بالفعل، ضمن قوالب، انقر فوق القالب الذي تريده، ثم انقر فوق إنشاء.

    • ولاستخدام قالب تم إنشاؤه مسبقًا في Publisher، ضمن الأكثر شيوعًا أو قوالب إضافية، انقر فوق الفئة التي تريدها، ثم فوق القالب المطلوب، ثم انقر فوق إنشاء.

    • ل# البحث عن و# تطبيق قالب علي Office.com، ضمن الاكثر شيوعا او اكثر من قوالب، انقر فوق الفئه التي تريدها، انقر فوق القالب الذي تريده، و# من ثم انقر فوق تنزيل.

ملاحظة:  يمكنك أيضًا البحث عن قوالب على Office.com من داخل Publisher. في المربع بحث عن قوالب، اكتب مصطلح بحث أو أكثر، ثم انقر فوق زر السهم للبحث.

لمزيد من المعلومات حول كيفية تطبيق قالب، راجع الشروع في العمل - إنشاء منشور.

أعلى الصفحة

إنشاء منشور جديد

  1. انقر فوق علامة التبويب ملف، ثم فوق جديد.

  2. ضمن القوالب المتوفرة، انقر فوق قالب منشور فارغ، ثم انقر فوق إنشاء.

    ملاحظة: وإذا لم يظهر قالب فارغ بالحجم الذي تريده، فانقر فوق أحجام صفحات فارغة إضافية.

لمزيد من المعلومات حول كيفية إنشاء منشور، راجع الشروع في العمل - إنشاء منشور.

أعلى الصفحة

فتح منشور

  1. انقر فوق علامة التبويب ملف، ثم فوق فتح.

  2. في الجزء الأيمن من مربع الحوار فتح منشور، انقر فوق محرك الأقراص أو المجلد الذي يحتوي على الملف الذي تريده.

  3. في الجزء الأيسر من مربع الحوار فتح منشور، افتح المجلد الذي يحتوي على المنشور الذي تريده.

  4. حدد الملف الذي تريده، ثم انقر فوق فتح.

لمزيد من المعلومات حول كيفية إنشاء منشور، راجع.

أعلى الصفحة

حفظ منشور

بشكل افتراضي، يحفظ Publisher الملف في مجلد عمل افتراضي. ولكن يمكنك تحديد موقع آخر إذا أردت ذلك.

  • انقر فوق علامة التبويب ملف، ثم فوق حفظ.

    ملاحظات: إذا كنت تحفظ ملفًا لأول مرة، فقم بما يلي:

    1. في مربع الحوار حفظ باسم، اكتب اسمًا في المربع اسم الملف للمنشور.

    2. انقر فوق حفظ.

لمزيد من المعلومات حول كيفية حفظ منشور، راجع حفظ ملف.

أعلى الصفحة

إدراج مربع نص

  1. علي علامه التبويب ادراج، انقر فوق رسم مربع نص شكل الزر .

  2. أشر في المنشور إلى الموضع الذي تريد أن تظهر فيه إحدى زوايا مربع النص، ثم اسحب بشكل قطري حتى يصبح المربع بالحجم الذي تريده.

  3. انقر داخل مربع النص، ثم اكتب النص.

أعلى الصفحة

إدراج صور واقتصاصها

إدراج صورة

  1. على علامة التبويب إدراج، في المجموعة رسومات توضيحية، انقر فوق صورة.

  2. في الجزء الأيمن من مربع الحوار إدراج صورة، انقر فوق المجلد الذي يحتوي على الصورة التي تريدها.

  3. في الجزء الأيسر من مربع الحوار إدراج صورة، افتح المجلد الذي يحتوي على الصورة التي تريدها.

  4. انقر فوق الصورة، ثم فوق إدراج.

أعلى الصفحة

اقتصاص صورة

  1. حدد الصورة التي تريد اقتصاصها.

  2. ضمن أدوات الصورة، من علامة التبويب تنسيق في المجموعة اقتصاص، انقر فوق اقتصاص.

    ملاحظة: اذا لم تر علامه التبويب ادوات الصوره او تنسيق، تاكد من انك قمت ب# تحديد الصوره. قد تحتاج الي انقر نقرا مزدوجا فوق الصوره ل# الحصول علي علامه التبويب تنسيق ل# تظهر.

  3. ضع مقبض الاقتصاص على الحافة أو الركن.

  4. قم بأحد الإجراءات التالية:

    • لاقتصاص جانب واحد، اسحب المقبض الأوسط فوق ذلك الجانب.

    • للاقتصاص بالتساوي على الجانبين معاً، اضغط CTRL باستمرار أثناء سحب المقبض الأوسط.

    • للاقتصاص على الجوانب الأربعة في نفس الوقت والحفاظ على نسب الصورة، اضغط باستمرار على CTRL+SHIFT أثناء سحب مقبض الزاوية.

لمزيد من المعلومات حول كيفية اقتصاص صورة، راجع اقتصاص الصور.

أعلى الصفحة

إدراج كتلة إنشاء

كتل الانشاء هي اجزاء قابله ل# اعاده الاستخدام تتضمن المحتوي مثل معلومات العمل و# عناوين، و# التقويمات، و# الحدود و# اعلانات التي تم تخزينها في المعارض. Publisher 2010 يحتوي علي العديد من كتل الانشاء المضمنه ل# تتمكن من الاختيار من بينها، او يمكنك تنزيل كتله انشاء من Office.com.

لإدراج كتل إنشاء مضمنة، قم بما يلي:

  1. في الجزء تنقل ضمن الصفحات، حدد صفحة المنشور التي تريد إدراج كتلة إنشاء بها.

  2. ضمن علامة التبويب إدراج، في المجموعة كتل إنشاء، انقر فوق معرض كتل الإنشاء المناسب.

  3. قم بالتمرير للعثور على كتلة إنشاء، أو انقر فوق مزيد من <اسم المعرض> لفتح مربع الحوار مكتبة كتل الإنشاء.

  4. انقر فوق كتلة الإنشاء التي تريد إدراجها.

لمزيد من المعلومات حول كيفية استخدام كتل إنشاء، راجع كتل الإنشاء.

أعلى الصفحة

طباعة منشور

  1. انقر فوق علامة التبويب ملف، ثم انقر فوق طباعة.

  2. في المقطع طباعة، أدخل عدد النُسخ المطلوب طباعتها في مربع عدد نُسخ مهمة الطباعة.

  3. وفي المقطع الطابعة، تأكد من تصحيح الطابعة وفقًا لما قمت بتحديده.

    ملاحظة:  تظهر خصائص الطابعة الافتراضية تلقائيًا.

  4. في المقطع إعدادات، قم بتنفيذ ما يلي:

    • تأكد من تحديد النطاق الصحيح للصفحات أو الأجزاء.

    • حدد التنسيق لترتيب الصفحات في الورقة.

    • تعيين حجم الورقة.

    • عيّن ما إذا كنت تريد الطباعة على أحد جانبي الورقة أم على الجانبين كليهما.

    • وإذا كانت الطابعة مزودة بطباعة ألوان، فاختر ما إذا كنت ترغب في الطباعة بالألوان أم بتدرج الرمادي.

  5. انقر فوق الزر طباعة عند الاستعداد للطباعة.

لمزيد من المعلومات حول كيفية طباعة منشور، راجع الطباعة.

أعلى الصفحة

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×