التشغيل السريع لـ Word 2016

إنشاء وحفظ

التشغيل السريع لـ Word

سيمكنك استخدام Word على الكمبيوتر الشخصي أو Mac أو أي جهاز محمول من الآتي:

  • إنشاء مستندات من البداية أو قالب.

  • إضافة نص وصور ورسم ومقاطع فيديو.

  • البحث عن موضوع والعثور على مصادر جديرة بالثقة.

  • حفظ في OneDrive للوصول إلى المستندات من الكمبيوتر الشخصي أو الكمبيوتر اللوحي أو الهاتف.

  • مشاركة المستندات الخاصة بك والعمل مع الآخرين.

  • تعقب التغييرات ومراجعتها.

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

إنشاء مستند

  1. افتح Word.

  2. حدد خياراً:

    • حدد مستند فارغ لإنشاء مستند من البداية.

    • حدد أحد القوالب.

    • حدد القيام بجولة للحصول على تلميحات Word.

قوالب المستند الجديد في Word

إضافة نص وتنسيقه

  1. ضع المؤشر حيث تريد، واكتب نصاً.

    يعرض شريط المعلومات الموجود أسفل المستند الصفحة وعدد الكلمات.

  2. لتنسيق النص، حدد النص ثم حدد أحد الخيارات على علامة التبويب الصفحة الرئيسية: غامق، مائل، تعداد نقطي، تعداد رقمي، ...

خيارات تنسيق النص في شريط Word

عدد صفحات وكلمات Office 365

حفظ المستند على OneDrive‏

عند حفظ الملفات الخاصة بك في السحابة، يمكنك مشاركتها مع الآخرين والتعاون معهم عليها والوصول إلى الملفات من أي مكان، مثل الكمبيوتر الشخصي أو الكمبيوتر اللوحي أو الهاتف.

  1. حدد ملف > حفظ باسم.

  2. حدد OneDrive.

    احفظ الملفات الشخصية في OneDrive - الشخصي، وملفات العمل في OneDrive الخاص بشركتك. يمكنك أيضاً الحفظ في موقع آخر في القائمة أو إضافة مكان.

حفظ ملف Word على السحابة

التدقيق الإملائي والنحوي والنمط باستخدام محرر

يجري Word التدقيق الإملائي والنحوي تلقائياً ويقدم اقتراحات الأنماط باستخدام "المحرر" ويضع علامة ذات تسطير متعرج أحمر اللون أسفل الكلمات التي بها أخطاء إملائية وتسطير مزدوج أزرق اللون أسفل الأخطاء النحوية، كما يقدم اقتراحات أنماط بخط ذهبي منقط.

ملاحظة: يتوفر المحرر لعملاء Office 365 فقط كما يتوفر بلغات محدودة. تتضمن هذه الميزة أيضاً "مدقق الوصول". لمعرفة المزيد، راجع المحرر - مساعدك في الكتابة.

  1. انقر بزر الماوس الأيمن فوق الكلمة واقرأ الشرح.

  2. حدد تصحيح أو حدد تجاهل.

مثال التدقيق الإملائي والتدقيق النحوي في office 365

البحث

باستخدام الباحث، يمكنك البحث عن موضوعٍ ما على الويب، والعثور على مقالات بحثية جديرة بالثقة، وإدراج محتوى وصور - كل ذلك من داخل مستند Word.

  1. من علامة التبويب مراجع، حدد الباحث.

  2. اكتب موضوعاً في مربع البحث ثم اضغط على مفتاح الإدخال Enter.

  3. اختر الموارد التي ترغب في استخدامها من نتائج البحث.

    يمكن أن يساعدك الباحث في تحضير مخطط تفصيلي، وإضافة اقتباسات في المستند الخاص بك وتحريرها.

    للتعرف على المزيد، راجع إجراءات البحث بسهولة في Word.

Word_Researcher_UI

Word_Researcher_2

استخدام الأنماط

استخدم الأنماط للعناوين والفقرات، ... لتطبيق خط متناسق وحجم الخط ولونه والتباعد في المستند بأكمله.

  1. حدد الكلمات أو الفقرة أو القائمة أو الجدول الذي تريد تطبيق النمط عليها.

  2. على علامة التبويب الصفحة الرئيسية في الأنماط، حدد النمط الذي تريده.

القائمة المنسدلة لـ Office 365 Word على علامة التبويب «الشريط الرئيسي»

القائمة المنسدلة لأنماط Office 365 Word

تحديد مجموعات الأنماط والنُسق

استخدم مجموعات الأنماط والنُسق لإضافة مظهر احترافي إلى المستند الخاص بك.

  1. على علامة التبويب تصميم، أشر إلى مجموعات الأنماط المختلفة وشاهد تغيير التنسيق تلقائياً.

  2. حدد النُسق واختر نسق من القائمة المنسدلة.

نُسق Office 365 Word

إضافة صور أو أشكال أو SmartArt أو مخطط

  1. حدد علامة التبويب إدراج.

  2. حدد العنصر الذي تريد إضافته:

    • الصور - حدد الصور، استعرض الصورة التي تريدها، ثم حدد إدراج.

    • الأشكال - حدد الأشكال، ثم حدد شكلاً من القائمة المنسدلة.

    • SmartArt - حدد SmartArt، واختر رسم SmartArt، ثم اختر موافق.

    • مخطط - حدد مخطط، حدد المخطط الذي تريده، ثم حدد موافق.

مخططات وSmartArt وصور Office 365 Word

مشاركة المستند

لمشاركة ملف من داخل Word:

  1. حدد مشاركة مشاركة في الشريط.

    أو حدد ملف > مشاركة.

    ملاحظة: إذا لم يتم بعد حفظ الملف على OneDrive، فستتم مطالبتك بتحميل الملف على OneDrive لمشاركته.

  2. حدد الأشخاص الذين تريد المشاركة معهم من القائمة المنسدلة أو أدخل اسماً أو عنوان بريد إلكتروني.

  3. أضف رسالة (اختياري) وحدد إرسال.

مربع حوار وأيقونة "المشاركة"

المشاركة في تحرير مستند

بعد مشاركة المستند، يمكنك العمل على هذا الملف في الوقت نفسه مع الآخرين.

  • للحصول على أفضل تجربة، يمكنك العمل مع الآخرين في Word Online والاطلاع على التغييرات في الوقت الحقيقي.

  • ضمن مشاركة، ستظهر أسماء الأشخاص الآخرين الذين يقومون أيضاً بتحرير الملف.

  • ستوضح لك العلامات الملونة مكان عمل كل شخص في المستند.

لون العلامة في Word Online بينما تشارك في التحرير

الدردشة في مستند

  1. إذا كان هناك شخص آخر يقوم بتحرير الملف عبر الإنترنت، فحدد دردشة لفتح نافذة دردشة.

  2. اكتب بعض النصوص واضغط على مفتاح الإدخال Enter لإرسال الرسالة.

لن يتم حفظ محادثاتك عند إغلاق ملف ما. إذا كنت تريد الاحتفاظ بسجل الدردشة وأن يكون لديك محادثات جارية، فتحدث مع زملائك في Microsoft Teams.

محادثة في مستند

الدردشة في مستند - 3

تعقب التغييرات ومراجعتها

  1. لتعقب التغييرات، حدد مراجعة >تعقب التغييرات.

    سيتم وضع علامة على أي تغييرات جديدة وتمييز زر تعقب التغييرات. لإيقاف تعقب التغييرات، حدد تعقب التغييرات مرة أخرى.

  2. لمراجعة التغييرات:

    • ضع المؤشر قبل التغيير.

    • حدد قبول للاحتفاظ بالتغيير أو رفض لإزالته.

    لقبول كل التغييرات، حدد قبول كل التغييرات من القائمة المنسدلة.

تعقب تغييرات Office 365 Word

الحصول على Office على جهازك المحمول

اختر الجهاز المحمول:

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×