التشغيل السريع لـ PowerPoint Online

باستخدام PowerPoint Online:

  • يمكنك إنشاء عروض تقديمية تتضمن الصور ومقاطع الفيديو والانتقالات والحركات.

  • يمكنك الوصول إلى العروض التقديمية من الكمبيوتر الشخصي أو الكمبيوتر اللوحي أو الهاتف.

  • يمكنك مشاركة الملفات مع الآخرين والعمل معهم، أينما كانوا.

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

إنشاء عرض تقديمي وفتحه وتسميته

  1. سجل دخولك إلى office.com/signin، وحدد مشغل تطبيق Office 365‏ أيقونة مشغّل تطبيق Office 365 ، ثم حدد PowerPoint.

  2. حدد عرض تقديمي جديد فارغ، أو افتح أحد الملفات الأخيرة، أو حدد أحد القوالب.

  3. لتسمية العرض التقديمي، حدد العنوان في الأعلى ثم اكتب اسماً.

    يتم حفظ التغييرات التي أجريتها تلقائياً في PowerPoint Online.

إنشاء عرض تقديمي

تسمية ملف

إضافة نص وتنسيقه

  1. حدد مربع نص واكتب نصاً.

  2. حدد النص، ثم حدد خيار تنسيق لتغيير:

    • الخط - الخط وحجم الخط والتنسيق الغامق والمائل والتسطير واللون

    • الفقرة - الرموز النقطية والترقيم والمحاذاة والتباعد

  3. لإنشاء قوائم ذات تعداد نقطي أو رقمي، حدد النص، ثم حدد الرموز النقطية أو ترقيم.

انقر لإضافة نص

تنسيق النص

إدراج جدول أو صورة أو شكل أو مربع نص أو فيديو

  1. حدد علامة التبويب إدراج.

  2. حدد العنصر الذي تريد إدراجه: شريحة جديدة، جدول، صورة، صور عبر الإنترنت، أشكال، SmartArt، مربع نص، تعليق، فيديو عبر الإنترنت.

علامة التبويب "إدراج"

إضافة الشرائح وتكرارها وحذفها ونقلها

  • شريحة جديدة - في علامة التبويب الصفحة الرئيسية أو إدراج، حدد شريحة جديدة وحدد تنسيقاً، ثم حدد إضافة شريحة.

    أو في الجزء الأيمن، انقر بزر الماوس الأيمن فوق الشريحة وحدد شريحة جديدة.

  • التكرار - انقر بزر الماوس الأيمن وحدد تكرار الشريحة.

  • الحذف - انقر بزر الماوس الأيمن وحدد حذف شريحة.

  • النقل - انقر بزر الماوس الأيمن وحدد نقل الشريحة.

إضافة شريحة

قائمة الشرائح التي تظهر عند النقر بزر الماوس الأيمن

إضافة انتقال بين الشرائح

  1. حدد الشريحة التي تريد إضافة انتقال إليها.

  2. حدد علامة التبويب انتقالات.

  3. حدد الانتقال إلى هذه الشريحة وخيار التأثير إذا كان ذلك ممكناً.

يمكنك أيضاً تعيين مدة الانتقال وتحديد تطبيق على الكل لتطبيق الانتقال على جميع الشرائح.

علامة التبويب "انتقالات"

باستخدام PowerPoint Online، يمكنك تصميم عروض تقديمية وعرضها وتحريرها في مستعرض الإنترنت.

تصميم الشرائح

  1. حدد علامة التبويب تصميم.

  2. اختر أحد النُسق.

  3. حدد أحد المتغيرات.

علامة التبويب "تصميم"

اختيار متغير

مشاهدة العرض التقديمي

يمكنك مشاهدة العرض التقديمي في عرض الشرائح أو طريقة عرض التحرير أو طريقة عرض القراءة.

بدء العرض التقديمي وإيقافه

  • للبدء في الشريحة الأولى، حدد عرض > من البداية أو عرض الشرائح في أسفل الشاشة.

  • للبدء من حيث توجد، حدد عرض > من الشريحة الحالية.

  • لإيقاف العرض التقديمي، اضغط على مفتاح الخروج Esc.

علامة التبويب "عرض"

شريط الأدوات

عرض الملاحظات وإضافتها وإخفاؤها

  • حدد ملاحظات لعرض الملاحظات.

  • حدد انقر لإضافة ملاحظات وقم بإضافة ملاحظاتك.

  • حدد ملاحظات مرة أخرى لإخفاء الملاحظات.

الملاحظات

شريط الأدوات

تحرير ملف في PowerPoint 2016 لسطح المكتب

إذا كنت بحاجة إلى ميزة PowerPoint متقدمة غير متوفرة على PowerPoint Online، فافتح تطبيق سطح المكتب من PowerPoint 2016 بإحدى الطرق التالية:

  • افتح PowerPoint 2016، ثم حدد ملف > فتح وحدد الملف الذي تريده.

  • انتقل إلى مجلد OneDrive على جهاز الكمبيوتر وحدد الملف الذي تريده.

  • في PowerPoint Online، حدد فتح في POWERPOINT.

    في PowerPoint Online، يتم حفظ التغييرات تلقائياً. في PowerPoint 2016، حدد حفظ لحفظ التغييرات.

فتح سطح مكتب PowerPoint

تحرير ملف PowerPoint على جهازك المحمول

قم بإعداد تطبيقات Office على جهازك المحمول بحيث يمكنك الوصول إلى الملفات من أي مكان.

  • في تطبيق OneDrive، حدد ملفات أو الأخيرة ثم حدد الملف الذي تريد فتحه.

  • في تطبيق PowerPoint، حدد فتح وحدد الموقع ثم حدد الملف.

    أو حدد الأخيرة ثم حدد ملف تم فتحه مؤخراً.

OneDrive للأجهزة المحمولة

يتم حفظ ملفات PowerPoint Online تلقائياً في OneDrive، ما يتيح لك المشاركة مع الآخرين والعمل على الملف ذاته في الوقت نفسه.

مشاركة العرض التقديمي

  1. حدد مشاركة.

  2. حدد الأشخاص الذين تريد المشاركة معهم من القائمة المنسدلة.

    السماح بالتحرير محدد تلقائياً. قم بإلغاء تحديد هذا إذا كنت تريد فقط منح الإذن لعرض الملف، وليس تحريره.

    حدد تطبيق.

  3. أدخل الأسماء أو عناوين البريد الإلكتروني للأشخاص الذين تريد المشاركة معهم.

  4. أضف رسالة (اختياري).

  5. حدد إرسال.

أو، حدد نسخ ارتباط للحصول على ارتباط إلى الملف.

الزر "مشاركة"

مربع الحوار "مشاركة"

التحرير المشترك لعرض تقديمي

بعد أن قمت بمشاركة الملف، يمكنك العمل عليه في الوقت نفسه مع الآخرين.

  • للاطلاع على التغييرات في الوقت الحقيقي، يجب العمل معاً في PowerPoint Online.

  • ضمن مشاركة، ستظهر أسماء الأشخاص الآخرين الذين يقومون أيضاً بتحرير الملف.

  • ستوضح لك العلامات الملونة مكان عمل كل شخص في المستند.

لون العلامة في Word Online بينما تشارك في التحرير

إضافة تعليقات والرد عليها وحذفها وعرضها

  • إضافة تعليق - من علامة التبويب إدراج، حدد تعليق واكتب التعليق ثم اضغط على مفتاح الإدخال Enter.

  • رد على - حدد الرد... واكتب ردك.

  • حذف - حدد العلامة X في الزاوية العلوية من التعليق.

  • عرض - حدد عرض > إظهار التعليقات.

التعليقات

مربع الحوار "تعليقات"

الدردشة أثناء التحرير

إذا كان شخص آخر يقوم بتحرير الملف في نفس الوقت، يمكنك إجراء محادثة معه.

  1. حدد محادثة.

  2. اكتب رسالة واضغط على Enter.

لن يتم حفظ المحادثة عند إغلاق الملف. للاحتفاظ بسجل محادثاتك، استخدم Microsoft Teams.

محادثة في مستند

المحادثة في مستند - 3

الحصول على تعليمات حول ميزة "أخبرني المزيد"

  1. اختر أخبرني بما تريد القيام به في أعلى الشاشة.

  2. اكتب ما تريد فعله.

  3. حدد أحد نتائج البحث.

أخبرني المزيد

نتائج بحث "أخبرني المزيد"

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×