التشغيل السريع لـ OneNote 2016

تطبيق OneNote هو دفتر ملاحظات رقمي يقوم بحفظ الملاحظات ومزامنتها تلقائياً.

  • إنشاء معلومات أو إدراجها في دفتر الملاحظات.

  • التعاون في العمل مع الآخرين في دفاتر ملاحظات مشتركة.

  • تدوين الملاحظات يدوياً وتحويلها إلى نص.

  • استخدام التمييز والعلامات.

  • الوصول إلى المعلومات المحدثة من أي جهاز تقريباً.

لا يدعم المستعرض الفيديو. ثبّت Microsoft Silverlight أو Adobe Flash Player أو Internet Explorer 9.

تنزيل OneNote‏‏

في حال لم يكن OneNote مثبتاً لديك بالفعل وتحتاج لتثبيته، تفضل بزيارة موقع تنزيل OneNote‏‏.

شعار OneNote

تسجيل الدخول

عند المطالبة، سجل دخولك إلى OneNote أو Office باستخدام حساب Microsoft‏ أو حساب العمل أو المؤسسة التعليمية.

يتيح لك تسجيل الدخول إمكانية ما يلي:

  • إنشاء دفاتر ملاحظات على OneDrive من أجل الوصول إليها من أي مكان.

  • مشاركة دفاتر الملاحظات مع أشخاص آخرين.

  • الوصول إلى الملاحظات في أي وقت ومن أي جهاز.

لمزيد من المعلومات، تفضل بزيارة موقع OneNote‏‏.

شاشة تسجيل الدخول إلى تطبيق OneNote

استخدام OneNote على أي نظام أساسي

يتوفر OneNote لأنظمة تشغيل أجهزة الكمبيوتر الشخصية وأجهزة Mac ويتضمن تطبيقات للأجهزة المحمولة لأجهزة Android وiOS وWindows.

ترتبط الصور والإرشادات في التشغيل السريع بشكل خاص بـ OneNote على جهاز الكمبيوتر الشخصي. للحصول على معلومات حول OneNote 2016 for Mac، يمكنك الاطلاع على المهام الأساسية في OneNote 2016 for Mac‏‏.

دليل البدء السريع لـ OneNote 2016 for Mac

الحصول على OneNote على جهاز محمول

انقر لإعداد تطبيقات Office والبريد الإلكتروني على الأجهزة التي تعمل بنظام Android‏

أجهزة الكمبيوتر اللوحية وهواتف ‏Android‏
من Samsung إلى Nexus، يمكنك استخدام OneNote على جهازك الذي يعمل بنظام التشغيل Android.

انقر لإعداد Office والبريد الإلكتروني على الأجهزة التي تعمل بنظام iOS

‏iPhone‏ وiPad وiPod Touch‏
يمكنك وبكل سهولة استخدام OneNote في أي مكان تقريباً عبر جهازك المحمول الذي يعمل بنظام التشغيل iOS.

انقر لإعداد تطبيقات Office والبريد الإلكتروني على الهواتف التي تعمل بنظام Windows

أجهزة الكمبيوتر اللوحية أو هواتف Windows‏
يمكنك إعداد OneNote على Windows Phone أو الجهاز الذي يعمل بنظام التشغيل Windows 10.

إنشاء دفتر ملاحظات

عند بدء تشغيل OneNote لأول مرة، سيتم إنشاء دفتر ملاحظات من أجلك. يمكنك إنشاء دفاتر ملاحظات إضافية لأي شيء تريده.

  1. افتح OneNote.

  2. حدد ملف > جديد.

  3. حدد موقع التخزين السحابي مثل OneDrive أو SharePoint.

  4. اكتب اسماً لدفتر الملاحظات في مربع اسم دفتر الملاحظات.

  5. حدد إنشاء دفتر ملاحظات.

لقطة شاشة تُظهر كيفية إنشاء دفتر ملاحظات جديد في OneNote Online.

فتح دفتر ملاحظات

  1. حدد ملف > فتح.

  2. نفّذ أحد الإجراءات التالية:

    • حدد دفتر الملاحظات في الجزء فتح من OneDrive‏‏.

    • حدد دفتر الملاحظات في القائمة الأخيرة.

    • حدد موقع تخزين دفتر الملاحظات في القائمة فتح من مواقع أخرى، ثم انتقل إلى دفتر الملاحظات وحدده.

لقطة شاشة لمنطقة "فتح من OneDrive" من صفحة "فتح" في طريقة عرض Backstage.

إنشاء مقطع

  • حدد إنشاء مقطع جديد زر "إنشاء مقطع جديد" الموجود إلى يسار علامات تبويب المقاطع المتاحة.

  • انقر بزر الماوس الأيمن فوق علامة تبويب مقطع موجودة بالفعل ثم حدد مقطع جديد.

إعادة تسمية مقطع

  • انقر نقراً مزدوجاً فوق علامة تبويب المقطع واكتب الاسم الجديد ثم اضغط على مفتاح الإدخال Enter.

  • انقر بزر الماوس الأيمن فوق علامة تبويب المقطع وحدد إعادة تسمية واكتب الاسم الجديد ثم اضغط على مفتاح الإدخال Enter.

تغيير لون المقطع

  • انقر بزر الماوس الأيمن فوق علامة تبويب المقطع وحدد لون المقطع ثم حدد اللون الذي تريده.

إضافة قسم جديد في OneNote.

إضافة صفحة

  • حدد علامة جمع داخل دائرة إضافة صفحة أعلى الجزء الأيسر.

  • قم بالإشارة إلى الهامش الأيمن للصفحات الموجودة في الجزء الأيسر، وحدد الموقع الذي تريد إدراج صفحة جديدة فيه.

إضافة المزيد من الصفحات إلى دفاتر الملاحظات.

إعادة تسمية صفحة

  • حدد عنوان الصفحة الموجود أعلاها واستبدله بعنوان الصفحة الذي تريده.

  • انقر بزر الماوس الأيمن فوق عنوان الصفحة في الجزء الأيسر، وحدد إعادة تسمية. ثم استبدل عنوان الصفحة.

انقر بزر الماوس الأيمن فوق علامة تبويب الصفحة لإدخال اسم جديد للصفحة.

كتابة ملاحظات

  1. انقر فوق أي مكان في الصفحة وابدأ كتابة آرائك.

    تظهر حاوية ملاحظات حول النص أثناء الكتابة وهي طريقة لنقل الملاحظات في الصفحة.

  2. تابع الكتابة في حاوية الملاحظات، أو انقر فوق أي مكان آخر في الصفحة لإنشاء ملاحظة جديدة.

لإضافة ملاحظات في OneNote 2016، ما عليك سوى بدء الكتابة في صفحة.

الانتقال بين دفاتر الملاحظات المفتوحة

  1. حدد دفتر الملاحظات الحالي من الطرف الأيمن لمنطقة علامة تبويب المقطع.

  2. حدد دفتر الملاحظات الذي تريد التبديل إليه من قائمة دفاتر الملاحظات المفتوحة.

لقطة شاشة لقائمة دفاتر الملاحظات المفتوحة.

إنشاء صفحة من قالب

  1. حدد إدراج > قوالب الصفحة.

    (حدد الزر، وليس السهم.)

  2. قم بتوسيع الفئات في جزء مهام القوالب.

  3. حدد اسماً لقالب من القائمة لإنشاء صفحة. اضغط على Ctrl+Z إذا كنت لا تريد الصفحة التي تم إنشاؤها. كرر هذه الخطوات حتى تعثر عما تفضله.

تلميح: لا يمكنك تطبيق قالب على صفحة ملاحظات موجودة بالفعل. بدلاً من ذلك، يمكنك إضافة صفحة قالب ثم نسخ الملاحظات إليها.

لقطة شاشة لصفحة دفتر ملاحظات تم إنشاؤها من قالب اجتماع. يتم فتح جزء القوالب.

مشاركة دفتر الملاحظات

  1. حدد ملف > مشاركة.

  2. حدد مشاركة مع الأشخاص.

  3. أدخل أسماء الأشخاص الذين تريد مشاركة دفتر ملاحظاتك معهم أو أدخل عناوين بريدهم الإلكتروني.

  4. حدد يمكن التحرير لتعيين أذونات القراءة/الكتابة أو يمكن العرض لتعيين أذونات القراءة فقط.

  5. أضف ملاحظةً شخصيةً، إذا رغبت في ذلك، ثم حدد مشاركة لإرسال دعوة مشاركة بالبريد الإلكتروني إلى مستلمين محددين.

لقطة شاشة لمنطقة "مشاركة مع الأشخاص" من صفحة "مشاركة" في طريقة عرض Backstage.

عرض عمليات التحرير الأخيرة

  1. حدد محفوظات > عمليات التحرير الأخيرة.

  2. حدد نطاق التاريخ الذي تريد عرض عمليات التحرير التي تمت فيه.

    يتم من خلال جزء نتائج البحث سرد كل صفحة تم تغييرها في إطار زمني محدد. يتم تمييز التغييرات في الصفحة النشطة، ويتم تمييز كل صفحة تم تغييرها في المقطع الحالي في قائمة الصفحات.

  3. حدد عنوان صفحة في جزء نتائج البحث للانتقال إلى هذه الصفحة.

ملاحظة: للاطلاع على اسم الشخص الذي أجرى تغييرات معينة، يمكنك إظهار الكتّاب في دفتر ملاحظات مشترك.

لقطة شاشة للزر "عمليات التحرير الأخيرة" في OneNote 2016.

الحصول على تعليمات OneNote

  1. اضغط على F1 لفتح جزء التعليمات.

  2. قم بأحد الإجراءين التاليين:

    • حدد موضوعاً من القائمة مواضيع التعليمات الأكثر شيوعاً.

    • حدد تعليمات البحث أعلى جزء التعليمات، اكتب نوع المهمة أو الميزة التي تريد تعليمات بشأنها، ثم حدد البحث زر "البحث" في جزء "التعليمات" .

لقطة شاشة لجزء تعليمات OneNote تعرض نتائج البحث عن "ملاحظات العلامة".
توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×