استيراد مستند Word

ملاحظة: نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. كما نهدف إلى أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ إليك المقالة بالغة الإنجليزية لسهولة الرجوع إليها.

تضمين محتوي Word مباشره في عرضك التقديمي PowerPoint. يمكنك استيراد مستند Word ك# كائن، الذي يقوم ب# ادراج لقطه ثابته ل# المستند. هذه مفيده عندما Word صفحه واحده و# المستند يحتوي علي الصور. يكمن الخيار الاخر استخدام مخطط تفصيلي Word ك# الاساس ل# العرض تقديمي.

في هذه المقالة:

إدراج مستند Word كعنصر

أسهل طريقة لإدراج مستند Word تكون أولاً بإنشاء مستند في Word، ثم إضافته إلى العرض التقديمي الخاص بك.

  1. حدد الشريحة التي تريد أن تضع بها مستند Word.

  2. انقر فوق إدراج >‏ كائن.

    يوجد الخيار «عنصر» في علامة التبويب «إدراج».
  3. إذا كان مستند Word موجود الفعل، ففي مربع الحوار إدراج عنصر، حدد إنشاء من ملف.

    مربع الحوار "إدراج عنصر" مع تحديد الخيار "إنشاء من ملف"
  4. انقر فوق استعراض لتحديد موقع مستند Word الذي تريد إدراجه. حدد مستند Word الخاص بك، ثم انقر فوق موافق.

  5. تأكد من إلغاء تحديد خانات الاختيار ارتباط وعرض كأيقونة. انقر فوق موافق لإدراج محتويات مستند Word الخاص بك كعنصر.

    ملاحظة: إذا كنت تفضل فتح مستند Word الخاص بك في Word بدلاً من PowerPoint، فحدد خانة الاختيار عرض كأيقونة لإدراج رمز في العرض التقديمي. بالنقر فوق الأيقونة سيتم فتح المستند في Word.

    مربع الحوار "إدراج عنصر" مع تحديد خانة الاختيار "عرض كأيقونة"

    تلميح: يمكنك أيضاً إدراج عنصر مرتبط. حدد خانة الاختيار ارتباط لجعل العنصر اختصاراً للوصول إلى مستند Word الذي تم استيراده.

    أعلى الصفحة

استخدام مستند Word كمخطط تفصيلي لإنشاء العرض التقديمي

  1. في مستند Word، انقر فوق الشريط الرئيسي.

  2. استخدم الأنماط لتنسيق المحتوى في مستند Word الخاص بك.

    • قم بتمييز المحتوى الذي تريد استخدامه كعنوان شريحة، وحدد عنوان 1‏ في الأنماط.

    • قم بتمييز المحتوى الذي تريد استخدامه كنص للشريحة، وحدد عنوان 2‏ في الأنماط.

  3. في المستند Word، انقر فوق ملف > حفظ، ثم انقر فوق ملف > إغلاق.

    ملاحظة: يجب إغلاق مستند Word الخاص بك لإدراجه في عرض PowerPoint التقديمي.

  4. افتح PowerPoint، وانقر فوق الشريط الرئيسي > شريحة جديدة.

    الخيار "شريحة جديدة" على علامة تبويب "الشريط الرئيسي".
  5. حدد شرائح من مخطط تفصيلي.

    من القائمة المنسدلة "شريحة جديدة"، انقر فوق "شرائح" من "المخطط التفصيلي".
  6. ابحث عن مستند Word وحدده في مربع الحوار إدراج مخطط تفصيلي، ثم انقر فوق إدراج. سيتم إنشاء شريحة جديدة لكل عنوان 1 في المستند الخاص بك.

    ملاحظة: إذا كان مستند Word الخاص بك لا يحتوي على أنماط العنوان 1 أو العنوان 2، فسيقوم PowerPoint بإنشاء شريحة لكل فقرة في المحتوى الخاص بك.

أعلى الصفحة

انظر أيضاً

فهم الاختلافات بين العناصر المرتبطة والعناصر المضمنة

تغيير العناصر المرتبطة أو المضمنة

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×