استيراد مستند Word

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

تضمين محتوي Word مباشره في عرضك التقديمي PowerPoint. يمكنك استيراد مستند Word ك# كائن، الذي يقوم ب# ادراج لقطه ثابته ل# المستند. هذه مفيده عندما Word صفحه واحده و# المستند يحتوي علي الصور. يمكنك ايضا استخدام المستند Word ل# انشاء عرض تقديمي PowerPoint جديده من مخطط تفصيلي المحتوي.

في هذه المقالة

ادراج مستند Word ك# كائن

اسهل طريقه ل# ادراج مستند Word ما اولا انشاء المستند في Word، ثم اضافتها الي العرض التقديمي.

  1. حدد الشريحه التي تريد وضع المستند Word.

  2. انقر فوق إدراج >‏ كائن.

    يوجد الخيار «كائن» في علامة التبويب «إدراج».
  3. اذا كان المستند Word موجود ب# الفعل، في مربع الحوار ادراج كائن، حدد انشاء من ملف.

    مربع الحوار "ادراج كائن" مع تحديد الخيار "انشاء من ملف"
  4. انقر فوق استعراض ل# تحديد موقع المستند Word التي تريد ادراجها. حدد المستند Word، ثم انقر فوق موافق.

  5. تاكد من ان خانات الاختيار الارتباط و# عرض ك# رمز مسح. انقر فوق موافق ل# ادراج محتويات المستند Word ك# كائن.

    ملاحظة: اذا كنت تفضل ان المستند Word فتح في Word بدلا من PowerPoint، حدد خانه الاختيار عرض ك# رمز ل# ادراج رمز في العرض التقديمي. النقر فوق الايقونه التي سيتم فتح المستند في Word.

    مربع الحوار "ادراج كائن" ب# خانه الاختيار "عرض ك# رمز" محدده

    تلميح: يمكنك ايضا ادراج كائن مرتبط. حدد خانه الاختيار ارتباط ب# اجراء الكائن اختصار المستند Word قمت ب# استيرادها.

    أعلى الصفحة

استخدام مستند Word ك# مخطط تفصيلي ل# انشاء العرض التقديمي

  1. في المستند Word، انقر فوق الصفحه الرئيسيه.

  2. استخدام انماط ل# تنسيق المحتوي في المستند Word.

    • قم ب# تمييز المحتوي الذي تريد استخدامه ك# عنوان شريحه، ثم حدد عنوان 1 في الانماط.

    • قم ب# تمييز المحتوي الذي تريد استخدامه ك# نص الشريحه، ثم حدد العنوان 2 في الانماط.

    تلميح: انقر فوق ل# الاطلاع علي مزيد من المعلومات حول كيفيه "استخدام طريقه عرض المخطط التفصيلي" ل# اداره العناوين و# ترتيب النص.

  3. في المستند Word، انقر فوق ملف > حفظ، ثم انقر فوق ملف > اغلاق.

    ملاحظة: يجب اغلاق المستند Word ب# ادراجه في العرض تقديمي PowerPoint.

  4. افتح PowerPoint، و# انقر فوق الصفحه الرئيسيه > شريحه جديده.

    يتوفر الخيار "شريحه جديده" في علامه التبويب الصفحه الرئيسيه.
  5. حدد شرائح من مخطط تفصيلي.

    من القائمه المنسدله "شريحه جديده"، انقر فوق شرائح من مخطط تفصيلي.
  6. البحث عن و# حدد المستند Word في مربع الحوار ادراج مخطط تفصيلي، ثم انقر فوق ادراج. سيتم انشاء شريحه جديده ل# كل عنوان 1 في المستند الذي.

    ملاحظة: اذا تضمن المستند Word ايه انماط العنوان 1 او العنوان 2، انشئ PowerPoint شريحه ل# كل فقره في المحتوي الخاص بك.

أعلى الصفحة

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

انظر أيضاً

فهم الاختلافات بين الكائنات المرتبطه و# المضمنه

تغيير كائن مرتبط او مضمن

مشاركة Facebook Facebook Twitter Twitter البريد الإلكتروني البريد الإلكتروني

هل كانت المعلومات مفيدة؟

رائع! هل لديك أي ملاحظات أخرى؟

كيف يمكننا تحسين ذلك؟

نشكرك على ملاحظاتك!

×