استخدام قارئ الشاشة لإدراج محتوى إلى دفاتر الملاحظات في OneNote

استخدام قارئ الشاشة لإدراج محتوى إلى دفاتر الملاحظات في OneNote

اقرأ الرمز بصوت عالٍ مع التسمية "محتوى قارئ شاشة". يدور هذا الموضوع حول استخدام قارئ شاشة مع Office

هذه المقالة مخصصة للأشخاص الذين يستخدمون برنامج قارئ الشاشة مع منتجات Office وتعد هذه المقالة جزءاً من مجموعة محتوى إمكانية وصول ذوي الاحتياجات الخاصة في Office‏. للحصول على المزيد من التعليمات العامة، اطلع على دعم Office للمنزل.

استخدم OneNote 2016 بواسطة لوحة المفاتيح والراوي، قارئ الشاشة المضمن في Windows، لإضافة أنواع مختلفة من المحتوى إلى ملاحظاتك، على سبيل المثال مصنفات Excel وملفات أخرى وجداول وصور وتسجيلات.

ملاحظات: 

  • يتم إصدار ميزات Office 365 تدريجياً لمشتركي Office 365، لذا قد لا يكون التطبيق الخاص بك قد تضمن هذه الميزات بعد. للتعرّف على كيفية الحصول على الميزات الجديدة بشكل أسرع، تفضل بزيارة متى أحصل على أحدث الميزات في Office 2016 لـ Office 365؟.

  • لاختصارات لوحة المفاتيح، انتقل إلى اختصارات لوحة المفاتيح في OneNote 2016 for Windows‏

  • يفترض هذا الموضوع أنك تستخدم قارئ الشاشة المضمن في Windows، "الراوي". للتعرّف على المزيد حول استخدام "الراوي"، انتقل إلى بدء استخدام الراوي.

  • يذكر هذا الموضوع وظائف JAWS أيضاً. لمعرفة المزيد حول JAWS لـ Windows، انتقل إلى دليل بدء JAWS لـ Windows السريع.

  • يفترض هذا الموضوع أنك تستخدم هذا التطبيق مع كمبيوتر شخصي. قد تختلف بعض خصائص التنقل والإيماءات لكمبيوتر لوحي أو هاتف يعمل بنظام Android.

في هذا الموضوع

فتح OneNote

لفتح OneNote 2016، اضغط على مفتاح شعار Windows+Shift+N.

لمزيد من المعلومات حول تسجيل الدخول إلى OneNote باستخدام قارئ شاشة، يمكنك الرجوع إلى بدء استخدام قارئ الشاشة مع OneNote‏.

إدراج ملف

إدراج ملف (مثل مستند Microsoft Word) إلى صفحة في OneNote يضع نسخة من هذا الملف في ملاحظاتك. يظهر الملف كأيقونة يمكنك تحديدها وفتحها لتحرير محتويات الملف.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد إدراج ملف فيها.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على F لفتح الخيار ملف مرفق.

  3. يتم فتح مربع الحوار اختيار ملف أو مجموعة من الملفات لإدراجها:

    • يكون التركيز في الحقل اسم الملف. يمكنك كتابة اسم الملف أو استخدام المفاتيح Tab وShift+Tab للتنقل بين المقاطع في مربع الحوار. استخدم مفاتيح الأسهم للتنقل ضمن المقطع. لفتح مجلد، اضغط على مفتاح الإدخال Enter.

    • عند عملك في الملف الذي تريد إرفاقه، اضغط على مفتاح الإدخال Enter.

  4. يفتح مربع الحوار إدراج ملف. استخدم مفتاحي السهمين لأعلى ولأسفل للتنقل في مربع الحوار. قد تختلف الخيارات في مربع الحوار حسب نوع الملف الذي تقوم بإرفاقه. يذكر "الراوي" الخيارات أثناء التنقل.

  5. لإدراج الملف، اضغط على مفتاح الإدخال Enter.

يتم تخزين الملفات المرفقة كجزء من دفتر الملاحظات المقترن بها. إذا قمت بنقل دفتر الملاحظات إلى موقع آخر، فإنه يتم نقل أي ملفات تم إدراجها مع دفتر الملاحظات.

إدراج جدول

تسهّل الجداول العثور على المعلومات وقراءتها. إضافة جدول أساسي في OneNote أمر سريع وسهل.

  1. في OneNote، ضع المؤشر على أي مكان في الصفحة حيث تريد إدراج جدول فيها.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على T لفتح الخيار جداول.

  3. استخدم مفاتيح الأسهم لتحديد حجم الجدول. يذكر "الراوي" حجم الجدول المحدّد حالياً أثناء التحريك. عندما تسمع الحجم الذي تريده، اضغط على مفتاح الإدخال Enter.

    يتم إدراج الجدول ويكون التركيز في الخلية الأولى من الجدول. يذكر "الراوي": "كتلة المحتوى، تحرير."

إدراج علامات

تعد العلامات طريقة لتصنيف الملاحظات وتحديد أولويتها في OneNote 2016. يمكنك وضع علامة على أي شيء بدءاً من سطر نص واحد وصولاً إلى فقرة كاملة.

  1. ضع المؤشر في بداية سطر النص الذي تريد وضع علامة عليه.

  2. اضغط على Alt+H لفتح علامة التبويبالصفحة الرئيسية. اضغط على T لفتح الخيار علامات.

  3. استخدم مفتاحي السهمين لأسفل ولأعلى للتنقل بين الخيارات. يذكر "الراوي" الخيارات أثناء التنقل.

  4. اضغط على مفتاح الإدخال Enter للتحديد.

تلميح: يمكنك البحث عن الملاحظات ذات العلامات حسب الكلمة الأساسية والفئة. للبحث، اضغط على Alt+H ثم على G. يتم فتح الجزء ‏‏ملخص العلامات، ويصبح التركيز في الحقل تجميع العلامات حسب. اضغط على مفتاح السهم لأسفل لفتح قائمة الخيارات واضغط على مفتاح السهم لأسفل بشكل متكرر للتنقل بين الخيارات. اضغط على مفتاح الإدخال Enter للتحديد. للانتقال إلى قائمة العلامات، اضغط على مفتاح Tab بشكل متكرر، حتى تسمع "الراوي" يقرأ النص الذي تم وضع علامة عليه. اضغط على مفتاح الخروج Esc للعودة إلى نص الملاحظة ذات العلامات في دفتر الملاحظات.

إدراج قوائم

استخدم التنسيق النقطي لإنشاء قائمة حيث لا يلزم وجود العناصر بترتيب معين.

  1. ضع المؤشر في المكان الذي تريد بدء القائمة فيه.

  2. اكتب * علامة النجمة (*) ثم اضغط على مفتاح المسافة. يبدأ OneNote قائمة نقطية تلقائياً.

  3. اكتب نص عنصر القائمة. اضغط على مفتاح الإدخال Enter لبدء عنصر قائمة جديد.

استخدم تنسيق الأرقام لإنشاء قائمة مرتبة يجب اتباعها بطريقة متسلسلة.

  1. ضع المؤشر في المكان الذي تريد بدء القائمة فيه.

  2. اكتب 1. (رقم واحد ونقطة) ثم اضغط على مفتاح المسافة. يبدأ OneNote قائمة مرتبة بشكل تلقائي.

  3. اكتب نص عنصر القائمة. اضغط على مفتاح الإدخال Enter لبدء عنصر قائمة جديد.

إدراج صورة من ملف

  1. ضع المؤشر في المكان الذي تريد إضافة صورة فيه.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على P لفتح الخيار صور. يتم فتح مربع الحوار إدراج صورة.

  3. في مربع الحوار إدراج صورة، استخدم مفاتيح الأسهم والمفتاح Tab للانتقال إلى الصورة التي تريد إدراجها. لفتح مجلد، اضغط على مفتاح الإدخال Enter.

  4. اضغط على مفتاح الإدخال Enter لإدراج الصورة.

تضمين مصنف Excel

ينشئ هذا الخيار نسخة من المصنف ويضيف صورة ثابتة للمصنف في ملاحظاتك. في أعلى الصورة توجد أيقونة ترتبط بالإصدار كامل الوظائف من المصنف في Excel.

  1. ضع المؤشر حيث تريد تضمين مصنف Excel.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على X لفتح الخيار جدول البيانات. تم تحديد الخيار جدول بيانات Excel موجود. اضغط على مفتاح الإدخال Enter.

    تلميح: يمكنك أيضاً إنشاء جدول بيانات جديد. لإنشاء واحد جديد وتضمينه، اضغط على مفتاح السهم لأسفل ثم مفتاح الإدخال Enter.

  3. يتم فتح مربع الحوار اختيار مستند لإدراجه. يكون التركيز في الحقل اسم الملف. للتنقل بين مقاطع الحوار، استخدم المفاتيح Tab وShift+Tab. للتنقل ضمن مقطع، استخدم مفاتيح الأسهم. اضغط على مفتاح الإدخال Enter لفتح المجلدات. عند عملك في الملف، اضغط على مفتاح الإدخال Enter لتحديده.

  4. يفتح مربع الحوار إدراج ملف. اضغط على مفتاح السهم لأسفل مرة واحدة للانتقال إلى الخيار إدراج جدول بيانات. اضغط على مفتاح الإدخال Enter لتضمين مصنف Excel. يذكر "الراوي" اسم المصنف المضمن، ويتم وضع المؤشر في الصفحة أسفل المصنف المضمن.

تضمين فيديو عبر الإنترنت

  1. انسخ عنوان مصدر الفيديو.

    ملاحظة: ليست كل مواقع الفيديو مدعومة. بالنسبة للمواقع المدعومة حالياً، تحقق من إدراج ملفات فيديو عبر الإنترنت في OneNote 2016 for Windows‏.

  2. في دفتر الملاحظات، ضع المؤشر حيث تريد إدراج الفيديو.

  3. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على J لفتح الخيار فيديو عبر الإنترنت. يتم فتح مربع الحوار إدراج فيديو عبر الإنترنت. يكون التركيز في حقل عنوان الفيديو، ويذكر الراوي محتويات الحقل (https://).

  4. اضغط على Ctrl+V للصق ارتباط الفيديو. يمكنك أيضاً كتابة العنوان.

  5. اضغط على المفتاح Tab مرتين للانتقال إلى زر موافق، ثم اضغط على مفتاح الإدخال Enter.

    تتم إضافة ارتباط إلى الفيديو ومشغل الفيديو المضمن إلى صفحة دفتر الملاحظات.

إدراج تسجيلات صوت وفيديو

في بعض الحالات يكون تسجيل الصوت أو الفيديو أسرع وأسهل من كتابة ملاحظات. إذا قررت تدوين الملاحظات أثناء التسجيل، فإنها ترتبط بالتسجيل. قبل تسجيل الصوت أو الفيديو، تأكد من وجود ميكروفون وكاميرا ويب في الكمبيوتر وأن كل منهما قد تم إعداده للعمل. أيضاً تأكد من أن جميع الأطراف المعنية على علم بالتسجيل ولديك إذن بهذا التسجيل.

  1. في دفتر الملاحظات، ضع المؤشر حيث تريد إدراج التسجيل.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج.

  3. لتسجيل الصوت:

    • اضغط على A. وسيبدأ "التسجيل".

    • لإيقاف التسجيل مؤقتاً، اضغط على Alt+J ثم U.

    • لإيقاف التسجيل، اضغط على Alt+J ثم S.

    لتسجيل مقطع فيديو:

    • اضغط على V. وسيبدأ "التسجيل".

    • لإيقاف التسجيل، اضغط على Alt+F4.

  4. لتشغيل التسجيل، انتقل إلى التسجيل في صفحة دفتر الملاحظات. تذكر برامج قراءة الشاشة الملف عندما تصل إليه. اضغط على Ctrl+Alt+P لبدء التشغيل.

انظر أيضاً

استخدام قارئ شاشة لتنظيم دفاتر الملاحظات والمقاطع والصفحات في OneNote 2016‏

استخدام قارئ شاشة لمشاركة دفاتر الملاحظات والتعاون في العمل عليها في OneNote‏

اختصارات لوحة المفاتيح في OneNote 2016 for Windows‏

استخدام قارئ الشاشة لإجراء المهام الأساسية في OneNote‏

إعداد الجهاز للعمل باستخدام إمكانية وصول ذوي الاحتياجات الخاصة في Office 365‏

التعرّف على كيفية التنقل في OneNote باستخدام ميزات يمكن الوصول إليها

استخدم لوحة المفاتيح وVoiceOver لديك، قارئ الشاشة المضمن في Mac OS، لإضافة أنواع مختلفة من المحتوى إلى ملاحظاتك في OneNote for Mac ، على سبيل المثال ملفات وجداول وصور ومقاطع فيديو وتسجيلات صوتية.

ملاحظات: 

في هذا الموضوع

فتح OneNote

  1. على جهاز Mac، اضغط على المفتاحين Command+F لفتح الباحث.

    تلميح: يمكنك أيضاً الضغط على Command+مفتاح المسافة لفتح الارتباطات البارزة، ولكن إذا كان لديك أكثر من مخطط لغة واحد للوحة المفاتيح قيد الاستخدام، فسيغير الاختصار مخطط لوحة المفاتيح بدلا من فتح الارتباطات البارزة.

  2. يكون التركيز في حقل البحث. النوع OneNote.

  3. اضغط على المفتاح Tab حتى يذكر VoiceOver: "Microsoft OneNote، تطبيق". لفتح التطبيق، اضغط على المفاتيح Control+Option+مفتاح المسافة.

إدراج ملف

يضع إدراج ملف (مثل مصنف Microsoft Excel) في صفحة في OneNote نسخة من هذا الملف في ملاحظاتك. يظهر الملف كأيقونة يمكنك تحديدها وفتحها لتحرير محتويات الملف.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد إدراج ملف فيها.

  2. اضغط على F6 بشكل متكرر حتى تصل إلى علامة التبويب. يذكر VoiceOver اسم علامة التبويب. في حالة عدم الوصول إلى علامة التبويب إدراج، اضغط على مفتاح السهم إلى اليسار أو إلى اليمين حتى يذكر VoiceOver: "علامة التبويب، إدراج، 2 من 4." لتحديد علامة التبويب، اضغط على المفاتيح Control+Option+مفتاح المسافة.

  3. اضغط على المفتاح Tab بشكل متكرر حتى يذكر VoiceOver: "مرفق الملف، زر". اضغط على المفاتيح Control+Option+مفتاح المسافة، للتحديد.

  4. سيُفتح مربع حوار لتحديد ملف. استخدم مفاتيح الأسهم لاستعراض المقاطع في مربع الحوار. للدخول إلى مقطع، اضغط على المفاتيح Control+Option+ Shift+السهم لأسفل. استخدم مفاتيح الأسهم للتنقل بين العناصر في المقطع.

  5. عند العثور على الملف الذي تريده، اضغط على مفتاح الإدخال Enter لإدراجه.

يتم تخزين الملفات المرفقة كجزء من دفتر الملاحظات المقترن بها. إذا قمت بنقل دفتر الملاحظات إلى موقع آخر، فإنه يتم نقل أي ملفات تم إدراجها مع دفتر الملاحظات.

إدراج جدول

  1. في OneNote، ضع المؤشر في الصفحة حيث تريد إدراج الجدول.

  2. اضغط على F6 بشكل متكرر حتى تصل إلى علامة التبويب. يذكر VoiceOver اسم علامة التبويب. في حالة عدم الوصول إلى علامة التبويب إدراج، اضغط على مفتاح السهم إلى اليسار أو إلى اليمين حتى يذكر VoiceOver: "علامة التبويب، إدراج، 2 من 4." لتحديد علامة التبويب، اضغط على المفاتيح Control+Option+مفتاح المسافة.

  3. اضغط على المفتاح Tab بشكل متكرر حتى يذكر VoiceOver: "الجدول، زر القائمة" اضغط على المفاتيح Control+Option+مفتاح المسافة، للتحديد.

  4. لتحديد حجم الجدول، اضغط على مفاتيح الأسهم إلى اليسار والأسفل. يذكر VoiceOver الحجم الحالي أثناء التنقل، على سبيل المثال: "جدول 3 أعمدة، 3 صفوف، زر".

  5. عندما تسمع الحجم الذي تريده، اضغط على المفاتيح Control+Option+مفتاح المسافة. تتم إضافة الجدول إلى صفحة دفتر الملاحظات.

إدراج علامة

تعد العلامات طريقة لتصنيف الملاحظات وتحديد أولويتها في OneNote. يمكنك وضع علامة على أي شيء بدءاً من سطر نص واحد وصولاً إلى فقرة كاملة.

  1. في OneNote، حدد جزء النص الذي تريد وضع علامة عليه.

  2. اضغط على F6 بشكل متكرر حتى تصل إلى علامة التبويب. يذكر VoiceOver اسم علامة التبويب. في حالة عدم الوصول إلى علامة التبويب الصفحة الرئيسية، اضغط على مفتاح السهم إلى اليسار حتى يذكر VoiceOver: "الصفحة الرئيسية، علامة التبويب، 1 من 4". لتحديد علامة التبويب، اضغط على المفاتيح Control+Option+مفتاح المسافة.

  3. اضغط على المفتاح Tab بشكل متكرر حتى يذكر VoiceOver: "علامة قائمة المهام المطلوبة للتنفيذ، زر" تُعد قائمة المهام المطلوبة للتنفيذ هي أول علامة في المجموعة. لاستعراض العلامات الأخرى، استخدم مفاتيح الأسهم.

  4. عندما تريد استخدام علامة، اضغط على المفاتيح Control+Option+مفتاح المسافة. تتم إضافة العلامة إلى الملاحظة الخاصة بك.

إدراج قوائم

قم بإنشاء قائمة نقطية إذا لم يلزم أن تكون العناصر المدرجة بترتيب معين.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد بدء القائمة فيها.

  2. اكتب * علامة النجمة (*) ثم اضغط على مفتاح المسافة. يبدأ OneNote قائمة نقطية تلقائياً.

  3. اكتب عنصر القائمة. اضغط على مفتاح الإدخال Enter لبدء عنصر قائمة جديد.

    تلميح: لإنهاء قائمة، اضغط Enter مرتين.

استخدم تنسيق الأرقام لإنشاء قائمة مرتبة ولترتيب العناصر بشكل تسلسلي.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد بدء القائمة فيها.

  2. اكتب 1. (رقم واحد ونقطة) ثم اضغط على مفتاح المسافة. يبدأ OneNote قائمة مرقّمة بشكل تلقائي.

  3. اكتب عنصر القائمة، ثم اضغط على مفتاح الإدخال Enter لإضافة عنصر قائمة جديد.

    تلميح: لإنهاء قائمة، اضغط Enter مرتين.

إدراج صورة من ملف

  1. في OneNote، ضع المؤشر في المكان الذي تريد إضافة الصورة فيه.

  2. اضغط على F6 بشكل متكرر حتى تصل إلى علامة التبويب. يذكر VoiceOver اسم علامة التبويب. في حالة عدم الوصول إلى علامة التبويب إدراج، اضغط على مفتاح السهم إلى اليسار أو إلى اليمين حتى يذكر VoiceOver: "علامة التبويب، إدراج، 2 من 4." لتحديد علامة التبويب، اضغط على المفاتيح Control+Option+مفتاح المسافة.

  3. اضغط على المفتاح Tab بشكل متكرر حتى يذكر VoiceOver: "صورة، زر". اضغط على المفاتيح Control+Option+مفتاح المسافة، للتحديد.

  4. يفتح مربع حوار لتحديد ملف الصور. استخدم مفاتيح الأسهم لاستعراض المقاطع في مربع الحوار. للدخول إلى مقطع، اضغط على المفاتيح Control+Option+ Shift+السهم لأسفل. استخدم مفاتيح الأسهم للتنقل بين العناصر في المقطع.

  5. عند العثور على الملف الذي تريده، اضغط على مفتاح الإدخال Enter لإدراجه.

تضمين فيديو عبر الإنترنت

يمكنك بسهولة إضافة مشغّل فيديو مضمن لدفتر الملاحظات.

ملاحظة: ليست كل مواقع الفيديو مدعومة. بالنسبة للمواقع المدعومة حالياً، تحقق من إدراج ملفات فيديو عبر الإنترنت في OneNote 2016 for Windows‏.

  1. انسخ عنوان مصدر الفيديو.

  2. في دفتر الملاحظات، ضع المؤشر حيث تريد إدراج مشغّل الفيديو.

  3. اضغط على المفتاحين Command+V للصق العنوان في دفتر الملاحظات. يذكر VoiceOver: "اكتمل اللصق".

    تتم إضافة ارتباط إلى صفحة الويب مع مشغّل فيديو مضمن إلى دفتر الملاحظات.

إدراج تسجيل صوت

قبل تسجيل الصوت، تأكد من أن جميع الأطراف المعنية على علم بالتسجيل وأنه لديك إذن بهذا التسجيل.

  1. في دفتر الملاحظات، ضع المؤشر حيث تريد إدراج التسجيل.

  2. اضغط على F6 بشكل متكرر حتى تصل إلى علامة التبويب. يذكر VoiceOver اسم علامة التبويب. في حالة عدم الوصول إلى علامة التبويب إدراج، اضغط على مفتاح السهم إلى اليسار أو إلى اليمين حتى يذكر VoiceOver: "علامة التبويب، إدراج، 2 من 4." لتحديد علامة التبويب، اضغط على المفاتيح Control+Option+مفتاح المسافة.

  3. اضغط على المفتاح Tab بشكل متكرر حتى يذكر VoiceOver: "تسجيل الصوت، زر". لبدء التسجيل، اضغط على المفاتيح Control+Option+مفتاح المسافة.

  4. لإيقاف التسجيل، اضغط على F6 بشكل متكرر حتى يذكر VoiceOver: "صوت، محددة،علامة التبويب" اضغط على المفتاح Tab بشكل متكرر حتى يذكر VoiceOver: "إيقاف، زر". اضغط على المفاتيح Control+Option+مفتاح المسافة لتحديد الزر وإيقاف التسجيل.

انظر أيضاً

استخدام قارئ شاشة لتنظيم دفاتر الملاحظات والمقاطع والصفحات في OneNote 2016‏

استخدام قارئ شاشة لمشاركة دفاتر الملاحظات والتعاون في العمل عليها في OneNote‏

اختصارات لوحة المفاتيح في OneNote 2016 for Mac‏

استخدام قارئ شاشة لإجراء المهام الأساسية في OneNote

إعداد الجهاز للعمل باستخدام إمكانية وصول ذوي الاحتياجات الخاصة في Office 365‏

تعرّف على كيفية التنقل في OneNote باستخدام الميزات التي يمكن الوصول إليها

استخدم OneNote for iOS مع "VoiceOver"، قارئ الشاشة المضمن في نظام iOS، لإضافة أنواع متنوعة من المحتوى إلى الملاحظات والملفات المخزنة في iCloud والصور ومقاطع الفيديو.

ملاحظات: 

  • يتم إصدار ميزات Office 365 تدريجياً لمشتركي Office 365، لذا قد لا يكون التطبيق الخاص بك قد تضمن هذه الميزات بعد. للتعرّف على كيفية الحصول على الميزات الجديدة بشكل أسرع، تفضل بزيارة متى أحصل على أحدث الميزات في Office 2016 لـ Office 365؟.

  • يفترض هذا الموضوع أنك تستخدم قارئ الشاشة المضمن لنظام التشغيل iOS، VoiceOver. لمزيد من المعلومات حول استخدام VoiceOver، قم بزيارة Apple accessibility(إمكانية وصول ذوي الاحتياجات الخاصة في Apple).

  • يفترض هذا الموضوع أنك تستخدم جهاز iPhone. قد تختلف بعض خصائص التنقل والإيماءات لجهاز iPad.

في هذا الموضوع

إدراج ملف

إدراج ملف (مثل مصنف Microsoft Excel) إلى صفحة في OneNote يضع نسخة من هذا الملف في ملاحظاتك. يظهر الملف كأيقونة يمكنك تحديدها وفتحها لتحرير محتويات الملف.

ملاحظة: يجب حفظ الملف في iCloud أو OneDrive قبل إدراجه. للحصول على مزيد من المعلومات حول إعداد iCloud، ارجع إلى إعداد محرك أقراص iCloud‏.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد إدراج ملف فيها.

  2. اسحب إلى اليسار حتى تسمع "إدراج ملف، الزر"، ثم اضغط ضغطاً مزدوجاً برفق على الشاشة.

  3. اسحب إلى اليسار حتى تسمع اسم الملف الذي تريد إدراجه، ثم اضغط ضغطاً مزدوجاً برفق على الشاشة لإدراج الملف.

ملاحظة: يتم تخزين الملفات المرفقة كجزء من دفتر الملاحظات المقترن بها. إذا قمت بنقل دفتر الملاحظات إلى موقع آخر، فإنه يتم نقل أي ملفات تم إدراجها مع دفتر الملاحظات.

إدراج علامات المهام المطلوبة للتنفيذ

يمكنك إنشاء قائمة بالأمور المطلوب تنفيذها، بخانة اختيار يمكن وضع علامة عليها كل سطر.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد إنشاء عنصر المهام المطلوبة للتنفيذ فيها.

  2. اسحب لليسار حتى تسمع: "ضع علامة كمهمة مطلوبة للتنفيذ، زر". اضغط ضغطاً مزدوجاً على الشاشة.

يتم إدراج خانة الاختيار في بداية السطر.

إدراج قوائم

قم بإنشاء قائمة نقطية إذا لم يلزم أن تكون العناصر المدرجة بترتيب معين.

إنشاء قائمة نقطية

  1. في OneNote، ضع المؤشر على الصفحة التي تريد بدء القائمة فيها.

  2. اسحب لليسار حتى تسمع: "رموز تعداد نقطي، زر". اضغط ضغطاً مزدوجاً على الشاشة. يبدأ OneNote قائمة نقطية تلقائياً.

  3. اكتب عنصر القائمة. حدد return لبدء عنصر قائمة جديد. لإيجاد return بسرعة، اضغط على النصف السفلي من الشاشة باستخدام 4 أصابع، ومن ثم اضغط ضغطاً مزدوجاً على الشاشة.

    تلميح: لإيقاف إنشاء عناصر القائمة، حدد return مرتين.

استخدم تنسيق الأرقام لإنشاء قائمة مرتبة يجب اتباعها بطريقة متسلسلة.

إنشاء قائمة مُرتبة

  1. في OneNote، ضع المؤشر على الصفحة التي تريد بدء القائمة فيها.

  2. اسحب لليسار حتى تسمع: "ترقيم، زر". اضغط ضغطاً مزدوجاً على الشاشة. يبدأ OneNote قائمة مرقّمة تلقائيا.

  3. اكتب عنصر القائمة. حدد return لبدء عنصر قائمة جديد. لإيجاد return بسرعة، اضغط على النصف السفلي من الشاشة باستخدام 4 أصابع، ومن ثم اضغط ضغطاً مزدوجاً على الشاشة.

    تلميح: لإيقاف إنشاء عناصر القائمة، حدد return مرتين.

إدراج صورة من الكاميرا

التقط صورة باستخدام كاميرا جهازك أثناء كتابة الملاحظات وأرفِق الصورة بملاحظاتك.

  1. في OneNote، افتح الملاحظة التي تريد إضافة صورة إليها.

  2. اسحب لليسار حتى تسمع: "إدراج صور، زر". اضغط ضغطاً مزدوجاً على الشاشة.

  3. اضغط على النصف السفلي من الشاشة باستخدام 4 أصابع، ومن ثم اسحب لليمين حتى تسمع: "التقط صورة، زر". اضغط ضغطاً مزدوجاً على الشاشة.

  4. قد تسمع: "يرغب OneNote في الوصول إلى الكاميرا." إذا سمعت ذلك، فاسحب لليسار حتى تسمع "موافق"، ومن ثم اضغط ضغطاً مزدوجاً على الشاشة.

  5. اسحب لليسار حتى تسمع: "التقط صورة، زر". ثبت الكاميرا في الاتجاه الذي تريده ثم اضغط ضغطاً مزدوجاً على الشاشة.

    ستسمع صوتاً يشير إلى أنه تم التقاط صورة.

  6. اسحب لليمين حتى تسمع: "استخدم، زر". اضغط ضغطاً مزدوجاً على الشاشة لإدراج الصورة.

  7. قد تسمع: "يرغب OneNote في الوصول إلى صورك". إذا سمعت ذلك، فاسحب لليسار حتى تسمع "موافق"، ومن ثم اضغط ضغطاً مزدوجاً على الشاشة.

إدراج صورة من ملف

  1. في OneNote، افتح الملاحظة التي تريد إضافة صورة إليها.

  2. اسحب لليسار حتى تسمع: "إدراج صور، زر". اضغط ضغطاً مزدوجاً على الشاشة.

  3. اضغط على النصف السفلي من الشاشة باستخدام 4 أصابع، ومن ثم اسحب لليمين حتى تسمع: "من المكتبة، زر". اضغط ضغطاً مزدوجاً على الشاشة.

  4. قد تسمع: "يرغب OneNote في الوصول إلى صورك". إذا سمعت ذلك، فاسحب لليسار حتى تسمع "موافق"، ومن ثم اضغط ضغطاً مزدوجاً على الشاشة.

  5. اسحب لليسار حتى تسمع "كل الصور، زر"، ثم اضغط ضغطاً مزدوجاً على الشاشة.

  6. اسحب لليسار حتى تسمع اسم الصورة التي تريد إضافتها، ثم اضغط ضغطاً مزدوجاً على الشاشة لتحديد الصورة.

  7. اسحب لليمين حتى تسمع "تم، زر"، ثم اضغط ضغطاً مزدوجاً على الشاشة.

  8. اسحب لليسار حتى تسمع "استخدم، زر"، ثم اضغط ضغطاً مزدوجاً على الشاشة لإدراج الصورة.

إدراج فيديو عبر الإنترنت

إذا كنت تريد تضمين فيديو عبر الإنترنت في دفتر الملاحظات، يمكنك ببساطة لصق الارتباط في الملاحظة.

  1. استعرض حتى تصل إلى الفيديو الذي تريد إدراجه وانسخ الارتباط في الحافظة.

  2. في OneNote، افتح الملاحظة التي تريد إدراج الفيديو فيها.

  3. باستخدام إصبعين، اضغط باستمرار وقم بالالتفاف يميناً أو يساراً حتى تسمع: "تحرير".

  4. ‏اسحب للأسفل حتى تسمع "لصق"، ثم اضغط ضغطاً مزدوجاً على الشاشة للصق الارتباط في الحقل النصي.

يتم تحويل ارتباط الفيديو تلقائياً إلى صورة معاينة للفيديو.

إدراج تسجيل صوت

يمكنك تسجيل صوت وإدراجه في دفتر الملاحظات. على سبيل المثال، يمكنك ترك ملاحظة منطوقة للقراء.

  1. في OneNote، افتح الملاحظة التي تريد إدراج التسجيل فيها.

  2. اسحب لليسار حتى تسمع: ""تسجيل الصوت، زر". اضغط ضغطاً مزدوجاً على الشاشة.

  3. قد يطلب OneNote منك إذن استخدام الميكروفون. إذا فعل ذلك، فاسحب لليسار حتى تسمع "موافق"، ومن ثم اضغط ضغطاً مزدوجاً على الشاشة.

  4. وسيبدأ التسجيل. بعد الانتهاء من تسجيل كل ما تحتاج إليه، اسحب لليسار حتى تسمع "إيقاف التسجيل،" ثم اضغط ضغطاً مزدوجاً على الشاشة.

يتم إدراج التسجيل في الملاحظة، مع وضع أيقونة ملاحظة موسيقية لتمييز مكانها.

انظر أيضاً

استخدام قارئ الشاشة لتنظيم دفاتر الملاحظات والمقاطع والصفحات فيOneNote

استخدام قارئ الشاشة للمشاركة والتعاون في العمل على دفاتر الملاحظات فيOneNote

استخدام قارئ الشاشة لتنفيذ المهام الأساسية فيOneNote

إعداد الجهاز للعمل باستخدام إمكانية الوصول لذوي الاحتياجات الخاصة في Office 365‏

التعرّف على كيفية التنقل في OneNote باستخدام ميزات يمكن الوصول إليها

استخدم OneNote for Windows 10 بواسطة لوحة المفاتيح و"الراوي" (قارئ شاشة Windows المضمن) لإضافة أنواع مختلفة من المحتوى إلى ملاحظاتك، على سبيل المثال مصنفات Excel وملفات أخرى وجداول وصور وارتباطات.

ملاحظات: 

  • يتم إصدار ميزات Office 365 تدريجياً لمشتركي Office 365، لذا قد لا يكون التطبيق الخاص بك قد تضمن هذه الميزات بعد. للتعرّف على كيفية الحصول على الميزات الجديدة بشكل أسرع، تفضل بزيارة متى أحصل على أحدث الميزات في Office 2016 لـ Office 365؟.

  • لاختصارات لوحة المفاتيح، انتقل إلى اختصارات لوحة المفاتيح في OneNote 2016 for Windows‏.

  • يفترض هذا الموضوع أنك تستخدم قارئ الشاشة المضمن في Windows، "الراوي". للتعرّف على المزيد حول استخدام "الراوي"، انتقل إلى بدء استخدام الراوي.

  • يفترض هذا الموضوع أنك تستخدم هذا التطبيق مع كمبيوتر شخصي. قد تختلف بعض خصائص التنقل والإيماءات لكمبيوتر لوحي أو هاتف يعمل بنظام Android.

  • يذكر هذا الموضوع وظائف JAWS أيضاً. لمعرفة المزيد حول JAWS لـ Windows، انتقل إلى دليل بدء JAWS لـ Windows السريع.

في هذا الموضوع

فتح OneNote

  1. لفتح OneNote for Windows 10، اضغط على مفتاح شعار Windows‏ واكتب "OneNote". للتنقل بين الخيارات، اضغط على مفاتيح الأسهم. عندما يذكر قارئ الشاشة أن "OneNote تطبيق متجر Windows الموثوق به" اضغط على مفتاح الإدخال Enter.

  2. سجّل دخولك إلى حساب Microsoft، إذا لم يتم تسجيل الدخول بالفعل.

إدراج جدول

تسهّل الجداول العثور على المعلومات وقراءتها. إضافة جدول أساسي في OneNote أمر سريع وسهل.

  1. في OneNote، ضع المؤشر في الصفحة حيث تريد إدراج الجدول.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على السهم لأسفل مرة واحدة للانتقال إلى القائمة جدول. يذكر قارئ الشاشة: "زر جدول."

  3. اضغط على مفتاح الإدخال Enter لإضافة جدول.

    يتم إدراج جدول بصف واحد وعمودين. يكون التركيز في الخلية الأولى. يذكر "الراوي": "تم إدراج جدول." يذكر JAWS: "إدخال جدول بعمودين وصف واحد."

  4. تعبئة الجدول. لإضافة عمود آخر إلى الجدول، في العمود الثاني، اضغط على المفتاح Tab.

    لإضافة صف آخر، في نهاية الصف، اضغط على مفتاح الإدخال Enter.

    لمغادرة الجدول، اضغط على مفتاح السهم لأسفل.

إدراج ملف

إدراج ملف (مثل مصنف Microsoft Excel) إلى صفحة في OneNote يضع نسخة من هذا الملف في ملاحظاتك. يظهر الملف كأيقونة يمكنك تحديدها وفتحها لتحرير محتويات الملف.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد إدراج ملف فيها.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على مفتاح السهم لأسفل مرة واحدة، ثم على مفتاح السهم إلى اليمين لتحديد قائمة ملف. اضغط على مفتاح الإدخال Enter لفتح القائمة.

  3. في القائمة، يتم تحديد العنصر إدراج مرفق. اضغط على مفتاح الإدخال Enter. إذا كنت تريد إدراج نسخة PDF مطبوعة لملف بدلاً من ذلك، فاضغط على مفتاح السهم لأسفل ثم مفتاح الإدخال Enter.

  4. يفتح مربع الحوار فتح. استخدم المفاتيح Tab وShift+Tab للتنقل بين مقاطع مربع الحوار ومفتاحي السهمين لأعلى ولأسفل للتنقل ضمن مقطع في مربع الحوار.

  5. لإدراج الملف، اضغط على مفتاح الإدخال Enter.

يتم تخزين الملفات المرفقة كجزء من دفتر الملاحظات المقترن بها. إذا قمت بنقل دفتر الملاحظات إلى موقع آخر، فإنه يتم نقل أي ملفات تم إدراجها مع دفتر الملاحظات.

إدراج قوائم

قم بإنشاء قائمة نقطية إذا لم يلزم أن تكون العناصر المدرجة بترتيب معين.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد بدء القائمة فيها.

  2. اكتب * علامة النجمة (*) ثم اضغط على مفتاح المسافة. يبدأ OneNote قائمة نقطية تلقائياً.

  3. اكتب عنصر القائمة. اضغط على مفتاح الإدخال Enter لبدء عنصر قائمة جديد.

    تلميح: لإيقاف إنشاء عناصر القائمة، اضغط على مفتاح الإدخال Enter مرتين.

استخدم تنسيق الأرقام لإنشاء قائمة مرتبة يجب اتباعها بطريقة متسلسلة.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد بدء القائمة فيها.

  2. اكتب 1. (رقم واحد ونقطة) ثم اضغط على مفتاح المسافة. يبدأ OneNote قائمة مرقّمة بشكل تلقائي.

  3. اكتب عنصر القائمة. اضغط على مفتاح الإدخال Enter لبدء عنصر قائمة جديد.

    تلميح: لإيقاف إنشاء عناصر القائمة، اضغط على مفتاح الإدخال Enter مرتين.

إدراج صورة من الكاميرا

التقط صورة باستخدام كاميرا جهازك أثناء كتابة الملاحظات وأرفِق الصورة إلى ملاحظاتك.

  1. في OneNote، افتح الملاحظة التي تريد إضافة صورة إليها.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على مفتاح السهم لأسفل مرة واحدة، ثم على مفتاح السهم إلى اليمين مرتين. يذكر قارئ الشاشة: "زر الكاميرا."

  3. اضغط على مفتاح المسافة. تفتح الكاميرا مع وضع التركيز في محدد المنظر.

  4. اضغط على المفتاح Tab بشكل متكرر حتى تسمع قارئ الشاشة يذكر: "زر التقاط صورة."

  5. لالتقاط صورة، اضغط على مفتاح المسافة.

  6. اضغط على المفتاح Tab بشكل متكرر حتى يذكر قارئ الشاشة: "زر إدراج الكل." اضغط على مفتاح المسافة لإدراج الصورة.

إدراج صورة من ملف

  1. في OneNote، ضع المؤشر على الصفحة حيث تريد إضافة الصورة.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على مفتاح السهم لأسفل مرة واحدة، ثم على مفتاح السهم إلى اليمين ثلاث مرات. يذكر قارئ الشاشة: "زر صورة."

  3. اضغط على مفتاح الإدخال Enter. يفتح مربع الحوار فتح. يكون التركيز في الحقل اسم الملف. يمكنك كتابة اسم الملف أو استخدام المفاتيح Tab وShift+Tab للتنقل بين المقاطع في مربع الحوار. استخدم مفاتيح الأسهم للتنقل ضمن المقطع.

  4. اضغط على مفتاح المسافة لتحديد ملف. اضغط على Alt+O لإدراج الصورة.

إدراج ارتباط

  1. في OneNote، ضع المؤشر على الصفحة حيث تريد إضافة الارتباط.

  2. اضغط على Alt+N لفتح علامة التبويب إدراج. اضغط على مفتاح السهم لأسفل مرة واحدة، ثم على مفتاح السهم إلى اليمين أربع مرات. يذكر قارئ الشاشة: "زر ارتباط."

  3. اضغط على مفتاح الإدخال Enter. تفتح نافذة ارتباط لإدخال تفاصيل الارتباط.

  4. يوجد التركيز في حقل العنوان. اكتب العنوان أو ألصقه.

  5. إذا كنت تريد استخدام بعضاً من نص آخر للارتباط، فاضغط على Shift+Tab مرة واحدة للانتقال إلى حقل النص المطلوب عرضه. اكتب نص الارتباط واضغط على مفتاح الإدخال Enter. يتم إدراج الارتباط في الصفحة.

انظر أيضاً

استخدام قارئ الشاشة لتنظيم دفاتر الملاحظات والمقاطع والصفحات في OneNote‏

استخدام قارئ الشاشة لمشاركة دفاتر الملاحظات والتعاون في العمل عليها في OneNote‏

اختصارات لوحة المفاتيح في OneNote 2016 for Windows‏

استخدام قارئ الشاشة لتنفيذ المهام الأساسية فيOneNote

إعداد الجهاز للعمل باستخدام إمكانية وصول ذوي الاحتياجات الخاصة في Office 365‏

تعرّف على كيفية التنقل في OneNote باستخدام الميزات التي يمكن الوصول إليها

استخدم OneNote Online بواسطة لوحة المفاتيح و"الراوي" (قارئ شاشة Windows المضمن) لإضافة أنواع مختلفة من المحتوى إلى ملاحظاتك، على سبيل المثال ملفات وجداول وصور ومقاطع فيديو وتسجيلات.

ملاحظات: 

  • يتم إصدار ميزات Office 365 تدريجياً لمشتركي Office 365، لذا قد لا يكون التطبيق الخاص بك قد تضمن هذه الميزات بعد. للتعرّف على كيفية الحصول على الميزات الجديدة بشكل أسرع، تفضل بزيارة متى أحصل على أحدث الميزات في Office 2016 لـ Office 365؟.

  • لاختصارات لوحة المفاتيح، انتقل إلى اختصارات لوحة المفاتيح في OneNote 2016 for Windows‏.

  • يفترض هذا الموضوع أنك تستخدم قارئ الشاشة المضمن في Windows، "الراوي". للتعرّف على المزيد حول استخدام "الراوي"، انتقل إلى بدء استخدام الراوي.

  • يفترض هذا الموضوع أنك تستخدم هذا التطبيق مع كمبيوتر شخصي. قد تختلف بعض خصائص التنقل والإيماءات لكمبيوتر لوحي أو هاتف يعمل بنظام Android.

  • عند استخدام OneNote Online، ننصحك باستخدام xx Microsoft Edge كمستعرض ويب. لأن OneNote Online يتم تشغيله في مستعرض الويب، فإن اختصارات لوحة المفاتيح تختلف عن تلك الموجودة في برنامج سطح المكتب. على سبيل المثال، ستستخدم Ctrl+F6 بدلاً من F6 للتنقل بين الأوامر. أيضاً استخدام مفاتيح الاختصار الشائعة مثل F1 (تعليمات) وCtrl + O (فتح) تنطبق على مستعرض الويب، وليس على OneNote Online.

في هذا الموضوع

فتح OneNote Online وتسجيل الدخول

سجّل دخولك إلى OneNote Online باستخدام حساب Microsoft الخاص بك للوصول إلى ملاحظاتك الموجودة على كل الأجهزة حيث ستحتفظ بمزامنتهم دائماً في السحابة.

  1. في Microsoft Edge، انتقل إلى OneNote Online‏‏.

  2. اضغط على المفتاح Tab للانتقال إلى الزر تسجيل الدخول، ثم اضغط على مفتاح الإدخال Enter.

  3. اضغط على المفتاح Tab للتنقل بين العناصر في نافذة المستعرض. هناك أزرار لتسجيل الدخول باستخدام حساب Microsoft الخاص بك، ولتسجيل الدخول باستخدام حساب العمل أو المؤسسة التعليمية. على الزر تسجيل الدخول باستخدام حساب Microsoft‏، اضغط على مفتاح الإدخال Enter.

  4. ستفتح نافذة تسجيل الدخول. اكتب رقم هاتفك أو عنوان بريدك الإلكتروني في الحقل الأول، واضغط على المفتاح Tab.

  5. انتقل إلى الزر التالي. اضغط على مفتاح الإدخال Enter.

  6. في الحقل الثاني، اكتب كلمة المرور الخاصة بك، واضغط على المفتاح Tab.

  7. أنت الآن في خانة الاختيار الاستمرار في تسجيل الدخول. إذا كنت تريد الاستمرار في تسجيل الدخول على OneNote بحيث لا تحتاج إلى تسجيل الدخول في المرة التالية، اضغط على مفتاح المسافة لتحديد خانة الاختيار.

  8. اضغط على المفتاح Tab مرتين للوصول إلى الزر تسجيل الدخول. اضغط على مفتاح الإدخال Enter لتسجيل الدخول إلى OneNote وفتحه.

إدراج جدول

تسهّل الجداول العثور على المعلومات وقراءتها. إضافة جدول أساسي في OneNote أمر سريع وسهل.

  1. في OneNote، ضع المؤشر على أي مكان في الصفحة حيث تريد إدراج جدول فيها.

  2. اضغط على المفاتيح Ctrl+F6 ثم N لفتح علامة التبويب إدراج. اضغط على T لفتح الخيار جدول.

  3. استخدم مفاتيح الأسهم لتحديد حجم الجدول. يذكر "الراوي" حجم الجدول المحدّد حالياً أثناء التحريك. عندما تسمع الحجم الذي تريده، اضغط على مفتاح الإدخال Enter.

    يتم إدراج الجدول ويكون التركيز على الخلية الأولى من الجدول. يذكر "الراوي": "جدول، منطقة التحرير، تحرير".

  4. اكتب محتويات الخلية. للانتقال إلى الخلية التالية، اضغط على مفتاح السهم لليسار أو المفتاح Tab. لبدء صف جديد، اضغط على المفتاح Tab أو مفتاح الإدخال Enter في نهاية الصف.

إدراج ملف

إدراج ملف (مثل مستند Microsoft Word) كملحق في OneNote يضع نسخة من هذا الملف في ملاحظاتك. يظهر الملف كأيقونة يمكنك تحديدها وتنزيلها وفتحها لتحرير محتويات الملف.

  1. في OneNote، ضع المؤشر على الصفحة التي تريد إدراج الملف فيها.

  2. اضغط على المفاتيح Ctrl+F6 ثم N لفتح علامة التبويب إدراج. اضغط على المفتاح F لفتح الخيار ملف مرفق.

  3. يفتح مربع الحوار فتح. يكون التركيز في الحقل اسم الملف. يمكنك كتابة اسم الملف أو استخدام المفاتيح Tab وShift+Tab للتنقل بين المقاطع في مربع الحوار. للتنقل داخل مقطع، استخدم مفاتيح الأسهم. لفتح مجلد، اضغط على مفتاح الإدخال Enter.

  4. عند عملك في الملف الذي تريد إرفاقه، اضغط على مفتاح الإدخال Enter.

إدراج علامة

تعد العلامات طريقة لتصنيف الملاحظات وتحديد أولويتها في OneNote. يمكنك وضع علامة على أي شيء بدءاً من سطر نص واحد وصولاً إلى فقرة كاملة.

  1. ضع المؤشر في بداية سطر النص الذي تريد وضع علامة عليه.

  2. اضغط على المفاتيح Ctrl+F6 ثم H لفتح علامة التبويب الصفحة الرئيسية. اضغط على المفتاح T لفتح الخيار وضع علامة.

  3. استخدم مفتاحي السهمين لأسفل ولأعلى للتنقل بين الخيارات. يذكر "الراوي" الخيارات أثناء التنقل.

  4. عندما تصل إلى العلامة التي تريد استخدامها، اضغط على مفتاح الإدخال Enter. تتم إضافة العلامة.

إدراج قوائم

استخدم قائمة نقطية لإدراج العناصر التي لا يلزم أن تكون بترتيب معين.

  1. في OneNote، ضع المؤشر في المكان الذي تريد بدء القائمة فيه.

  2. اكتب * علامة النجمة (*) ثم اضغط على مفتاح المسافة. يتم إنشاء قائمة نقطية تلقائياً.

  3. اكتب نص عنصر القائمة. اضغط على مفتاح الإدخال Enter لإضافة عنصر قائمة آخر.

    تلميح: لإيقاف إنشاء عناصر القائمة، اضغط على مفتاح الإدخال Enter مرتين.

استخدم قائمة مرقّمة لإدراج العناصر التي يجب تتابعها بطريقة متسلسلة.

  1. في OneNote، ضع المؤشر في المكان الذي تريد بدء القائمة فيه.

  2. اكتب 1. (رقم واحد ونقطة) ثم اضغط على مفتاح المسافة. يتم إنشاء قائمة مرقّمة بشكل تلقائي.

  3. اكتب نص عنصر القائمة. اضغط على مفتاح الإدخال Enter لإضافة عنصر قائمة آخر.

    تلميح: لإيقاف إنشاء عناصر القائمة، اضغط على مفتاح الإدخال Enter مرتين.

إدراج صورة من الكاميرا

التقط صورة بجهازك وقم بإرفاقها إلى ملاحظاتك. قبل البدء، تأكد من توصيل الكاميرا بجهاز الكمبيوتر الخاص بك.

  1. في دفتر الملاحظات، ضع المؤشر حيث تريد إضافة الصورة.

  2. اضغط على المفاتيح Ctrl+F6، ثم N لفتح علامة التبويب إدراج. اضغط على المفتاح P لفتح الخيار صورة.

  3. سيفتح مربع الحوار فتح، وسيكون التركيز على الحقل اسم الملف. إذا كانت هذه هي المرة الأولى التي تفتح فيها الكاميرا من OneNote، فعليك الاستعراض وصولاً إلى تطبيق الكاميرا. اضغط على المفتاحين Shift+Tab مرتين للانتقال إلى المقطع في الجهة اليمنى. ثم اضغط على مفتاح السهم للأسفل حتى يذكر "الراوي": "كاميرا". اضغط على مفتاح الإدخال Enter لفتحها.

  4. تفتح الكاميرا ويكون التركيز على محدد المنظر. للانتقال إلى الزر "صورة"، اضغط على المفتاح Tab. يذكر "الراوي": "زر التقاط الصورة". اضغط على مفتاح الإدخال Enter لالتقاط الصورة.

  5. اضغط على المفتاح Tab بشكل متكرر حتى يذكر "الراوي": "الزر فتح". اضغط على مفتاح الإدخال Enter لإدراج الصورة في الملاحظة.

إدراج صورة من ملف

  1. في OneNote، ضع المؤشر في المكان الذي تريد إضافة الصورة فيه.

  2. اضغط على المفاتيح Ctrl+F6، ثم N لفتح علامة التبويب إدراج. اضغط على المفتاح P لفتح الخيار صورة.

  3. يفتح مربع الحوار فتح. يكون التركيز في الحقل اسم الملف. يمكنك كتابة اسم الملف أو استخدام المفاتيح Tab وShift+Tab للتنقل بين المقاطع في مربع الحوار. للتنقل داخل المقطع، استخدم مفاتيح الأسهم.

  4. اضغط على مفتاح الإدخال Enter، لإدراج الصورة.

تضمين فيديو عبر الإنترنت

يمكنك بسهولة إضافة مشغّل فيديو مضمن لدفتر الملاحظات.

ملاحظة: ليست كل مواقع الفيديو مدعومة. بالنسبة للمواقع المدعومة حالياً، تحقق من إدراج ملفات فيديو عبر الإنترنت في OneNote 2016 for Windows‏.

  1. انسخ عنوان مصدر الفيديو.

  2. في دفتر الملاحظات، ضع المؤشر حيث تريد إدراج مشغّل الفيديو.

  3. اضغط على المفتاحين Ctrl+V للصق العنوان في دفتر الملاحظات، ومن ثم اضغط على مفتاح الإدخال Enter.

    تتم إضافة ارتباط إلى الفيديو ومشغل الفيديو المضمن إلى دفتر الملاحظات. يكون التركيز على مشغل الفيديو.

إدراج تسجيل صوت

قبل تسجيل الصوت، تأكد من أن جميع الأطراف المعنية على علم بالتسجيل وأنه لديك إذن بهذا التسجيل.

  1. في دفتر الملاحظات، ضع المؤشر حيث تريد إدراج التسجيل.

  2. اضغط على المفاتيح Ctrl+F6، ثم N لفتح علامة التبويب إدراج. اضغط على المفتاح A لفتح الخيار تسجيل الصوت.

  3. إذا طالبك المستعرض بإذن استخدام الميكروفون، فسيلزم نقل التركيز إلى المستعرض للقبول. حدد المفتاحين Shift+F6 لنقل التركيز إلى المستعرض، ثم اضغط على المفتاحين Shift+Tab بشكل متكرر حتى يذكر "الراوي": "الزر نعم". اضغط على مفتاح الإدخال Enter للتحديد.

  4. وسيبدأ التسجيل. إذا قمت بنقل التركيز إلى المستعرض في الخطوة السابقة، فاضغط على Shift+F6 لنقل التركيز إلى OneNote.

  5. لإيقاف التسجيل، اضغط على Ctrl+F6 حتى يذكر "الراوي": "محدد، عنصر علامة الصوت". ثم اضغط على ‎JA، ‏S‎.

    تلميح: لتشغيل التسجيل، انتقل إلى التسجيل في صفحة دفتر الملاحظات. سيذكر الراوي الملف عندما تصل إليه. اضغط على Ctrl+F6 ثم JA وP لبدء التشغيل.

انظر أيضاً

استخدام قارئ شاشة لتنظيم دفاتر الملاحظات والمقاطع والصفحات في OneNote‏

استخدام قارئ الشاشة للمشاركة والتعاون في العمل على دفاتر الملاحظات فيOneNote

اختصارات لوحة المفاتيح في OneNote 2016 for Windows‏

استخدام قارئ الشاشة لتنفيذ المهام الأساسية فيOneNote

تعرّف على كيفية التنقل في OneNote باستخدام الميزات التي يمكن الوصول إليها

الدعم التقني للعملاء ذوي الاحتياجات الخاصة

تسعى Microsoft إلى تقديم أفضل تجربة ممكنة لكل عملائها. إذا كنت من ذوي الاحتياجات الخاصة أو كانت لديك أسئلة تتعلق بإمكانية وصول ذوي الاحتياجات الخاصة، فالرجاء الاتصال بـ ‏Microsoft Disability Answer Desk ‏‏‏‏‏‏ (مكتب الأسئلة والأجوبة لذوي الاحتياجات الخاصة لدى Microsoft) للحصول على مساعدة تقنية. تم تدريب فريق دعم Disability Answer Desk على استخدام العديد من تقنيات المساعدة الشائعة، كما يمكنهم تقديم المساعدة باللغة الإنجليزية والإسبانية والفرنسية وبلغة الإشارة الأمريكية. الرجاء زيارة موقع Microsoft Disability Answer Desk للاطلاع على تفاصيل الاتصال الخاصة بمنطقتك.

إذا كنت مستخدماً تابعاً لمؤسسة حكومية أو مؤسسة تجارية أو مؤسسة خاصة، فالرجاء الاتصال بـ ‏Disability Answer Desk الخاص بالمؤسسات.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×