استخدام المخططات والفقرات في العرض التقديمي الخاص بك

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

يمكنك جعل مخطط في PowerPoint او Excel. اذا كان لديك الكثير من البيانات الي المخطط، و# انشاء المخطط في Excel، و# من ثم نسخها الي العرض التقديمي. هذا هو ايضا ان افضل طريقه اذا تغييرات البيانات ب# شكل منتظم و# كنت تريد ان المخطط ل# يعكس الارقام احدث دائما. في هذه الحاله، عند نسخ و# لصق المخطط، الاحتفاظ به مرتبطا ب# الملف الاصلي في Excel.

ل# انشاء مخطط بسيط من البدايه في PowerPoint، انقر فوق ادراج > مخطط و# اختر المخطط الذي تريده.

  1. انقر فوق إدراج >‏ مخطط.

    إظهار الزر "إدراج مخطط" في PowerPoint
  2. انقر فوق نوع المخطط، ثم انقر نقراً مزدوجاً فوق المخطط المطلوب.

    إظهار تحديد مخطط عمودي في PowerPoint

    تلميح: ل# الحصول علي تعليمات ل# كي تتمكن من اختيار نوع المخطط الافضل ل# بياناتك، راجع انواع المخططات المتوفره.

  3. في ورقه العمل الذي يظهر، استبدل البيانات العنصر النائب ب# المعلومات الخاصه بك.

    جدول بيانات يعرض البيانات الافتراضية للمخطط
  4. عند الانتهاء، اغلق ورقه العمل.

تلميح: عند ادراج مخطط، تظهر الازرار الصغير الموجود ب# جانب الزاويه العلويه اليسري. استخدم الزر الزر "عناصر المخطط" عناصر المخطط ل# اظهار او اخفاء تنسيق امور مثل عناوين المحاور او تسميات البيانات. او استخدم الزر الزر "تخصيص مظهر المخطط" انماط المخططات ل# تغيير لون او نمط المخططب# سرعه. الزر الزر "عوامل تصفية المخطط" عوامل تصفيه المخطط متقدمه اكثر الخيار تلك اظهار او اخفاء البيانات في المخطط.

اعلي الصفحه

ل# انشاء مخطط بسيط من البدايه في PowerPoint، انقر فوق ادراج > مخطط و# اختر المخطط الذي تريده.

  1. على علامة التبويب إدراج، في مجموعة التوضيحات، انقر فوق مخطط.

    المجموعة "رسومات توضيحية" ضمن علامة التبويب "إدراج"
  2. في مربع الحوار ادراج مخطط، انقر فوق الاسهم ل# التمرير عبر انواع المخططات.

    حدد نوع المخطط الذي تريده و# ثم انقر فوق موافق.

    يمكنك الاختيار من بين أنواع متعدّدة من الرسومات البيانية المختلفة في مربع الحوار "إدراج مخطط"

    تلميح: عند وضع مؤشر الماوس فوق أي نوع من أنواع المخططات، يعرض تلميح الشاشة اسمه.

  3. تحرير البيانات الموجوده في Excel 2010.

    بيانات نموذجية لمخطط

    عند الانتهاء من تحرير البيانات، يمكنك اغلاق Excel.

  4. انقر فوق علامه التبويب ملف، ثم فوق اغلاق. يتم تلقائيا تحديث المخطط ب# PowerPoint ب# البيانات الجديده.

يمكنك تعديل المخطط ب# PowerPoint، ب# ما في ذلك التغييرات علي مظهر او الحجم او الموضع. انقر فوق المخطط، ثم علي علامه التبويب ادوات المخطط الاخضر، استخدم علامه التبويب تصميم او تخطيط او تنسيق ل# ادخال التغييرات. ل# اضافه تاثيرات حركه الي المخطط، استخدم الادوات علي علامه التبويب حركات.

تظهر علامة التبويب "أدوات المخطط" عند النقر فوق مخطط.

ملاحظة: اذا لم تتمكن من رؤيه ادوات المخطط، ف# تاكد من ان تنقر فوق اي مكان داخل المخطط ل# تنشيطه.

يمكنك تغيير بيانات المخطط في PowerPoint. انقر فوق المخطط، ثم علي علامه التبويب ادوات المخطط الاخضر، حدد علامه التبويب تصميم، و# من ثم انقر فوق تحرير بيانات. ل# الحصول علي مزيد من التفاصيل، راجع تغيير البيانات في مخطط موجود.

اعلي الصفحه

تلميحات

  • ل# الحصول علي فكره جيده ما يمكن اضافه الي او تغييرها في المخطط، ضمن ادوات المخطط، انقر فوق تصميم و# تخطيط و# علامات التبويب تنسيق، و# من ثم استكشف المجموعات و# الخيارات المتوفره في كل علامه تبويب.

    ستظهر علامة التبويب السياقية "أدوات المخطط" إذا قمت بتحديد المخطط.

  • يمكنك ايضا الوصول تصميم و# تخطيط و# ميزات التنسيق المتوفره ل# عناصر مخطط معينه (مثل محاور المخطط او وسيله الايضاح) عند النقر نقرا مزدوجا تلك عناصر المخطط.

  • بعض انواع المخططات، مثل المخططات الهيكليه او مخططات انسيابيه و# مخططات، و# رسومات تخطيطيه هيكليه او يعرض معلومات متكرره، قد يكون اكثر سهوله و# فعاليه انشاء ب# استخدام SmartArt. اذا لم تكن متاكدا من الذي سيكون افضل اداه، ف# راجع متي يجب استخدام رسم SmartArt و# متي يجب استخدام مخطط؟

معلومات إضافية

اعلي الصفحه

ادراج رسم بياني او مخطط في العرض التقديمي

ل# انشاء مخطط بسيط من البدايه في PowerPoint، انقر فوق ادراج > مخطط و# اختر المخطط الذي تريده.

  1. في PowerPoint 2007، انقر فوق العنصر النائب الذي تريد ان تحتوي علي المخطط.

  2. على علامة التبويب إدراج، في مجموعة التوضيحات، انقر فوق مخطط.

  3. في مربع الحوار إدراج مخطط، انقر فوق مخطط، ثم فوق موافق.

    يفتح Office Excel 2007 نافذة منقسمة ويعرض بيانات نموذجية على ورقة عمل.

    بيانات نموذجية لمخطط
    نموذج البيانات في ورقه عمل Excel
  4. في Excel، ل# استبدال نموذج البيانات، انقر فوق خليه علي ورقه العمل، و# ثم اكتب البيانات المطلوبه.

    يمكنك ايضا استبدال تسميات محور النموذجيه في العمود A و# اسم ادخال وسيلة إيضاح في الصف 1.

    ملاحظة: بعد ان تقوم ب# تحديث ورقه عمل، المخطط ب# التحديثات PowerPoint 2007 تلقائيا ب# استخدام البيانات الجديده.

  5. عندما تنتهي من ادخال البيانات في Excel، في القائمه " ملف "، انقر فوق اغلاق.

ملاحظة: ل# تغيير البيانات في مخطط قمت ب# ادراجها،    استخدم الامر تحرير البيانات. ل# مزيد من المعلومات حول الامر تحرير البيانات، راجع تغيير البيانات في مخطط موجود.

لصق رسم بياني او مخطط Excel في العرض التقديمي و# ارتباط الي بيانات في Excel

يمكنك انشاء و# نسخ رسم بياني او مخطط في Office Excel 2007 و# ثم الصقه في العرض التقديمي PowerPoint 2007. عندما تقوم ب# تحديث البيانات الموجوده في الملف المرتبط Office Excel 2007، يمكنك تحديث المخطط ب# PowerPoint ب# استخدام الامر تحديث البيانات.

ل# معرفه المزيد حول نسخ و# لصق مخططات Excel و# رسومات بيانيه في العرض التقديمي PowerPoint، راجع المقاله نسخ مخطط Excel الي برنامج Office اخر.

ملاحظة: اذا كنت تريد ان تتمكن من تحديثها تلقائيا او تحديث البيانات في رسم بياني او مخطط، يجب حفظ الملف في Excel قبل ادراج رسم بياني او مخطط.

  1. في Excel، حدد المخطط بالنقر فوق حدوده، ثم على علامة التبويب الصفحة الرئيسية، في مجموعة الحافظة، انقر فوق قص.

  2. في PowerPoint 2007، انقر فوق العنصر النائب علي الصفحه الشرائح او الملاحظات التي تريد ادراج المخطط.

  3. علي علامه التبويب الصفحه الرئيسيه، في المجموعه الحافظه ، انقر فوق السهم الموجود اسفل لصق، و# من ثم انقر فوق لصق.

اعلي الصفحه

انشاء مخطط هيكلي، مخطط زمني، او اضافه مخطط من Excel

تلميح: اذا لم تكن تعلم ما اذا كنت ب# حاجه مخطط بيانات او نوع اخر من الرسم، ف# راجع المقاله متي يجب استخدام رسم SmartArt و# متي يجب استخدام مخطط؟

اعلي الصفحه

نظره عامه علي البيانات التخطيط و# عمليه الرسم البياني

يمكنك اضافه رسم بياني او مخطط بيانات الي عرضك التقديمي في احدي الطريقتين التاليتين:

  • يمكنك انشاء رسم بياني او مخطط في العرض التقديمي.    عند انشاء مخطط جديد في PowerPoint 2007، يمكنك تحرير البيانات ل# ذلك المخطط في Office Excel 2007، و# لكن يتم حفظ البيانات مع الملف PowerPoint.

  • يمكنك لصق رسم بياني او مخطط Excel في العرض التقديمي و# الارتباط ب# البيانات الموجوده في ملف Office Excel 2007.    عند نسخ مخطط من ملف محفوظ Office Excel 2007 و# لصقه في العرض التقديمي، يتم ربط البيانات في المخطط ب# هذا الملف في Excel. اذا كنت تريد تغيير البيانات الموجوده في المخطط، يجب اجراء التغييرات التي اجريتها في ورقه العمل المرتبطه في Office Excel 2007 و# قم ب# تحديث البيانات الموجوده في العرض التقديمي PowerPoint. ملف منفصل ورقه عمل Excel و# لا يتم حفظ مع الملف PowerPoint.

ملاحظة: اذا فتح عرض تقديمي تم انشاؤه في اصدار سابق من PowerPoint و# العرض التقديمي يحتوي علي رسم بياني او مخطط تم انشاؤه ب# استخدام Microsoft Graph، PowerPoint 2007 يحتفظ ب# الشكل و# الاداء رسم بياني او مخطط و# يسمح لك متابعه التحديث رسم بياني او مخطط.

المخطط من بيانات نموذجية
مخطط في PowerPoint التي تتكون من نموذج البيانات من ورقه عمل Excel

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×