استخدام الاشارات المرجعيه في Word for Mac

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

تعرّف إشارة مرجعية كلمة معينة أو موقعاً أو مقطعاً معيناً في مستندك تسميها وتعرّفها للرجوع إليها في المستقبل. على سبيل المثال، يمكنك إنشاء إشارة مرجعية لتعريف النص الذي تريد مراجعته في وقت لاحق. بدلاً من التمرير عبر المستند لتحديد موقع النص، يمكنك الانتقال إليه بسرعة باستخدام إشارة مرجعية.

وضع إشارة مرجعية على الموقع

  1. حدد النص او تحديد صوره، او ضع المؤشر في المكان حيث تريد اضافه اشاره مرجعيه.

  2. علي علامه التبويب ادراج، انقر فوق اشاره مرجعيه.

    على علامة التبويب "إدراج"، يتم تمييز الإشارة المرجعية

  3. ضمن اسم الإشارة المرجعية، اكتب اسماً أو حدده وانقر فوق إضافة.

    ملاحظة:  يجب أن تبدأ أسماء الإشارات المرجعية بحرف، وقد يصل طولها لغاية 40 حرفاً، ولا يمكنها أن تتضمّن أي مسافات. بإمكان الإشارات المرجعية أن تتضمّن أحرفاً أو أرقاماً أو تسطير أسفل السطر ( _ ).

الانتقال إلى الإشارة المرجعية

بعد إنشاء إشارات مرجعية، يمكنك الانتقال إليها بسرعة في أي وقت أو إضافة ارتباطات إليها ضمن المستند.

الانتقال السريع إلى إشارة مرجعية

  1. في قائمة تحرير، أشر إلى بحث، ثم انقر فوق انتقال إلى.

  2. ضمن الانتقال الي، انقر فوق اشاره مرجعيه.

  3. ضمن اسم الاشاره المرجعيه Enter، انقر فوق الاشاره المرجعيه التي تريدها.

  4. انقر فوق الانتقال الي، و# من ثم انقر فوق اغلاق ل# عرض الاشاره المرجعيه في المستند.

إنشاء ارتباط إلى إشارة مرجعية

يمكنك أيضاً إضافة ارتباطات تشعبية تنقلك إلى موقع تم وضع إشارة مرجعية عليه في المستند نفسه.

  1. حدد النص أو الكائن الذي ترغب في استخدامه كارتباط تشعبي.

  2. التحكم في + انقر فوق النص او الكائن، و# من ثم انقر فوق ارتباط تشعبي.

  3. في مربع الحوار ادراج ارتباط تشعبي، انقر فوق هذا المستند، ثم فوق السهم الموجود ب# جانب الاشارات المرجعيه.

    مربع الحوار "ادراج ارتباط تشعبي" ب# استخدام علامه التبويب "هذا المستند" و# الاشارات المرجعيه تمييز.

  4. في القائمه، حدد الاشاره المرجعيه التي تريد انشاء ارتباط بها.

    ملاحظة: لتخصيص "تلميح الشاشة" الذي يظهر عند وضع المؤشر فوق الارتباط التشعبي، انقر فوق تلميح الشاشة، ثم اكتب النص الذي تريده.

  5. انقر فوق موافق.

ل# الحصول علي مزيد من المعلومات حول الارتباطات التشعبيه، راجع انشاء او تحرير ارتباط تشعبي.

اظهار الاشارات المرجعيه في مستند

  1. من قائمة Word، انقر فوق تفضيلات.

  2. في المقطع التاليف و# ادوات التدقيق، انقر فوق عرض.

  3. ضمن اظهار في المستند، حدد المربع الموجود ب# جانب الاشارات المرجعيه.

    يتم عرض تفضيلات طريقه العرض مع تمييز الاشارات المرجعيه.

    ملاحظة: يعرض Word اشاره مرجعيه علي نص او صوره ك# القوسين حول العنصر. يعرض Word اشاره مرجعيه موقع علي شكل مؤشر I-beam. لا تظهر الاقواس و#-الاشاره عند طباعه المستند.

  4. انقر فوق دائره حمراء ل# اغلاق مربع الحوار طريقه العرض.

حذف إشارة مرجعية

  1. انقر فوق إدراج ‏> إشارة مرجعية.

  2. انقر فوق اسم الإشارة المرجعية التي تريد حذفها، وانقر فوق حذف، ثم فوق إغلاق.

    تلميح: ل# حذف كل من الاشاره المرجعيه و# النص او الكائن المرتبطه ب# تلك الاشاره المرجعيه في المستند، حدد النص او الكائن، و# من ثم اضغط علي DELETE.

انظر أيضاً

انشاء او تحرير ارتباط تشعبي

إضافة إشارة مرجعية

  1. في قائمة عرض، انقر فوق تخطيط الطباعة.

  2. انقر حيث تريد إدراج إشارة مرجعية.

  3. في قائمة إدراج، انقر فوق إشارة مرجعية.

  4. ضمن اسم الإشارة المرجعية، اكتب اسماً أو حدده.

    ملاحظة: يجب أن تبدأ أسماء الإشارات المرجعية بحرف، وقد يصل طولها لغاية 40 حرفاً، ولا يمكنها أن تتضمّن أي مسافات. بإمكان الإشارات المرجعية أن تتضمّن أحرفاً أو أرقاماً أو تسطير أسفل السطر ( _ ).

  5. انقر فوق إضافة.

الانتقال الي اشاره مرجعيه

  1. في قائمة عرض، انقر فوق تخطيط الطباعة.

  2. في قائمة تحرير، أشر إلى بحث، ثم انقر فوق انتقال إلى.

  3. في قائمة الانتقال إلى، انقر فوق إشارة مرجعية.

  4. في القائمة المنبثقة إدخال اسم الإشارة المرجعية، انقر فوق الإشارة المرجعية المطلوبة، وانقر فوق الانتقال إلى، ثم فوق إغلاق.

اظهار الاشارات المرجعيه في مستند

  1. في قائمه Word، انقر فوق تفضيلات، ثم ضمن التاليف و# ادوات التدقيق،
    انقر فوق طريقه عرض زر عرض التفضيلات

    ملاحظة: لفتح "تفضيلات Word" يجب أن تعمل على مستند مفتوح.

  2. ضمن إظهار، حدد خانة الاختيار الإشارات المرجعية.

    ملاحظة: تظهر الإشارات المرجعية المعينة لعنصر ما ضمن أقواس ([ ]). أما الإشارات المرجعية المعينة لموقع ما فتظهر على شكل I-beam. لا تتم طباعة الأقواس وI-beam.

حذف إشارة مرجعية

  1. في قائمة عرض، انقر فوق تخطيط الطباعة.

  2. في قائمة إدراج، انقر فوق إشارة مرجعية.

  3. انقر فوق اسم الإشارة المرجعية التي تريد حذفها، وانقر فوق حذف، ثم فوق إغلاق.

    تلميح: ل# حذف كل من الاشاره المرجعيه و# النص او الكائن المرتبطه ب# تلك الاشاره المرجعيه في المستند، حدد النص او الكائن، و# من ثم اضغط علي DELETE.

انظر أيضاً

إنشاء إسناد ترافقي أو تحريره

انشاء او تحرير ارتباط تشعبي

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×