اختصارات لوحة المفاتيح في Project

ملاحظة: إننا نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن، وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً، وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا ما كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً سهلاً لك.

هام: بعض اختصارات لوحة المفاتيح متوفرة فقط لـ المشتركين في Project Online. يتم إصدار الميزات الجديدة تدريجياً للمشتركين، لذا قد لا يتضمن تطبيقك هذه الميزات بعد.

يساعدك العديد من المستخدمين علي استخدام لوحه مفاتيح خارجيه مع اختصارات لوحه المفاتيح ل Project علي Windows علي العمل بفعالية أكبر. بالنسبة للمستخدمين الذين يعانون من إعاقة في الحركة أو البصر، يمكن أن يكون استخدام اختصارات لوحة المفاتيح أسهل مقارنة باستخدام شاشة اللمس، كما أنها تمثل بديلاً أساسياً لاستخدام الماوس. يحدد هذه المقالة اختصارات لوحه المفاتيح لProject علي Windows.

ملاحظات: 

  • تشير الاختصارات في هذا الموضوع إلى تخطيط لوحة المفاتيح الأمريكية. لذا قد لا تتوافق التخطيطات الأخرى تماماً مع المفاتيح على لوحة المفاتيح الأمريكية.

  • إذا تطلب اختصار ما الضغط على مفتاحين أو أكثر في الوقت نفسه، فسيتم الفصل في هذا الموضوع بين المفاتيح بعلامة الجمع (+). إذا وجب عليك الضغط على أحد المفاتيح بعد مفتاح آخر مباشرة، فيتم الفصل بين المفاتيح باستخدام الفاصلة (،).

في هذه المقالة

أساسيات Microsoft Office

اختصارات Microsoft Project

انظر أيضاً

الدعم التقني للعملاء من ذوي الاحتياجات الخاصة

أساسيات Microsoft Office

الوصول إلى الشريط و"أخبرني المزيد" عبر لوحة المفاتيح

  1. اضغط المفتاح Alt.

    يتم عرض "تلميحات المفاتيح" فوق كل ميزة متوفرة في طريقة العرض الحالية.

  2. اضغط الحرف الذي يظهر في "تلميح المفتاح" فوق الميزة التي تريد استخدامها.

    تلميح: اضغط على Q للبحث عن أمر أو موضوع تعليمات.

  3. قد تظهر "تلميحات مفاتيح" إضافية وفقاً للحرف الذي تضغطه. على سبيل المثال، إذا كانت علامة التبويب الشريط الرئيسي نشطة وضغطت على W، فيتم عرض علامة التبويب عرض بالإضافة إلى "تلميحات المفاتيح" الخاصة بالمجموعات الموجودة على علامة التبويب هذه.

  4. استمر في ضغط الأحرف إلى أن تضغط الحرف الخاص بالأمر أو عنصر التحكم الذي تريد استخدامه. في بعض الحالات، يجب أولاً ضغط الحرف الخاص بالمجموعة التي تحتوي على الأمر.

    ملاحظة: لإلغاء الإجراء الذي تقوم بتنفيذه وإخفاء تلميحات المفاتيح، اضغط المفتاح Alt.

عرض النوافذ واستخدامها

لتنفيذ هذا الإجراء

اضغط على

التبديل إلى النافذة التالية.

ALT+TAB

التبديل إلى النافذة السابقة.

Alt+Shift+Tab

إغلاق النافذة النشطة.

Ctrl+W أو Ctrl+F4

استعادة حجم النافذة النشطة بعد تكبيرها.

CTRL+F5

الانتقال إلى جزء المهام من جزء آخر في نافذة البرنامج (باتجاه عقارب الساعة). قد تحتاج إلى ضغط F6 أكثر من مرة.

F6

الانتقال إلى جزء من جزء آخر في نافذة البرنامج (بعكس اتجاه عقارب الساعة).

SHIFT+F6

التبديل إلى النافذة التالية عند وجود أكثر من نافذة مفتوحة.

Ctrl+F6

التبديل إلى النافذة السابقة.

Ctrl+Shift+F6

تكبير نافذة محددة أو استعادة حجمها.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Ctrl+F10

نسخ صورة للشاشة إلى "الحافظة".

Print Screen

نسخ صورة للنافذة المحددة إلى "الحافظة".

Alt+Print Screen

التنقل في النص أو الخلايا

لتنفيذ هذا الإجراء

اضغط على

الانتقال بمقدار حرف واحد لليسار.

سهم لليسار

الانتقال بمقدار حرف واحد لليمين.

سهم لليمين

الانتقال بمقدار سطر واحد لأعلى.

سهم لأعلى

الانتقال بمقدار سطر واحد لأسفل.

سهم لأسفل

الانتقال بمقدار كلمة واحدة لليسار.

Ctrl+سهم لليسار

الانتقال بمقدار كلمة واحدة لليمين.

Ctrl+سهم إلى اليمين

الانتقال إلى نهاية السطر.

End

الانتقال إلى بداية السطر.

Home

الانتقال بمقدار فقرة واحدة لأعلى.

Ctrl+سهم لأعلى

الانتقال بمقدار فقرة واحدة لأسفل.

Ctrl+سهم لأسفل

الانتقال إلى نهاية مربع نص.

CTRL+END

الانتقال إلى بداية مربع نص.

Ctrl+Home

التنقل في الجداول واستخدامها

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى الخلية التالية.

Tab

الانتقال إلى الخلية السابقة.

SHIFT+TAB

الانتقال إلى الصف التالي.

سهم لأسفل

الانتقال إلى الصف السابق.

سهم لأعلى

إدراج علامة تبويب في خلية.

CTRL+TAB

بدء فقرة جديدة.

Enter

إضافة صف جديد في أسفل الجدول.

Tab في نهاية الصف الأخير

إجراءات الوصول واستخدامها

لتنفيذ هذا الإجراء

اضغط

عرض القائمة أو الرسالة الخاصة بأحد الإجراءات. التبديل إلى الإجراء التالي وعرض القائمة أو الرسالة الخاصة به في حالة وجود أكثر من إجراء.

Alt+Shift+F10

تحديد العنصر التالي في قائمة الإجراء.

سهم لأسفل

تحديد العنصر السابق في قائمة الإجراء.

سهم لأعلى

تنفيذ الإجراء الخاص بالعنصر المحدد في قائمة الإجراء.

مفتاح الإدخال Enter

إغلاق قائمة الإجراء أو الرسالة.

مفتاح الخروج Esc

استخدام مربعات الحوار

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى الخيار التالي أو مجموعة الخيارات التالية.

Tab

الانتقال إلى الخيار السابق أو مجموعة الخيارات السابقة.

Shift+Tab

التبديل إلى علامة التبويب التالية في مربع حوار.

Ctrl+Tab

التبديل إلى علامة التبويب السابقة في مربع حوار.

Ctrl+Shift+Tab

التنقل بين الخيارات في قائمة منسدلة مفتوحة، أو بين الخيارات في مجموعة خيارات.

مفاتيح الأسهم

تنفيذ الإجراء المعين إلى الزر المحدد؛ تحديد خانة الاختيار المحددة أو إلغاء تحديدها.

مفتاح المسافة

فتح القائمة إذا كانت مغلقة والانتقال إلى هذا الخيار الموجود في القائمة.

الحرف الأول من خيار في قائمة منسدلة

تحديد خيار؛ تحديد خانة اختيار أو إلغاء تحديدها.

Alt+ الحرف المسطر في خيار

فتح قائمة منسدلة محددة.

Alt+سهم لأسفل

إغلاق قائمة منسدلة محددة وإلغاء أمر وإغلاق مربع حوار.

Esc

تنفيذ الإجراء المعين إلى زر افتراضي في مربع حوار.

مفتاح الإدخال Enter

استخدام مربعات التحرير الموجودة داخل مربعات الحوار

مربع التحرير هو مساحة فارغة يمكنك كتابة إدخال أو لصقه فيها مثل اسم المستخدم أو مسار مجلد.

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى بداية الإدخال.

Home

الانتقال إلى نهاية الإدخال.

End

الانتقال بمقدار حرف واحد لليسار أو اليمين على التوالي.

سهم لليسار أو سهم لليمين

الانتقال بمقدار كلمة واحدة لليسار.

Ctrl+سهم لليسار

الانتقال بمقدار كلمة واحدة لليمين.

Ctrl+سهم إلى اليمين

تحديد حرف واحد إلى اليسار أو إلغاء تحديده.

Shift+سهم إلى اليسار

تحديد حرف واحد إلى اليمين أو إلغاء تحديده.

Shift+سهم إلى اليمين

تحديد كلمة واحدة إلى اليسار أو إلغاء تحديدها.

Ctrl+Shift+سهم إلى اليسار

تحديد كلمة واحدة إلى اليمين أو إلغاء تحديدها.

Ctrl+Shift+سهم إلى اليمين

التحديد من نقطة الإدراج إلى بداية الإدخال.

Shift+Home

التحديد من نقطة الإدراج إلى نهاية الإدخال.

SHIFT+End

إدارة الملفات الأساسية

لتنفيذ هذا الإجراء

اضغط

فتح ملف مشروع (عرض مربع الحوار فتح).

Ctrl+F12

فتح ملف مشروع (عرض علامة التبويب فتح في طريقة العرض Backstage).

Ctrl+O

حفظ ملف مشروع.

Ctrl+S

إنشاء مشروع جديد.

Ctrl+N

طباعة ملف (عرض علامة التبويب طباعة في طريقة العرض Backstage).

Ctrl+P

استخدام مربعيّ الحوار فتح وحفظ باسم

لتنفيذ هذا الإجراء

اضغط على

عرض مربع الحوار فتح.

Ctrl+F12

عرض علامة التبويب فتح في طريقة العرض Backstage.

Ctrl+O

عرض مربع الحوار حفظ باسم.

F12

فتح المجلد أو الملف المحدد.

Enter

فتح المجلد الموجود أعلى المجلد المفتوح بمستوى واحد.

Backspace

حذف المجلد أو الملف المحدد.

Delete

عرض قائمة مختصرة لعنصر محدد مثل مجلد أو ملف.

SHIFT+F10

الانتقال للأمام عبر الخيارات

Tab

الانتقال للخلف عبر الخيارات

SHIFT+TAB

فتح القائمة بحث في

F4 أو Alt+1

اختصارات Microsoft Project

استخدام النافذة الرئيسية

لتنفيذ الإجراء التالي

اضغط على

التبديل بين مربعات الحوار النشطة والتطبيق الرئيسي.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+F6

فتح قائمة السياق للعنصر المحدد (القائمة التي تظهر عند النقر بزر الماوس الأيمن).

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Shift+F10

تنشيط الشريط.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

F10

تنشيط مقسم طريقة العرض.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+Shift+F6

عرض القائمة المنسدلة تصفية تلقائية للعمود المحدد.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+Shift+F3

إعادة تطبيق عامل التصفية الحالي.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Ctrl+F3

فتح قائمة على عنصر للخلية المحددة.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+Shift+F10

استخدام "مخطط شبكة"

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى مربع "مخطط شبكة" مختلف.

مفاتيح الأسهم

إضافة مربعات "مخطط الشبكة" إلى التحديد.

Shift+مفاتيح الأسهم

نقل مربع "مخطط شبكة".

ملاحظة:  تحتاج أولاً إلى تعيين الموضع يدوياً. حدد المربع الذي تريد نقله. انقر فوق تنسيق، ثم انقر فوق تخطيط. وبعد ذلك انقر فوق السماح بتعيين موضع المربع يدوياً.

Ctrl+مفاتيح الأسهم

الانتقال إلى المربع "مخطط الشبكة" الموجود في الأعلى في طريقة العرض أو المشروع.

Ctrl+Home أو Shift+Ctrl+Home

الانتقال إلى المربع "مخطط الشبكة" الموجود في الأسفل في المشروع.

Ctrl+End أو Shift+Ctrl+End

الانتقال إلى المربع "مخطط الشبكة" الموجود في أقصى اليمين في المشروع.

Home أو Shift+Home

الانتقال إلى المربع "مخطط الشبكة" الموجود في أقصى اليسار في المشروع.

End أو Shift+End

الانتقال لأعلى بمقدار ارتفاع نافذة واحدة.

Page Up أو Shift+Page Up

الانتقال لأسفل بمقدار ارتفاع نافذة واحدة.

Page Down أو Shift+Page Down

الانتقال لليمين بمقدار عرض نافذة واحدة.

Ctrl+Page Up أو Shift+Ctrl+Page Up

الانتقال لليسار بمقدار عرض نافذة واحدة.

Ctrl+Page Down أو Shift+Ctrl+Page Down

تحديد الحقل التالي في المربع "مخطط الشبكة".

Enter أو Tab

تحديد الحقل السابق في المربع "مخطط الشبكة".

Shift+Enter

استخدام عناصر OfficeArt

نقل أشكال OfficeArt

لتنفيذ هذا الإجراء

اضغط على

تحريك الشكل لأعلى أو لأسفل أو يميناً أو يساراً.

مفاتيح الأسهم

زيادة عرض الشكل بنسبة 10%.

Shift+سهم إلى اليمين

تقليل عرض الشكل بنسبة 10%.

Shift+سهم إلى اليسار

زيادة ارتفاع الشكل بنسبة 10%.

Shift+سهم لأعلى

تقليل ارتفاع الشكل بنسبة 10%.

Shift+سهم لأسفل

زيادة عرض الشكل بنسبة 1%.

Ctrl+Shift+سهم إلى اليمين

تقليل عرض الشكل بنسبة 1%.

Ctrl+Shift+سهم إلى اليسار

زيادة ارتفاع الشكل بنسبة 1%.

Ctrl+Shift+سهم لأعلى

تقليل ارتفاع الشكل بنسبة 1%.

Ctrl+Shift+سهم لأسفل

تدوير الشكل بمقدار 15 درجة لليمين.

Alt+سهم إلى اليمين

تدوير الشكل بمقدار 15 درجة لليسار.

Alt+سهم لليسار

تحديد العناصر والنص في OfficeArt ونسخها

لتنفيذ هذا الإجراء

اضغط

تحديد عنصر (مع تحديد النص داخل العنصر).

Esc

تحديد عنصر (مع تحديد عنصر ما).

Tab أو Shift+Tab حتى يتم تحديد العنصر الذي تريده

تحديد نص داخل عنصر (مع تحديد عنصر).

Enter

تحديد أشكال متعددة

اضغط Ctrl باستمرار أثناء النقر فوق الأشكال

تحديد أشكال متعددة تحتوى على نص

اضغط باستمرار على Shift أثناء النقر فوق الأشكال

قص العنصر المحدد.

Ctrl+X

نسخ العنصر المحدد.

Ctrl+C

لصق العنصر المقصوص أو المنسوخ.

Ctrl+V

لصق خاص.

CTRL+ALT+V

نسخ التنسيق فقط.

Ctrl+Shift+C

لصق التنسيق فقط.

CTRL+SHIFT+V

لصق خاص.

CTRL+ALT+V

تجميع الأشكال أو الصور أو WordArt.

Ctrl+G بعد تحديد العناصر التي تريد تجميعها

فك تجميع الأشكال أو الصور أو WordArt.

Ctrl+Shift+G بعد تحديد المجموعة التي تريد إلغاء تجميعها

التراجع عن الإجراء الأخير.

Ctrl+Z

إعادة الإجراء الأخير.

Ctrl+Y

إضافة العنصر التالي إلى تحديد متعدد.

Ctrl+النقر

إضافة العنصر التالي إلى تحديد متعدد والسماح بالنقر فوق نص مربع النص لإضافة مربع النص إلى التحديد المتعدد.

Shift+النقر

تحرير نص OfficeArt ومربعات النص

لتنفيذ هذا الإجراء

اضغط على

طي التحديد.

Esc

تحديد النص بالكامل.

Ctrl+A

حذف كلمة واحدة إلى اليسار.

CTRL+مفتاح مسافة للخلف

حذف كلمة واحدة إلى اليمين.

CTRL+DELETE

تراجع.

Ctrl+Z

إعادة.

Ctrl+Y

الانتقال بمقدار كلمة واحدة لليسار.

Ctrl+سهم لليسار

الانتقال بمقدار كلمة واحدة لليمين.

Ctrl+سهم إلى اليمين

الانتقال إلى بداية السطر.

Home

الانتقال إلى نهاية السطر.

End

الانتقال بمقدار فقرة واحدة لأعلى.

Ctrl+سهم لأعلى

الانتقال بمقدار فقرة واحدة لأسفل.

Ctrl+سهم لأسفل

الانتقال إلى بداية نص العنصر.

CTRL+HOME

الانتقال إلى نهاية نص العنصر.

Ctrl+End

التنقل بين طرق العرض والنوافذ

لتنفيذ هذا الإجراء

اضغط على

تنشيط شريط الإدخال لتحرير نص في حقل.

F2

تنشيط شريط القوائم.

F10 أو Alt

تنشيط قائمة التحكم في المشروع.

Alt+الواصلة أو Alt+مفتاح المسافة

تنشيط شريط الانقسام.

SHIFT+F6

إغلاق نافذة البرنامج.

ALT+F4

إظهار كل المهام أو الموارد المصفاة.

F3

عرض مربع الحوار إعدادات الحقل.

Alt+F3

فتح نافذة جديدة.

Shift+F11

تقليل تحديد إلى حقل واحد.

Shift+Backspace

إعادة تعيين ترتيب الفرز إلى ترتيب "المعرّف" وإيقاف تشغيل التجميع.

SHIFT+F3

تحديد عنصر رسومي.

F6

عرض معلومات المهمة.

Shift+F2

عرض معلومات المورد.

Shift+F2

عرض معلومات التعيين.

Shift+F2

تشغيل الوضع "إضافة إلى التحديد" أو إيقاف تشغيله.

Shift+F8

تشغيل "الحساب التلقائي" أو إيقاف تشغيله.

Ctrl+F9

تشغيل الوضع "توسيع التحديد" أو إيقاف تشغيله.

F8

الانتقال لليسار أو لليمين أو لأعلى أو لأسفل لعرض صفحات مختلفة في النافذة "معاينة قبل الطباعة".

Alt+مفاتيح الأسهم

إنشاء مخطط تفصيلي لمشروع

لتنفيذ هذا الإجراء

اضغط على

إخفاء المهام الفرعية.

Alt+Shift+واصلة أو Alt+Shift+علامة الطرح (علامة الطرح الموجودة على لوحة المفاتيح الرقمية)

تحريك المهمة المحددة إلى مستوى أدنى.

Alt+Shift+سهم إلى اليمين

إظهار المهام الفرعية.

Alt+Shift+ = أو Alt+Shift+علامة الجمع (علامة الجمع الموجودة على لوحة المفاتيح الرقمية)

إظهار كل المهام.

Alt+Shift+* (علامة النجمة موجودة على لوحة المفاتيح الرقمية)

تحريك المهمة المحددة إلى مستوى أعلى.

Alt+Shift+سهم إلى اليسار

التحديد والتحرير في مربع الحوار

لتنفيذ هذا الإجراء

اضغط

التنقل بين الحقول في أسفل أحد النماذج.

مفاتيح الأسهم

الانتقال إلى الجداول في أسفل أحد النماذج.

Alt+1 (يسار) أو Alt+2 (يمين)

الانتقال إلى المهمة التالية أو المورد التالي.

Enter

الانتقال إلى المهمة السابقة أو المورد السابق.

Shift+Enter

التحديد والتحرير في طريقة عرض الورقة

التحرير في طريقة العرض

لتنفيذ هذا الإجراء

اضغط على

إضافة مهمة جديدة.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

إدراج

إلغاء إدخال.

Esc

مسح الحقل المحدد أو إعادة تعيينه.

CTRL+DELETE

نسخ البيانات المحددة.

Ctrl+C

قص البيانات المحددة.

Ctrl+X

حذف البيانات المحددة.

Delete

حذف صف يتضمن خلية محددة.

Ctrl+علامة الطرح (الموجودة على لوحة المفاتيح الرقمية)

التعبئة لأسفل.

Ctrl+D

عرض مربع الحوار بحث.

Ctrl+F أو Shift+F5

المتابعة للمثيل التالي من نتائج البحث من مربع الحوار بحث.

SHIFT+F4

استخدام الأمر الانتقال إلى (القائمة تحرير).

F5

ربط المهام.

Ctrl+F2

لصق البيانات المنسوخة أو المقصوصة.

Ctrl+V

تقليل التحديد إلى حقل واحد.

Shift+Backspace

التراجع عن الإجراء الأخير.

Ctrl+Z

إلغاء ربط المهام.

Ctrl+Shift+F2

تعيين المهمة إلى الجدولة اليدوية

Ctrl+Shift+M

تعيين المهمة إلى الجدولة التلقائية

CTRL+SHIFT+A

التنقل في طريقة عرض

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى بداية مشروع (مقياس الوقت).

ALT+HOME

الانتقال إلى نهاية مشروع (مقياس الوقت).

ALT+END

تحريك مقياس الوقت لليسار.

Alt+سهم إلى اليسار

تحريك مقياس الوقت لليمين.

Alt+سهم إلى اليمين

الانتقال إلى الحقل الأول في صف.

Home أو Ctrl+سهم إلى اليسار

الانتقال إلى الصف الأول.

Ctrl+سهم لأعلى

الانتقال إلى الحقل الأول في الصف الأول.

CTRL+HOME

الانتقال إلى الحقل الأخير في صف.

End أو Ctrl+سهم إلى اليمين

الانتقال إلى الحقل الأخير في الصف الأخير.

CTRL+END

الانتقال إلى الصف الأخير.

Ctrl+سهم لأسفل

التنقل في الجزء الجانبي

لتنفيذ هذا الإجراء

اضغط على

نقل التركيز بين الجزء الجانبي وطريقة العرض في الجانب الأيسر.

F6

تحديد عناصر تحكم مختلفة في الجزء الجانبي إذا كان التركيز في الجزء الجانبي.

Tab

تحديد خانات الاختيار وأزرار الخيارات أو إلغاء تحديدها إذا كان التركيز في الجزء الجانبي.

مفتاح المسافة

التحرير في طريقة عرض

لتنفيذ هذا الإجراء

اضغط

توسيع التحديد صفحة واحدة لأسفل.

Shift+Page Down

توسيع التحديد صفحة واحدة لأعلى.

Shift+Page Up

توسيع التحديد بمقدار صف واحد لأسفل.

Shift+سهم لأسفل

توسيع التحديد بمقدار صف واحد لأعلى.

Shift+سهم لأعلى

توسيع التحديد إلى الحقل الأول في صف.

SHIFT+Home

توسيع التحديد إلى الحقل الأخير في صف.

SHIFT+End

توسيع التحديد إلى بداية المعلومات.

Ctrl+Shift+Home

توسيع التحديد إلى نهاية المعلومات.

Ctrl+Shift+End

توسيع التحديد إلى الصف الأول.

Ctrl+Shift+سهم لأعلى

توسيع التحديد إلى الصف الأخير.

Ctrl+Shift+سهم لأسفل

توسيع التحديد إلى الحقل الأول في الصف الأول.

Ctrl+Shift+Home

توسيع التحديد إلى الحقل الأخير في الصف الأخير.

Ctrl+Shift+End

تحديد كل الصفوف والأعمدة.

Ctrl+Shift+مفتاح المسافة

تحديد عمود.

CTRL+مفتاح المسافة

تحديد صف.

Shift+مفتاح المسافة

التنقل داخل تحديد بمقدار حقل واحد لأسفل.

مفتاح الإدخال Enter

التنقل داخل تحديد بمقدار حقل واحد لأعلى.

Shift+Enter

التنقل داخل تحديد بمقدار حقل واحد لليسار.

Tab

التنقل داخل تحديد بمقدار حقل واحد لليمين.

Shift+Tab

التحديد والتحرير في شريط الإدخال

لتنفيذ هذا الإجراء

اضغط على

قبول إدخال.

Enter

إلغاء إدخال.

Esc

حذف حرف واحد إلى اليسار.

Backspace

حذف حرف واحد إلى اليمين.

Delete

حذف كلمة واحدة إلى اليمين.

CTRL+DELETE

توسيع التحديد إلى نهاية النص.

SHIFT+End

توسيع التحديد إلى بداية النص.

SHIFT+Home

تشغيل الوضع "الكتابة الفوقية" أو إيقاف تشغيله.

إدراج

استخدام مقياس الوقت

لتنفيذ هذا الإجراء

اضغط على

تحريك مقياس الوقت إلى اليسار بمقدار صفحة واحدة.

Alt+Page Up

تحريك مقياس الوقت إلى اليمين بمقدار صفحة واحدة.

Alt+Page Down

تحريك مقياس الوقت إلى بداية المشروع.

ALT+HOME

تحريك مقياس الوقت إلى نهاية المشروع.

ALT+END

تمرير مقياس الوقت لليسار.

Alt+سهم إلى اليسار

تمرير مقياس الوقت لليمين.

Alt+سهم إلى اليمين

إظهار وحدات زمنية أصغر.

Ctrl+ / (الشرطة المائلة موجودة على لوحة المفاتيح الرقمية)

إظهار وحدات زمنية أكبر.

Ctrl+* (علامة النجمة موجودة على لوحة المفاتيح الرقمية)

استخدام طريقة عرض "مخطط الفريق"

لتنفيذ هذا الإجراء

اضغط على

توسيع أو طي صف المورد أو صف تجميع.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+Shift‏‏‏‏‏‏‏+ +‏‏‏‏ ‏‏أو - -‏‏‏‏

تمرير مقياس الوقت إلى اليمين.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+سهم لليسار

تمرير مقياس الوقت لليمين.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+"سهم إلى اليمين"

إعادة جدولة مهمة مجدولة.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Ctrl+مفاتيح الأسهم

فتح مربع الحوار معلومات المهمة.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

حدد المهمة واضغط على مفتاح الإدخال Enter

إعادة تعيين مهمة.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Ctrl+"سهم إلى الأعلى" أو "سهم إلى الأسفل"

استخدام طريقة عرض الخط الزمني

لتنفيذ الإجراء التالي

اضغط

التنقل بين أنواع العناصر مثل شريط المهام والحدث الرئيسي ووسيلة الشرح وشريط المخطط الزمني عندما يكون أحدها محدداً بالفعل.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

علامة تبويب أو "سهم إلى الأسفل"

التنقل بين أنواع العناصر في الترتيب المقابل مثل شريط المخطط الزمني ووسيلة الشرح والحدث الرئيسي وشريط المهام عندما يكون أحدها محدداً بالفعل.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Shift+Tab أو "سهم إلى الأعلى"

الانتقال إلى العنصر السابق أو التالي من هذا النوع، على سبيل المثال، إلى الحدث الرئيسي التالي.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

"سهم إلى اليسار" أو "إلى اليمين"

تمرير مقياس الوقت إلى اليمين.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+سهم لليسار

تمرير مقياس الوقت لليمين.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Alt+"سهم إلى اليمين"

نقل العنصر إلى أعلى أو إلى أسفل إلى القناة التالية أو شريط المخطط الزمني.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Ctrl+"سهم إلى الأعلى" أو "سهم إلى الأسفل"

فتح مربع الحوار معلومات المهمة.

هذه الميزة متوفرة فقط لـ مشتركي Project Online‏.

Shift+F2

انظر أيضاً

ميزات امكانيه الوصول في Project

الدعم التقني للعملاء ذوي الاحتياجات الخاصة

تسعى Microsoft إلى تقديم أفضل تجربة ممكنة لكل عملائها. إذا كنت من ذوي الاحتياجات الخاصة أو لديك أسئلة متعلقة بإمكانية وصول ذوي الاحتياجات الخاصة، الرجاء الاتصال بـ ‏Answer Desk لذوي الاحتياجات الخاصة من Microsoft‏ للحصول على المساعدة التقنية. تم تدريب فريق دعم Disability Answer Desk على استخدام العديد من التقنيات المساعدة الشائعة ويمكن أن يقدم مساعدة باللغة الإنجليزية والإسبانية والفرنسية وبلغة الإشارة الأمريكية. يرجى الانتقال إلى موقع Microsoft Disability Answer Desk للاطلاع على تفاصيل الاتصال الخاصة بمنطقتك.

إذا كنت مستخدماً تابعاً لمؤسسة حكومية أو مؤسسة تجارية أو مؤسسة خاصة، فالرجاء الاتصال بـ ‏Disability Answer Desk الخاص بالمؤسسات.

التعليمات عبر الإنترنت

استخدام النافذة "تعليمات"

تمكّنك نافذة التعليمات من الوصول إلى محتوى تعليمات Office بأكمله. وتعرض نافذة التعليمات مواضيع وغيرها من محتوى التعليمات.

في نافذة التعليمات

لتنفيذ هذا الإجراء

اضغط على

فتح نافذة التعليمات.

F1

إغلاق نافذة التعليمات.

ALT+F4

التبديل بين نافذة التعليمات والبرنامج النشط.

ALT+TAB

العودة إلى الصفحة الرئيسية لاسم البرنامج.

ALT+HOME

تحديد العنصر التالي في النافذة "تعليمات".

مفتاح TAB

تحديد العنصر السابق في النافذة "تعليمات".

SHIFT+TAB

تنفيذ الإجراء للعنصر المحدد.

مفتاح الإدخال ENTER

في المقطع استعراض تعليمات اسم البرنامج من نافذه التعليمات ، حدد العنصر التالي أو السابق ، علي التوالي.

TAB أو SHIFT+TAB

في المقطع استعراض تعليمات اسم البرنامج من نافذه التعليمات ، توسيع العنصر المحدد أو طيه.

مفتاح الإدخال ENTER

تحديد النص أو الارتباط التشعبي المخفي التالي، بما في ذلك إظهار الكل أو إخفاء الكل في أعلى أحد المواضيع.

TAB

تحديد النص أو الارتباط التشعبي المخفي السابق.

SHIFT+TAB

تنفيذ الإجراء للخيار المحدد إظهار الكل أو إخفاء الكل أو النص أو الارتباط التشعبي المخفي.

ENTER

الانتقال للخلف إلى موضوع التعليمات السابق (الزر السابق).

ALT+سهم إلى اليسار أو BACKSPACE

الانتقال للأمام إلى موضوع التعليمات التالي (الزر الأمام).

ALT+سهم لليمين

التمرير لمسافات صغيرة إلى أعلى أو أسفل على التوالي داخل موضوع "التعليمات" المعروض حالياً.

سهم للأعلى أو سهم للأسفل

التمرير لمسافات أكبر إلى أعلى أو أسفل على التوالي داخل موضوع "التعليمات" المعروض حالياً.

PAGE DOWN أو PAGE UP

قم بتغيير ما إذا كنت تريد نافذة التعليمات أن تظهر متصلةً بالبرنامج النشط (متجانبة) أو منفصلةً عنه (غير متجانبة).

ALT+U

عرض قائمة من الأوامر للنافذة "تعليمات". يتطلب هذا الأمر وجود التركيز النشط على النافذة "تعليمات" (انقر في النافذة "تعليمات").

SHIFT+F10

إيقاف الإجراء الأخير (الزر إيقاف).

ESC

تحديث النافذة (الزرتحديث ).

F5

طباعة موضوع التعليمات الحالي.

ملاحظة: إذا لم يكن المؤشر موجوداً في موضوع التعليمات الحالي، فاضغط على F6 ثم على CTRL+P.

CTRL+P

تغيير حالة الاتصال.

F6، "سهم لأسفل"

اكتب النص في مربع اكتب كلمات للبحث عنها.

F6، "سهم لأسفل"

التبديل بين الأجزاء في نافذة "تعليمات"؛ على سبيل المثال التبديل بين شريط الأدوات ومربع اكتب كلمات للبحث عنها وقائمة بحث.

F6

تحديد العنصر التالي أو السابق، على التوالي، في "جدول المحتويات" في طريقة عرض الشجرة.

سهم لأسفل أو سهم لأعلى

توسيع العنصر المحدد أو طيه، على التوالي، في "جدول المحتويات" في طريقة عرض الشجرة.

سهم لليسار أو سهم لليمين

أساسيات Microsoft Office

الوصول باستخدام لوحه المفاتيح إلى شريط Office Fluent

  1. اضغط على ALT.

    يتم عرض "تلميحات المفاتيح" فوق كل ميزة متوفرة في طريقة العرض الحالية.

  2. اضغط الحرف الذي يظهر في "تلميح المفتاح" فوق الميزة التي تريد استخدامها.

  3. قد تظهر "تلميحات مفاتيح" إضافية وفقاً للحرف الذي تضغطه. على سبيل المثال، إذا كانت علامة التبويب الشريط الرئيسي نشطة وضغطت على W، فيتم عرض علامة التبويب عرض بالإضافة إلى "تلميحات المفاتيح" الخاصة بالمجموعات الموجودة على علامة التبويب هذه.

  4. استمر في ضغط الأحرف إلى أن تضغط الحرف الخاص بالأمر أو عنصر التحكم الذي تريد استخدامه. في بعض الحالات، يجب أولاً ضغط الحرف الخاص بالمجموعة التي تحتوي على الأمر.

    ملاحظة: لإلغاء الإجراء الذي تقوم بتنفيذه وإخفاء تلميحات المفاتيح، اضغط على Alt.

    تلميح: إذا لم يتم التركيز علي نافذه المراقبة بعد تحديدها باستخدام تلميحات المفاتيح ، فاضغط علي ALT ، ثم اضغط علي CTRL + TAB.

عرض النوافذ واستخدامها

لتنفيذ هذا الإجراء

اضغط على

التبديل إلى النافذة التالية.

ALT+TAB

التبديل إلى النافذة السابقة.

ALT+SHIFT+TAB

إغلاق النافذة النشطة.

CTRL+W أو CTRL+F4

استعادة حجم النافذة النشطة بعد تكبيرها.

CTRL+F5

انتقل إلى جزء المهام من جزء آخر في نافذة البرنامج (باتجاه عقارب الساعة). قد تحتاج إلى الضغط على F6 أكثر من مرة.

ملاحظة: إذا لم يؤدي الضغط علي F6 إلى عرض جزء المهام الذي تريده ، فحاول الضغط علي ALT لوضع التركيز علي شريط القوائم أو الشريط ، وهو جزء من شريط Office Fluent ، ثم الضغط علي CTRL + TAB للانتقال إلى جزء المهام.

F6

الانتقال إلى جزء من جزء آخر في نافذة البرنامج (بعكس اتجاه عقارب الساعة).

SHIFT+F6

التبديل إلى النافذة التالية عندما تكون أكثر من نافذة واحدة مفتوحة.

Ctrl+F6

التبديل إلى النافذة السابقة.

CTRL+SHIFT+F6

في حال عدم تكبير نافذة المستند، قم بتنفيذ الأمر تحريك (من قائمة التحكم الخاصة بالنافذة). اضغط علي مفاتيح الأسهم لنقل النافذة. عند الانتهاء ، اضغط علي مفتاح الخروج ESC.

CTRL+F7

في حال عدم تكبير نافذة المستند، يتم تنفيذ الأمر حجم (من قائمة تحكم الخاصة بالنافذة). اضغط علي مفاتيح الأسهم لتغيير حجم النافذة. عند الانتهاء ، اضغط علي مفتاح الخروج ESC.

CTRL+F8

تصغير نافذة إلى أيقونة (يعمل فقط مع بعض برامج Microsoft Office).

CTRL+F9

تكبير نافذة محددة أو استعادتها.

CTRL+F10

نسخ صورة للشاشة إلى "الحافظة".

PRINT SCREEN

نسخ صورة للنافذة المحددة إلى "الحافظة".

ALT+PRINT SCREEN

تغيير الخط أو حجمه

لتنفيذ هذا الإجراء

اضغط على

تغيير الخط.

CTRL+SHIFT+F

تغيير حجم الخط.

CTRL+SHIFT+P

تكبير حجم خط النص المحدد.

CTRL+SHIFT+>

تصغير حجم خط النص المحدد.

CTRL‏+SHIFT+<

التنقل في النص أو الخلايا

لتنفيذ هذا الإجراء

اضغط على

الانتقال بمقدار حرف واحد لليسار.

سهم لليسار

الانتقال بمقدار حرف واحد لليمين.

سهم لليمين

الانتقال بمقدار سطر واحد إلى أعلى.

سهم للأعلى

الانتقال بمقدار سطر واحد إلى أسفل.

سهم للأسفل

الانتقال بمقدار كلمة واحدة لليسار.

CTRL+سهم لليسار

الانتقال بمقدار كلمة واحدة لليمين.

CTRL+سهم لليمين

الانتقال إلى نهاية السطر.

END

الانتقال إلى بداية السطر.

HOME

الانتقال بمقدار فقرة واحدة للأعلى.

CTRL+سهم لأعلى

الانتقال بمقدار فقرة واحدة للأسفل.

CTRL+سهم لأسفل

الانتقال إلى نهاية مربع نص.

CTRL+END

الانتقال إلى بداية مربع نص.

CTRL+HOME

تكرار الإجراء بحث الأخير.

SHIFT+F4

التنقل في الجداول واستخدامها

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى الخلية التالية.

TAB

الانتقال إلى الخلية السابقة.

SHIFT+TAB

الانتقال إلى الصف التالي.

سهم للأسفل

الانتقال إلى الصف السابق.

سهم للأعلى

إدراج علامة تبويب في خلية.

CTRL+TAB

بدء فقرة جديدة.

ENTER

إضافة صف جديد في أسفل الجدول.

TAB في نهاية الصف الأخير

إجراءات الوصول واستخدامها

لتنفيذ هذا الإجراء

اضغط على

عرض القائمة أو الرسالة الخاصة بأحد الإجراءات. التبديل إلى الإجراء التالي وعرض القائمة أو الرسالة الخاصة به في حالة وجود أكثر من إجراء.

ALT+SHIFT+F10

تحديد العنصر التالي في قائمة الإجراء.

سهم للأسفل

تحديد العنصر السابق في قائمة الإجراء.

سهم للأعلى

تنفيذ الإجراء الخاص بالعنصر المحدد في قائمة الإجراء.

مفتاح الإدخال ENTER

إغلاق قائمة الإجراء أو الرسالة.

مفتاح الخروج ESC

تلميحات

  • يمكنك المطالبة بإعلامك عن طريق الصوت عند ظهور أحد الإجراءات. لسماع تلميحات صوتية، يجب أن تكون لديك بطاقة صوت. كما يجب أن يكون Microsoft Office Sounds مثبتاً على الكمبيوتر.

  • إذا كان لديك حق الوصول إلى World wide web ، يمكنك تنزيل أصوات microsoft Office من موقع microsoft Office.com علي ويب.

استخدام مربعات الحوار

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى الخيار التالي أو مجموعة الخيارات التالية.

مفتاح TAB

الانتقال إلى الخيار السابق أو مجموعة الخيارات السابقة.

SHIFT+TAB

التبديل إلى علامة التبويب التالية في مربع حوار.

CTRL+TAB

التبديل إلى علامة التبويب السابقة في مربع حوار.

CTRL+SHIFT+TAB

التنقل بين الخيارات في قائمة منسدلة مفتوحة، أو بين الخيارات في مجموعة خيارات.

مفاتيح الأسهم

تنفيذ الإجراء المعين إلى الزر المحدد؛ تحديد خانة الاختيار المحددة أو إلغاء تحديدها.

SPACEBAR

فتح القائمة إذا كانت مغلقة والانتقال إلى هذا الخيار الموجود في القائمة.

الحرف الأول من خيار في قائمة منسدلة

تحديد خيار؛ تحديد خانة اختيار أو إلغاء تحديدها.

ALT+ الحرف المسطّر في خيار

فتح قائمة منسدلة محددة.

ALT+سهم للأسفل

إغلاق قائمة منسدلة محددة؛ إلغاء أمر وإغلاق مربع حوار.

ESC

تنفيذ الإجراء المعين إلى زر افتراضي في مربع حوار.

ENTER

استخدام مربعات التحرير الموجودة داخل مربعات الحوار

مربع التحرير هو مساحة فارغة يمكنك كتابة إدخال أو لصقه فيها مثل اسم المستخدم أو مسار مجلد.

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى بداية الإدخال.

HOME

الانتقال إلى نهاية الإدخال.

مفتاح النهاية END

الانتقال بمقدار حرف واحد لليسار أو اليمين على التوالي.

سهم لليسار أو سهم لليمين

الانتقال بمقدار كلمة واحدة لليسار.

CTRL+سهم لليسار

الانتقال بمقدار كلمة واحدة لليمين.

CTRL+سهم لليمين

تحديد حرف واحد إلى اليسار أو إلغاء تحديده.

SHIFT+سهم إلى اليسار

تحديد حرف واحد إلى اليمين أو إلغاء تحديده.

SHIFT+سهم إلى اليمين

تحديد كلمة واحدة إلى اليسار أو إلغاء تحديدها.

CTRL‏+SHIFT+سهم إلى اليسار

تحديد كلمة واحدة إلى اليمين أو إلغاء تحديدها.

CTRL+SHIFT+سهم إلى اليمين

التحديد من نقطة الإدراج إلى بداية الإدخال.

SHIFT+HOME

التحديد من نقطة الإدراج إلى نهاية الإدخال.

SHIFT+END

استخدام مربعات الحوار فتح وحفظ باسم

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى المجلد السابق.

ALT+1

فتح المجلد الموجود أعلى المجلد المفتوح بمستوى واحد.

ALT+2

اغلق مربع الحوار وافتح صفحه البحث علي ويب.

ALT+3

حذف المجلد أو الملف المحدد.

Alt+3

إنشاء مجلد جديد.

ALT+4

التبديل بين طرق عرض المجلدات المتوفرة.

ALT+5

إظهار القائمة "أدوات ".

ALT+L

عرض قائمة مختصرة لعنصر محدد، مثل مجلد أو ملف.

SHIFT+F10

التنقل بين الخيارات أو المناطق في مربع الحوار.

TAB

افتح القائمة.

F4 أو ALT+I

تحديث قائمه الملفات.

F5

Microsoft Project 2010

استخدام طريقه العرض "مخطط الشبكة"

لتنفيذ هذا الإجراء

اضغط

الانتقال إلى مربع "مخطط شبكة" مختلف.

مفاتيح الأسهم

إضافة مربعات "مخطط الشبكة" إلى التحديد.

SHIFT+مفاتيح الأسهم

نقل مربع "مخطط شبكة".

ملاحظة: يجب ان يتم تعيين الموضع اليدوي أولا. حدد المربع الذي تريد نقله. علي علامة التبويب تنسيق ، انقر فوق تخطيط في المجموعة تنسيق . وبعد ذلك انقر فوق السماح بتعيين موضع المربع يدوياً.

CTRL + مفاتيح الأسهم

الانتقال إلى المربع "مخطط الشبكة" الموجود في الأعلى في طريقة العرض أو المشروع.

ctrl + home أو SHIFT + CTRL + home

الانتقال إلى المربع "مخطط الشبكة" الموجود في الأسفل في المشروع.

CTRL + end أو SHIFT + CTRL + end

الانتقال إلى المربع "مخطط الشبكة" الموجود في أقصى اليمين في المشروع.

home أو SHIFT + HOME

الانتقال إلى المربع "مخطط الشبكة" الموجود في أقصى اليسار في المشروع.

end أو SHIFT + END

الانتقال لأعلى بمقدار ارتفاع نافذة واحدة.

page up أو SHIFT + PAGE up

الانتقال لأسفل بمقدار ارتفاع نافذة واحدة.

page down أو SHIFT + page down

الانتقال لليمين بمقدار عرض نافذة واحدة.

ctrl + page up أو SHIFT + CTRL + page up

الانتقال لليسار بمقدار عرض نافذة واحدة.

ctrl + page down أو SHIFT + CTRL + page down

تحديد الحقل التالي في المربع "مخطط الشبكة".

مفتاح الإدخال ENTER أو TAB

تحديد الحقل السابق في المربع "مخطط الشبكة".

SHIFT+ENTER

التنقل بين طرق العرض والنوافذ

لتنفيذ هذا الإجراء

اضغط على

تنشيط قائمه التحكم .

ALT+SPACEBAR

تنشيط شريط الإدخال لتحرير نص في حقل.

F2

تنشيط شريط القوائم.

F10 أو ALT

تنشيط قائمة التحكم في المشروع.

ALT+واصلة

تنشيط شريط الانقسام.

SHIFT+F6

إغلاق نافذة البرنامج.

ALT+F4

إظهار كل المهام أو الموارد المصفاة.

F3

عرض مربع الحوار إعدادات الحقل.

ALT + F3

فتح نافذة جديدة.

SHIFT+F11

تقليل تحديد إلى حقل واحد.

SHIFT + مفتاح المسافة للخلف

إعادة تعيين ترتيب الفرز إلى ترتيب "المعرّف" وإيقاف تشغيل التجميع.

SHIFT+F3

تحديد عنصر رسومي.

F6

عرض معلومات المهمة.

SHIFT + F2

عرض معلومات المورد.

SHIFT + F2

عرض معلومات التعيين.

SHIFT + F2

تشغيل الوضع "إضافة إلى التحديد" أو إيقاف تشغيله.

SHIFT + F8

تشغيل "الحساب التلقائي" أو إيقاف تشغيله.

CTRL+F9

تشغيل الوضع "توسيع التحديد" أو إيقاف تشغيله.

F8

الانتقال لليسار أو لليمين أو لأعلى أو لأسفل لعرض صفحات مختلفة في النافذة "معاينة قبل الطباعة".

ALT + مفاتيح الأسهم

إنشاء مخطط تفصيلي لمشروع

لتنفيذ هذا الإجراء

اضغط على

إخفاء المهام الفرعية.

alt + shift + الواصلة أو alt + shift + علامة الطرح (علامة الطرح علي لوحه المفاتيح الرقمية)

تحريك المهمة المحددة إلى مستوى أدنى.

ALT‏+‏SHIFT+سهم لليمين

إظهار المهام الفرعية.

alt + shift + = أو alt + shift + علامة الجمع (علامة الجمع علي لوحه المفاتيح الرقمية)

إظهار كل المهام.

ALT + SHIFT + * (علامة نجميه علي لوحه المفاتيح الرقمية)

تحريك المهمة المحددة إلى مستوى أعلى.

ALT‏+‏SHIFT+سهم لليسار

التحديد والتحرير في مربع الحوار

لتنفيذ هذا الإجراء

اضغط على

التنقل بين الحقول في أسفل أحد النماذج.

مفاتيح الأسهم

الانتقال إلى الجداول في أسفل أحد النماذج.

alt + 1 (يسار) أو ALT + 2 (يمين)

الانتقال إلى المهمة التالية أو المورد التالي.

مفتاح الإدخال ENTER

الانتقال إلى المهمة السابقة أو المورد السابق.

SHIFT+ENTER

التحديد والتحرير في طريقة عرض الورقة

التحرير في طريقة العرض

لتنفيذ هذا الإجراء

اضغط

إلغاء إدخال.

مفتاح الخروج ESC

مسح الحقل المحدد أو إعادة تعيينه.

CTRL+DELETE

نسخ البيانات المحددة.

CTRL+C

قص البيانات المحددة.

CTRL+X

حذف البيانات المحددة.

مفتاح الحذف Delete

حذف صف يتضمن خلية محددة.

CTRL + علامة الطرح (علي لوحه المفاتيح الرقمية)

التعبئة لأسفل.

CTRL+D

عرض مربع الحوار بحث.

CTRL + F أو SHIFT + F5

المتابعة للمثيل التالي من نتائج البحث من مربع الحوار بحث.

SHIFT+F4

استخدام الأمر الانتقال إلى (القائمة تحرير).

F5

ربط المهام.

CTRL + F2

لصق البيانات المنسوخة أو المقصوصة.

CTRL+V

تقليل التحديد إلى حقل واحد.

SHIFT + مفتاح المسافة للخلف

التراجع عن الإجراء الأخير.

CTRL+Z

إلغاء ربط المهام.

CTRL + SHIFT + F2

تعيين المهمة إلى الجدولة اليدوية

CTRL+SHIFT+M

تعيين المهمة إلى الجدولة التلقائية

CTRL+SHIFT+A

التنقل في طريقة عرض

لتنفيذ هذا الإجراء

اضغط على

الانتقال إلى بداية مشروع (مقياس الوقت).

ALT+HOME

الانتقال إلى نهاية مشروع (مقياس الوقت).

ALT+END

تحريك مقياس الوقت لليسار.

ALT+سهم لليسار

تحريك مقياس الوقت لليمين.

ALT+سهم لليمين

الانتقال إلى الحقل الأول في صف.

HOME أو CTRL + سهم لليسار

الانتقال إلى الصف الأول.

CTRL+سهم للأعلى

الانتقال إلى الحقل الأول في الصف الأول.

CTRL+HOME

الانتقال إلى الحقل الأخير في صف.

END أو CTRL + سهم لليمين

الانتقال إلى الحقل الأخير في الصف الأخير.

CTRL+END

الانتقال إلى الصف الأخير.

CTRL+سهم للأسفل

التنقل في الجزء الجانبي

لتنفيذ هذا الإجراء

اضغط على

نقل التركيز بين الجزء الجانبي وطريقة العرض في الجانب الأيسر.

ctrl + tab أو ctrl + SHIFT + tab

تحديد عناصر تحكم مختلفة في الجزء الجانبي إذا كان التركيز في الجزء الجانبي.

مفتاح TAB

تحديد خانات الاختيار وأزرار الخيارات أو إلغاء تحديدها إذا كان التركيز في الجزء الجانبي.

مفتاح المسافة

التحرير في طريقة عرض

لتنفيذ هذا الإجراء

اضغط على

توسيع التحديد صفحة واحدة لأسفل.

SHIFT+PAGE DOWN

توسيع التحديد صفحة واحدة لأعلى.

SHIFT+PAGE UP

توسيع التحديد بمقدار صف واحد لأسفل.

SHIFT+سهم لأسفل

توسيع التحديد بمقدار صف واحد لأعلى.

SHIFT+سهم للأعلى

توسيع التحديد إلى الحقل الأول في صف.

SHIFT+HOME

توسيع التحديد إلى الحقل الأخير في صف.

SHIFT+END

توسيع التحديد إلى بداية المعلومات.

CTRL + SHIFT + HOME

توسيع التحديد إلى نهاية المعلومات.

CTRL + SHIFT + END

توسيع التحديد إلى الصف الأول.

CTRL+SHIFT+سهم للأعلى

توسيع التحديد إلى الصف الأخير.

CTRL+SHIFT+سهم للأسفل

توسيع التحديد إلى الحقل الأول في الصف الأول.

CTRL + SHIFT + HOME

توسيع التحديد إلى الحقل الأخير في الصف الأخير.

CTRL + SHIFT + END

تحديد كل الصفوف والأعمدة.

CTRL + SHIFT + مفتاح المسافة

تحديد عمود.

CTRL+مفتاح المسافة

تحديد صف.

SHIFT+مفتاح المسافة

التنقل داخل تحديد بمقدار حقل واحد لأسفل.

مفتاح الإدخال ENTER

التنقل داخل تحديد بمقدار حقل واحد لأعلى.

SHIFT+ENTER

التنقل داخل تحديد بمقدار حقل واحد لليسار.

مفتاح TAB

التنقل داخل تحديد بمقدار حقل واحد لليمين.

SHIFT+TAB

التحديد والتحرير في شريط الإدخال

لتنفيذ هذا الإجراء

اضغط على

قبول إدخال.

مفتاح الإدخال ENTER

إلغاء إدخال.

مفتاح الخروج ESC

حذف حرف واحد لليسار.

BACKSPACE

حذف حرف واحد لليمين.

DELETE

حذف كلمة واحدة لليمين.

CTRL+DELETE

توسيع التحديد إلى نهاية النص.

SHIFT+END

توسيع التحديد إلى بداية النص.

SHIFT+HOME

تشغيل الوضع "الكتابة الفوقية" أو إيقاف تشغيله.

إدراج

استخدام مقياس الوقت

لتنفيذ هذا الإجراء

اضغط

تحريك مقياس الوقت إلى اليسار بمقدار صفحة واحدة.

ALT+PAGE UP

تحريك مقياس الوقت إلى اليمين بمقدار صفحة واحدة.

ALT+PAGE DOWN

تحريك مقياس الوقت إلى بداية المشروع.

ALT+HOME

تحريك مقياس الوقت إلى نهاية المشروع.

ALT+END

تمرير مقياس الوقت لليسار.

ALT+سهم لليسار

تمرير مقياس الوقت لليمين.

ALT+سهم لليمين

إظهار وحدات زمنية أصغر.

CTRL +/(الشرطة المائلة علي لوحه المفاتيح الرقمية)

إظهار وحدات زمنية أكبر.

CTRL + * (علامة نجميه علي لوحه المفاتيح الرقمية)

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×