إنشاء مغلفات باستخدام دمج البريد في Word for Mac‏

عندما يكون لديك بريد مجمع سترسله إلى أشخاص على القائمة البريدية الخاصة بك، يمكنك استخدام دمج البريد لإنشاء دفعة مغلفات موجهة. سيتضمن كل مغلف عنوان في القائمة البريدية الخاصة بك.

ملاحظة: قد لا تكون بعض محتويات هذا الموضوع غير قابلة للتطبيق على بعض اللغات.

هناك ثلاثة مستندات مضمنة في إنشاء المغلفات وطباعتها باستخدام عملية دمج البريد:

  • المستند الرئيسي
    هذا هو المستند الذي يمكنك استخدامه لإعداد تخطيط المغلفات في عملية دمج البريد. يمكنك أيضا إعداد أي محتوى —مثل شعار شركة أو عنوان المرسل — التي تريد مطالبات على كل مغلف.

  • القائمة البريدية
    قائمة العناوين الخاصة بك هي مصدر البيانات التي يستخدمها Word في عملية دمج البريد. أنها عبارة عن ملف يحتوي على العناوين المراد طباعتها على المغلفات.

  • المستند المدمج
    يعتبر هذا المستند خليطاً من المستند الرئيسي والقائمة البريدية التي تستخدم لطباعة عناوين فردية على المغلفات.

القائمة البريدية يمكن أن تكون Excelجدول بيانات أو دليلاً لـ Outlookجهات اتصال أو دفتر عناوين Apple. وهي تحتوي على السجلات التي Wordتسحب المعلومات منها لإنشاء العناوين للمغلفات.

  • إذا لم يكن لديك أي قائمة بريدية، يمكنك إنشاء واحدة جديدة في Word أثناء دمج البريد. قبل بدء عملية دمج البريد، قم بجمع كل قوائم العناوين.

  • إذا كنت تستخدم Excel جدول البيانات، تأكد من أن عمود الرموز البريدية منسقة كنص حتى لا تفقد أي أصفار.

  • إذا كنت تريد استخدام جهات اتصال Outlook، فتأكد من أن Outlook هو برنامج البريد الإلكتروني الافتراضي.

    تلميح: لجعل Outlook هو برنامج البريد الإلكتروني الافتراضي. للقيام بذلك، افتح Apple Mail، ومن القائمة البريد، اختر تفضيلات. في علامة التبويب عام، إلى جانب قارئ البريد الإلكتروني الافتراضي، اختر Microsoft Outlook.

  1. على علامة التبويب المراسلات، اختر بدء دمج البريد > المغلفات.

    على علامة التبويب مراسلات، حدد "مغلفات" من قائمة "بدء دمج البريد"

  2. في مربع الحوار مغلف، اترك المربع عنوان التسليم فارغاً، وضمن عنوان المرسل، قم بواحد مما يلي:

    • اختر استخدام عنواني لاستخدام عنوانك من قائمة جهات اتصال البريد الإلكتروني لديك.

    • اختر تجاهل لترك عنوان المرسل فارغاً.

    • اختر كل من الخياران (استخدام عنواني وتجاهل)، واكتب عنوان المرسل المطلوب.

    • نسّق عنوان المرسلعن طريق اختيار الخط أو الموضع، وقم بإجراء لبتغييرات التي تريدها.

  3. في مربع الحوار مغلف، ضمن خيارات الطباعة، اختر إعداد الصفحة.

  4. في مربع الحوار إعداد الصفحة، في القائمة حجم الورق، حدد الخيار الذي يتطابق مع حجم مغلفاتك.

    تلميحات: إذا لم تتطابق أي من الخيارات مع حجم المغلف، فقم بما يلي:

    • في الأسفل القائمة حجم الورق، اختر إدارة الأحجام المخصصة.

    • انقر فوق + (رمز علامة الجمع) لإضافة عنصر قائمة جديد. في مربع حوار إعداد الصفحة، انقر نقراً مزدوجاً فوق دون عنوان، ثم اكتب اسماً للمغلف.

    • أدخل أبعاد المغلف في المربعات عرض وارتفاع، ثم اختر موافق.

  5. في مربع الحوار إعداد الصفحة، إلى جانب اتجاه، اختر أفقي > موافق.

  6. اختر موافق لإغلاق مربع الحوار المغلف.

  7. على القائمة ملف، اختر حفظ.

  1. على علامة التبويب المراسلات، اختر تحديد المستلمين.

    على علامة التبويب "مراسلات"،يتم تمييز "تحديد المستلمين" مع قائمة بالخيارات

    اختر

    من أجل

    إنشاء قائمة جديدة

    لبدء قائمة عناوين أثناء إعداد دمج البريد

    استخدام قائمة موجودة

    استخدام جدول بيانات Excel، أو نوع آخر من ملف البيانات، كقائمة العناوين

    اختيار من جهات اتصال Outlook

    تحديد أسماء مباشرة من جهات اتصال Outlook لقائمة العناوين

    جهات اتصال Apple

    تحديد أسماء مباشرة من دفتر عناوين Apple لقائمة العناوين

    FileMaker Pro

    استيراد بيانات من قاعدة بيانات FileMaker Pro

  2. حدد خياراً:

 

 

• إنشاء قائمة جديدة

في مربع الحوار تحرير حقول القائمة، يقوم Word تلقائياً بإنشاء حقول بعض المعلومات الأساسية، مثل الاسم الأول واسم العائلة والعنوان. إذا كنت تريد إضافة حقل جديد — على سبيل المثال، حقل رسالة — فافعل ذلك الآن، بحيث يمكنك تعبئته عند كتابة الإدخالات.

  1. ضمن اسم الحقل الجديد، اكتب اسم الحقل الذي تريد إضافته ثم انقر فوق علامة الجمع (+).

    تلميح: لتغيير ترتيب الحقول، اختر الحقل الذي تريد نقله، ثم استخدم السهم للأعلى أو لأسفل لنقل الحقل.

  2. عندما يتم إعداد كل الحقول كما تريد، اختر إنشاء لإنشاء قائمة جديدة.

 

 

• استخدام قائمة موجودة

  1. استعرض وصولاً إلى الملف الذي تريد استخدامه واختر فتح.

  2. في مربع الحوار فتح المصنف، حدّد الورقة التي تريد استخدامها ومن ثم قم بأحد الإجراءات التالية:

    • اترك نطاق الخلايا فارغاً لاستخدام ورقة العمل بأكملها.

      أو

    • أدخل نطاقاً للخلايا للبيانات التي تريد استخدامها.

  3. اختر موافق.

 

 

• اختيار من جهات اتصال Outlook

  1. اختر تصفية المستلمين لتحديد المستلمين الذين تريد تضمينهم.

  2. في مربع الحوار خيارات الاستعلام، بجانب قائمة دمج البريد المستلمين حسب، اختر سجل كامل.

  3. في قائمة جهات الاتصال، حدّد جهات الاتصال التي تريد تضمينها في دمج المراسلات، ثم اختر موافق.

 

 

• جهات اتصال Apple

  1. اختر تصفية المستلمين لتحديد المستلمين الذين تريد تضمينهم.

  2. في مربع الحوار خيارات الاستعلام، ضمن جهات اتصال مجموعة Apple‏، اختر المجموعة التي تريد تضمينها في دمج المراسلات، ثم اختر موافق.

 

 

صانع ملف Pro

  1. استعرض وصولاً إلى الملف الذي تريد استخدامه واختر فتح.

  2. في مربع الحوار محددات سجل الرأس، اختر محدّد حقل للفصل بين كل حقل بيانات واختر محدّد سجل للفصل بين كل سجل بيانات، ثم اختر موافق.

  1. في المستند الخاص بك، انقر في المربع اسحب الحقول إلى هذا المربع أو اكتب نصاً، ثم انقر فوق النص لإزالته.

  2. ضمن علامة التبويب المراسلات البريدية، اختر إدراج حقل دمج وحدّد الحقل الذي تريد إضافته.

    يتم تمييز "إدراج حقل دمج" على علامة التبويب "مراسلات"

  3. قم بإضافة الحقول التي تريد تضمينها في المغلف وتنسيقها، واختر موافق.

    تلميحات: 

    • لتنسيق حقول، على سبيل المثال، قم بإضافة مسافة بين حقلي الاسم الأول والأخير واضغط على رجوع لبدء سطر جديد لحقل "العنوان".

    • لفرز قائمة المستلمين أو إزالة مستلمين، على علامة التبويب مراسلات، اختر تصفية المستلمين، ثم اختر فرز السجلات أو تصفية السجلات. عندما تنتهي، اختر موافق.

  1. على علامة التبويب مراسلات، اختر معاينة النتائج لمشاهدة كيف ستبدو المغلفات.

    يتم تمييز "معاينة النتائج" على علامة التبويب "مراسلات"

    ملاحظة: استخدم السهمين إلى اليمين وإلى اليسار على علامة التبويب مراسلات، للتمرير عبر كل مغلف.

  2. لإجراء تغييرات تنسيق إضافية، اختر معاينة النتائج مرة أخرى، التي تتيح لك إضافة حقول أو إزالتها أو دمجها.

  3. عندما تبدو المغلفات بالشكل الذي تريد، ضمن علامة التبويب مراسلات،اختر إنهاء ودمج > طباعة المستندات لإكمال عملية دمج البريد.

    على علامة التبويب "مراسلات"، يتم تمييز "إنهاء ودمج " و"خيار طباعة المستندات"

    تلميح: إذا كنت تريد مراجعة كل مغلف وتحديثه بشكل فردي قبل طباعته، فعلى علامة التبويبمراسلات، اختر إنهاء ودمج > تحرير المستندات المفردة. عند الانتهاء، على القائمة ملف، اختر طباعة لطباعة المغلفات.

إذا لم يكن لديك قائمة بريدية، فتحتاج إلى إنشاء واحدة قبل أن تبدأ عملية دمج البريد. قد تكون القائمة البريدية Excel جدول البيانات، أو دفتر عناوين Apple، أو قاعدة بيانات FileMaker Pro، أو مستند Word أو ملف نصي محدد.

الخطوة 1: إعداد المستند الرئيسي

  1. في Word، ضمن القائمة ملف، اختر مستند جديد فارغ.

  2. من القائمة عرض، اختر تخطيط الطباعة.

  3. من القائمة أدوات، اختر إدارة دمج البريد.

  4. ضمن ‏ 1. حدّد نوع المستند، اختر إنشاء جديد ثم اختر مغلفات.

  5. في المربع عنوان المستلم، أكتب العنوان الخاص بك.

    تلميحات: 

    • في هذه المرحلة، لا تكتب أي شيء (بما في ذلك المسافات) في المربع عنوان التسليم.

    • إذا تعذرت عليك الكتابة داخل مربع عنوان المرسل، فقم بإلغاء تحديد خانة الاختيار استخدام عنواني، ثم حاول مرة أخرى.

  6. ضمن خيارات الطباعة، قم بتأكيد إعدادات الطباعة الصحيحة للمغلفات التي قمت بتحديدها.

  7. انقر فوق موافق عند الانتهاء.

الخطوة 2: حدد القائمة البريدية

  1. من القائمة أدوات، اختر إدارة دمج البريد.

  2. ضمن 2. تحديد قائمة المستلمين، اختر الحصول على قائمة، ثم حدد مصدر للقائمة البريدية (على سبيل المثال، Excel جدول بيانات أو مستند Word).

  3. ضمن 3. قم بإدراج عناصر نائبة، اختر جهات الاتصال.

  4. اسحب اسم حقل من قائمة جهات الاتصال (على سبيل المثال، FirstName) إلى مربع عنوان المغلف.

  5. كرر الخطوة 4 لكل الحقول التي تريد عرضها على المغلفات.

  6. في المستند الرئيسي، حرّر مربع عنوان المغلف لإضافة مسافات أو أسطر جديدة حيثما تريد.

  7. للانتهاء من إنشاء المغلفات، قم بواحد مما يلي:

    • لطباعة المغلفات مباشرة، في إدارة دمج البريد، ضمن 6. إكمال دمج، اختر الدمج إلى الطابعة  الزر "إرسال الدمج إلى الطابعة" .

      أو

    • لإنشاء مستند يحتوي على المغلفات المدمجة التي يمكنك حفظها، في إدارة دمج البريد، ضمن 6. إكمال دمج، اختر دمج إلى مستند جديد  الزر "إكمال دمج البريد" .

اطلع أيضاً على

إنشاء ملصقات بريدية باستخدام دمج البريد

إنشاء مصدر بيانات لعملية دمج البريد

إعداد مصدر بيانات Excel لدمج البريد في Word

إنشاء مغلف واحد وطباعته

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×