إنشاء مخطط منزل

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

استخدام قالب مخطط المنزل في Microsoft Visio ل# رسم مخططات منزل جديد او اعاده بناء المخططات، جرب المطبخ جديده و# ترتيب الاثاث، او رسم مخططات ل# اضافه غرفه جديده الي المنزل.

عرض مثال

إنشاء مخطط منزل

  1. علي علامه التبويب ملف، انقر فوق جديد، و# من ثم انقر فوق مخطط المنزل.

  2. اختر وحدات وحدات قياس متريه او امريكيه الوحدات، و# من ثم انقر فوق انشاء.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  3. قم بإنشاء بنية الجدار الخارجي الأساسية بأحد الطرق التالية:

    استخدام اشكال الحجرات.

    1. اسحب من استنسل جدران وسقف وبنية أحد أشكال الحجرات إلى صفحة الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد Selection handle image على جدران فردية.

    استخدام اشكال الجدران.

    1. اسحب من استنسل جدران وسقف وبنية، أشكال جدار خارجي إلى صفحة الرسم.

    2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. ل# توصيل جدران و# كراج نقطه نهايه ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله او صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) من جدار الي اخر.

      يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  4. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب أشكال الجدران إلى صفحة الرسم واضعاً إياها بداخل البنية الخارجية.

    2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. ل# توصيل الجدران، اسحب نقطه نهايه ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله او صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) من جدار الي اخر.

      يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  5. أضف عناصر بناء أخرى.

    1. اسحب أشكال البناء، مثل الأعمدة، من استنسل جدران وسقف وبنية إلى صفحة الرسم.

    2. من قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

  6. أضف أشكال الأبواب والنوافذ.

    1. اسحب من استنسل جدران وسقف وبنية أشكال جدران ونوافذ فوق الجدران.

      تستدير الأبواب والنوافذ تلقائياً لتحاذي الجدار وتلتصق به. وتكتسب أيضاً ثخانة الجدار وتنتقل مع الجدران عند تغيير موضعها.

  7. بُعد تركيب سقف المبنى وبنية الجدران، يمكنك إضافة رموز كهربائية وخطوط أبعاد.

    اضافه رموز كهربائيه.

    1. من استنسل الكهرباء و# الكهرباء، اسحب الجدران و# المقابس و# المثبتات جدار من شاشات اخري الي اشكال الجدران.

    2. حرر زر الماوس عند ظهور مربع احمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، تشير الي ان الرمز ملتصق ب# الجدار. تدوير المثبتات الجدران تلقائيا ل# محاذاه الجدار و# الصق ب# الجدار.

      يمكنك أيضاً سحب أشكال مثبتات الأسقف، مثل مروحة السقف، إلى صفحة الرسم.

    اضافه خطوط ابعاد الي الجدران.

    1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

    2. قم بتغيير موضع خطوط الأبعاد ونص الأبعاد بواسطة سحب أي مقبض تحكم صورة مقبض التحكم - معين أصفر .

      ملاحظة: لمشاهدة تلميح حول مقبض تحكم لشكل محدد، قم مؤقتاً بإيقاف المؤشر فوق المقبض.

    3. إذا أضفت بُعداً إلى جدار، فيمكنك تغيير حجم الجدار بواسطة تحديد شكل البُعد، وكتابة البُعد الذي تريده، ثم انقر بعيداً عن شكل البُعد.

اعلي الصفحه

إدراج مخطط منزل CAD

  1. علي علامه التبويب ملف، انقر فوق جديد، و# من ثم انقر فوق مخطط المنزل.

  2. اختر وحدات وحدات قياس متريه او امريكيه الوحدات، و# من ثم انقر فوق انشاء.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  3. ضمن علامة التبويب إدراج، انقر فوق رسم CAD.

  4. حدد موقع ملف CAD وانقر فوق فتح.

  5. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد إدراج الرسم، يمكنك تغيير حجمه، أو تغيير مقياسه، أو نقله. ويمكنك أيضاً تأمين الطبقة التي تحتوي على رسم CAD حتى لا تقوم عن طريق الخطأ بتغييره إذا قمت بإنشاء مخطط جديد إضافي.

اعلي الصفحه

نسخ مخطط منزل Visio موجود إلى رسم جديد

  1. علي علامه التبويب ملف، انقر فوق جديد، و# من ثم انقر فوق مخطط المنزل.

  2. اختر وحدات وحدات قياس متريه او امريكيه الوحدات، و# من ثم انقر فوق انشاء.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  3. افتح رسم Visio موجود.

  4. علي علامه التبويب تصميم، انقر فوق اعداد الصفحه، ثم انقر فوق علامه التبويب مقياس الرسم دون تغيير الحجم تعيين في الرسم الموجود، ثم قم ب# تعيين مقياس الرسم ب# حيث تتطابق.

  5. في الرسم الموجود، حدد الاشكال التي تريد استخدامها في رسم جديد و# بعد ذلك، علي علامه التبويب الصفحه الرئيسيه، انقر فوق نسخ.

  6. التبديل الي الرسم الجديد، و# بعد ذلك، علي علامه التبويب الصفحه الرئيسيه، انقر فوق لصق.

    تلميح: يمكنك تأمين طبقات الرسم الموجودة حتى لا تقوم عن طريق الخطأ بتغييره في حالة إنشاء مخطط جديد إضافي.

اعلي الصفحه

إنشاء مخطط منزل

  1. علي علامه التبويب ملف، اشر الي جديد، ثم ضمن فئات القالب، انقر فوق خرائط و# مخططات الطوابق.

  2. انقر فوق مخطط المنزل، و# اختر وحدات وحدات قياس متريه او امريكيه الوحدات، و# من ثم انقر فوق انشاء.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  3. قم بإنشاء بنية الجدار الخارجي الأساسية بأحد الطرق التالية:

    استخدام اشكال الحجرات.

    1. اسحب من استنسل جدران وسقف وبنية أحد أشكال الحجرات إلى صفحة الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد Selection handle image على جدران فردية.

    استخدام اشكال الجدران.

    1. اسحب من استنسل جدران وسقف وبنية، أشكال جدار خارجي إلى صفحة الرسم.

    2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. ل# توصيل جدران و# كراج نقطه نهايه ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله او صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) من جدار الي اخر.

      يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  4. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب أشكال الجدران إلى صفحة الرسم واضعاً إياها بداخل البنية الخارجية.

    2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. ل# توصيل الجدران، اسحب نقطه نهايه ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله او صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) من جدار الي اخر.

      يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  5. أضف عناصر بناء أخرى.

    1. اسحب أشكال البناء، مثل الأعمدة، من استنسل جدران وسقف وبنية إلى صفحة الرسم.

    2. من قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

  6. أضف أشكال الأبواب والنوافذ.

    1. اسحب من استنسل جدران وسقف وبنية أشكال جدران ونوافذ فوق الجدران.

      تستدير الأبواب والنوافذ تلقائياً لتحاذي الجدار وتلتصق به. وتكتسب أيضاً ثخانة الجدار وتنتقل مع الجدران عند تغيير موضعها.

  7. بُعد تركيب سقف المبنى وبنية الجدران، يمكنك إضافة رموز كهربائية وخطوط أبعاد.

    اضافه رموز كهربائيه.

    1. من استنسل الكهرباء و# الكهرباء، اسحب الجدران و# المقابس و# المثبتات جدار من شاشات اخري الي اشكال الجدران.

    2. حرر زر الماوس عند ظهور مربع احمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، تشير الي ان الرمز ملتصق ب# الجدار. تدوير المثبتات الجدران تلقائيا ل# محاذاه الجدار و# الصق ب# الجدار.

      يمكنك أيضاً سحب أشكال مثبتات الأسقف، مثل مروحة السقف، إلى صفحة الرسم.

    اضافه خطوط ابعاد الي الجدران.

    1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

    2. قم بتغيير موضع خطوط الأبعاد ونص الأبعاد بواسطة سحب أي مقبض تحكم صورة مقبض التحكم - معين أصفر .

      ملاحظة: لمشاهدة تلميح حول مقبض تحكم لشكل محدد، قم مؤقتاً بإيقاف المؤشر فوق المقبض.

    3. إذا أضفت بُعداً إلى جدار، فيمكنك تغيير حجم الجدار بواسطة تحديد شكل البُعد، وكتابة البُعد الذي تريده، ثم انقر بعيداً عن شكل البُعد.

اعلي الصفحه

إدراج مخطط منزل CAD

  1. علي علامه التبويب ملف، اشر الي جديد، و# من ثم ضمن فئات القالب، انقر فوق خرائط و# مخططات الطوابق.

  2. انقر فوق مخطط المنزل، و# اختر وحدات وحدات قياس متريه او امريكيه الوحدات، و# من ثم انقر فوق انشاء.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  3. ضمن علامة التبويب إدراج، انقر فوق رسم CAD.

  4. حدد موقع ملف CAD وانقر فوق فتح.

  5. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد إدراج الرسم، يمكنك تغيير حجمه، أو تغيير مقياسه، أو نقله. ويمكنك أيضاً تأمين الطبقة التي تحتوي على رسم CAD حتى لا تقوم عن طريق الخطأ بتغييره إذا قمت بإنشاء مخطط جديد إضافي.

اعلي الصفحه

نسخ مخطط منزل Visio موجود إلى رسم جديد

  1. علي علامه التبويب ملف، اشر الي جديد، و# من ثم ضمن فئات القالب، انقر فوق خرائط و# مخططات الطوابق.

  2. انقر فوق مخطط المنزل، و# اختر وحدات وحدات قياس متريه او امريكيه الوحدات، و# من ثم انقر فوق انشاء.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  3. افتح رسم Visio موجود.

  4. علي علامه التبويب تصميم، انقر فوق اعداد الصفحه، ثم انقر فوق علامه التبويب مقياس الرسم دون تغيير الحجم تعيين في الرسم الموجود، ثم قم ب# تعيين مقياس الرسم ب# حيث تتطابق.

  5. في الرسم الموجود، حدد الاشكال التي تريد استخدامها في رسم جديد و# بعد ذلك، علي علامه التبويب الصفحه الرئيسيه، انقر فوق نسخ.

  6. التبديل الي الرسم الجديد، و# بعد ذلك، علي علامه التبويب الصفحه الرئيسيه، انقر فوق لصق.

    تلميح: يمكنك تأمين طبقات الرسم الموجودة حتى لا تقوم عن طريق الخطأ بتغييره في حالة إنشاء مخطط جديد إضافي.

اعلي الصفحه

إنشاء مخطط منزل

  1. من القائمة ملف، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط المنزل.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. قم بإنشاء بنية الجدار الخارجي الأساسية بأحد الطرق التالية:

    استخدام اشكال الحجرات.

    1. اسحب من استنسل جدران وسقف وبنية أحد أشكال الحجرات إلى صفحة الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد Selection handle image على جدران فردية.

    استخدام اشكال الجدران.

    1. اسحب من استنسل جدران وسقف وبنية، أشكال جدار خارجي إلى صفحة الرسم.

    2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) شكل ما إلى نقطة نهاية شكلٍ آخر.

      يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب أشكال الجدران إلى صفحة الرسم واضعاً إياها بداخل البنية الخارجية.

    2. قم بتغيير حجم الجدران بواسطة سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) شكل ما إلى نقطة نهاية شكلٍ آخر.

      يتحول لون نقاط النهاية إلى الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لضم الجدران بشكلٍ ملائم، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  4. أضف عناصر بناء أخرى.

    1. اسحب أشكال البناء، مثل الأعمدة، من استنسل جدران وسقف وبنية إلى صفحة الرسم.

    2. من قلب المبنى، اسحب أشكال قلب المبنى، مثل السلالم، إلى صفحة الرسم.

  5. أضف أشكال الأبواب والنوافذ.

    1. اسحب من استنسل جدران وسقف وبنية أشكال جدران ونوافذ فوق الجدران.

      تستدير الأبواب والنوافذ تلقائياً لتحاذي الجدار وتلتصق به. وتكتسب أيضاً ثخانة الجدار وتنتقل مع الجدران عند تغيير موضعها.

  6. بُعد تركيب سقف المبنى وبنية الجدران، يمكنك إضافة رموز كهربائية وخطوط أبعاد.

    اضافه رموز كهربائيه.

    1. من استنسل الكهرباء و# الكهرباء، اسحب الجدران و# المقابس و# المثبتات جدار من شاشات اخري الي اشكال الجدران.

    2. حرر زر الماوس عند ظهور مربع احمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، تشير الي ان الرمز ملتصق ب# الجدار. تدوير المثبتات الجدران تلقائيا ل# محاذاه الجدار و# الصق ب# الجدار.

      يمكنك أيضاً سحب أشكال مثبتات الأسقف، مثل مروحة السقف، إلى صفحة الرسم.

    اضافه خطوط ابعاد الي الجدران.

    1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

    2. قم بتغيير موضع خطوط الأبعاد ونص الأبعاد بواسطة سحب أي مقبض تحكم صورة مقبض التحكم - معين أصفر .

      ملاحظة: لمشاهدة تلميح حول مقبض تحكم لشكل محدد، قم مؤقتاً بإيقاف المؤشر فوق المقبض.

    3. إذا أضفت بُعداً إلى جدار، فيمكنك تغيير حجم الجدار بواسطة تحديد شكل البُعد، وكتابة البُعد الذي تريده، ثم انقر بعيداً عن شكل البُعد.

اعلي الصفحه

إدراج مخطط منزل CAD

  1. من القائمة ملف، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط المنزل.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. من القائمة إدراج، انقر فوق رسم CAD.

  3. ضمن أنواع الملفات ، حدد رسم AutoCAD (*.dwg, *.dxf) . حدد موقع ملف CAD وانقر فوق فتح.

  4. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد إدراج الرسم، يمكنك تغيير حجمه، أو تغيير مقياسه، أو نقله. ويمكنك أيضاً تأمين الطبقة التي تحتوي على رسم CAD حتى لا تقوم عن طريق الخطأ بتغييره إذا قمت بإنشاء مخطط جديد إضافي.

اعلي الصفحه

نسخ مخطط منزل Visio موجود إلى رسم جديد

  1. من القائمة ملف، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط المنزل.

    يفتح بشكلٍ افتراضي هذا القالب صفحة رسم ذات مقياس في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. للحصول على مزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. افتح رسم Visio موجود.

  3. من القائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب مقياس الرسم. اكتب ملاحظاتك عن إعداد مقياس الرسم في الرسم الموجود، ثم قم بإعداد مقياس الرسم الجديد الخاص بك لمطابقته.

  4. حدد في الرسم الموجود الأشكال التي تريد استخدامها في الرسم الجديد، ثم من القائمة تحرير، انقر فوق نسخ.

  5. انتقل إلى الرسم الجديد، ثم من القائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين طبقات الرسم الموجودة حتى لا تقوم عن طريق الخطأ بتغييره في حالة إنشاء مخطط جديد إضافي.

اعلي الصفحه

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

مشاركة Facebook Facebook Twitter Twitter البريد الإلكتروني البريد الإلكتروني

هل كانت المعلومات مفيدة؟

رائع! هل لديك أي ملاحظات أخرى؟

كيف يمكننا تحسين ذلك؟

نشكرك على ملاحظاتك!

×