إنشاء مخطط طابق

استخدم قالب مخطط الطابق في Microsoft Office Visio لرسم خطط الارضيه لغرف فرديه أو لفلورس بالبالكامل من ―ك بما في ذلك بنيه الجدار وقلب المبني والرموز الكهربائية.

فيما يلي مثال علي مخطط الارضيه المكتملة.

"مخطط الأرضية يُظهر المكاتب والسلالم والمصاعد"

بدء مخطط طابق جديد

  1. في القائمة فئات ، انقر فوق الفئة خرائط ومخططات الطوابق .

  2. انقر فوق مخطط الطابق، ثم فوق إنشاء.

إنشاء بنيه الجدار الخارجي

استخدام اشكال الحجرات

  1. اسحب من استنسل جدران وسقف وبنية أحد أشكال الحجرات إلى صفحة الرسم.

  2. غير حجم الحجرة بسحب مقابض التحكم والتحديد علي جدران فرديه.

استخدام اشكال الجدران

  1. من استنسل جدران وسقف وبنيه ، اسحب اشكال الجدران الخارجية إلى صفحه الرسم.

  2. تابع رسم الخارجي باستخدام الخيارات التالية:

    • غير حجم الجدران عن طريق سحب نقطه نهاية.

    • انقر بزر الماوس الأيمن فوق اشكال الجدران لتعيين الخيارات.

    • اسحب نقطه نهاية جدار واحد إلى جدار آخر.

    يتم تمييز نقاط النهاية عند التصاق بالجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

إنشاء بنيه الجدار الداخلي

  1. من استنسل جدران وسقف وبنيه ، اسحب اشكال الجدران إلى صفحه الرسم ، مع وضعها داخل البنية الخارجية.

  2. تابع رسم الكل باستخدام الخيارات التالية:

    • غير حجم الجدران عن طريق سحب نقطه نهاية.

    • انقر بزر الماوس الأيمن فوق جدار لتعيين الخيارات.

    • اسحب نقطه نهاية جدار واحد إلى جدار آخر.

أضافه أبواب ونوافذ

  • اسحب من استنسل جدران وسقف وبنية أشكال جدران ونوافذ فوق الجدران.

يتم تدوير الأبواب والنوافذ تلقائيا لتحاذي الجدار وألصقه. وتكتسب أيضاً سُمك الجدار وتنتقل مع الجدران عند تغيير موضعها.

أضافه عناصر هيكليه أخرى

  • اسحب الأشكال البنائية، مثل الأعمدة، من استنسل جدران وسقف وبنية إلى صفحة الرسم.

  • من استنسل أساسيات المبني ، اسحب اشكال قلب المبني ، علي سبيل المثال سلالم ، إلى صفحه الرسم.

أضافه رموز كهربائيه وخطوط ابعاد

الرموز الكهربائية

  1. من استنسل كهرباء واتصال، اسحب المفاتيح الكهربية بالجدار والمخارج والمثبتات الأخرى بالجدار إلى أشكال الجدار. حرر زر الماوس عند ظهور مربع غامق ، الذي يشير إلى ان الرمز ملصق بالجدار. مفاتيح الجدار تلقائيا للمحاذاة مع الجدار واللصق فيه

خطوط الابعاد لحوائط

  1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

  2. قم بتغيير موضع خطوط الابعاد والنص عن طريق سحب مقبض تحكم.

إذا أردت تغيير حجم الجدار بعد أضافه بعد اليه ، فحدد شكل البعد ، واكتب البعد الذي تريده ، ثم انقر فوق بعيدا عن شكل البعد.

ادراج مخطط طابق CAD

  1. علي علامة التبويب ادراج ، في المجموعة رسومات توضيحيه ، انقر فوق رسم CAD.

  2. في مربع الحوار ادراج رسم AutoCAD ، حدد ملف CAD الذي تريده وانقر فوق فتح.

  3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

بعد إدراج الرسم، يمكنك تغيير حجمه، أو تغيير مقياسه، أو نقله. ويمكنك أيضاً تأمين الطبقة التي تحتوي على رسم CAD حتى لا تقوم عن طريق الخطأ بتغييره إذا قمت بإنشاء مخطط جديد إضافي.

حفظ كملف DWG

ملفات DWG هي نوع الملف القياسي لمخططات الطوابق التي يمكن قراءتها بواسطة برامج تصميم الكمبيوتر (CAD) أيديد. وتحتوي علي بيانات التعريف الاضافيه ، مثل أرقام الغرف ، التي يمكن استخدامها بواسطة برامج أخرى مثل Microsoft Search لتصميم مخططات جلوس. 

  1. علي علامة التبويب ملف ، حدد حفظ باسم > استعراض.

  2. يمكنك تغيير التنسيق حفظ بنوع إلى رسم AutoCad (dwg).

بدء مخطط طابق جديد

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق جديد، وانقر فوق الخرائط ومخططات الطوابق، ثم ضمن القوالب المتوفرة ، انقر فوق القالب الذي تريد استخدامه.

  3. انقر فوق إنشاء.

إنشاء بنيه الجدار الخارجي

استخدام اشكال الحجرات

  1. اسحب من استنسل جدران وسقف وبنية أحد أشكال الحجرات إلى صفحة الرسم.

  2. غير حجم شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد مقبض التحديد علي الجدران الفردية.

استخدام اشكال الجدران

  1. من استنسل جدران وسقف وبنيه ، اسحب اشكال الجدران الخارجية إلى صفحه الرسم.

  2. تابع رسم الخارجي باستخدام الخيارات التالية:

    • غير حجم الجدران عن طريق سحب نقطه نهاية.

    • اسحب نقطه نهاية جدار واحد إلى جدار آخر.

    تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

إنشاء بنيه الجدار الداخلي

  1. من استنسل جدران وسقف وبنيه ، اسحب اشكال الجدران إلى صفحه الرسم ، مع وضعها داخل البنية الخارجية.

  2. تابع رسم الكل باستخدام الخيارات التالية:

    • غير حجم الجدران عن طريق سحب نقطه نهاية.

    • اسحب نقطه نهاية جدار واحد إلى جدار آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

أضافه أبواب ونوافذ

  • اسحب من استنسل جدران وسقف وبنية أشكال جدران ونوافذ فوق الجدران.

يتم تدوير الأبواب والنوافذ تلقائيا لتحاذي الجدار وألصقه. وتكتسب أيضاً سُمك الجدار وتنتقل مع الجدران عند تغيير موضعها.

أضافه عناصر هيكليه أخرى

  • اسحب الأشكال البنائية، مثل الأعمدة، من استنسل جدران وسقف وبنية إلى صفحة الرسم.

  • من استنسل أساسيات المبني ، اسحب اشكال قلب المبني ، علي سبيل المثال سلالم ، إلى صفحه الرسم.

أضافه رموز كهربائيه وخطوط ابعاد

الرموز الكهربائية

  1. من استنسل كهرباء واتصال، اسحب المفاتيح الكهربية بالجدار والمخارج والمثبتات الأخرى بالجدار إلى أشكال الجدار. حرر زر الماوس عند ظهور مربع أحمر يعرض صورة نقطة اتصال ملتصقة المربع الأحمر ، الذي يشير إلى ان الرمز ملصق بالجدار. مفاتيح الجدار تلقائيا للمحاذاة مع الجدار وألصقه.

    يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

خطوط الابعاد لحوائط

  1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

  2. قم بتغيير موضع خطوط الابعاد والنص عن طريق سحب مقبض تحكم.

إذا أردت تغيير حجم الجدار بعد أضافه بعد اليه ، فحدد شكل البعد ، واكتب البعد الذي تريده ، ثم انقر فوق بعيدا عن شكل البعد.

ادراج مخطط طابق CAD

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق جديد، وانقر فوق الخرائط ومخططات الطوابق، ثم ضمن القوالب المتوفرة ، انقر فوق القالب الذي تريد استخدامه.

  3. انقر فوق إنشاء.

  4. علي علامة التبويب ادراج ، في المجموعة رسومات توضيحيه ، انقر فوق رسم CAD.

  5. في مربع الحوار ادراج رسم AutoCAD ، حدد ملف CAD الذي تريده وانقر فوق فتح.

  6. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

بعد إدراج الرسم، يمكنك تغيير حجمه، أو تغيير مقياسه، أو نقله. ويمكنك أيضاً تأمين الطبقة التي تحتوي على رسم CAD حتى لا تقوم عن طريق الخطأ بتغييره إذا قمت بإنشاء مخطط جديد إضافي.

نسخ مخطط طوابق في Visio موجود إلى رسم جديد

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق جديد، وانقر فوق الخرائط ومخططات الطوابق، ثم ضمن القوالب المتوفرة ، انقر فوق القالب الذي تريد استخدامه.

  3. انقر فوق إنشاء.

  4. افتح رسم Visio موجود.

  5. علي علامة التبويب تصميم ، انقر فوق مشغل مربع الحوار اعداد الصفحة . في مربع الحوار اعداد الصفحة ، ضمن علامة التبويب مقياس الرسم ، قم بتدوين اعداد المقياس في الرسم الموجود ، ثم قم بتعيين مقياس الرسم الجديد إلى مطابقه.

  6. في الرسم الموجود ، حدد الاشكال التي تريد استخدامها في الرسم الجديد ، ثم علي علامة التبويب الصفحة الرئيسية ، في المجموعة الحافظة ، انقر فوق نسخ.

  7. قم بالتبديل إلى الرسم الجديد ، ثم في المجموعة الحافظة ، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

بدء مخطط طابق جديد

  1. في القائمة ملف ، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط الطابق.

    بشكل افتراضي، يفتح هذا القالب صفحة رسم ذات مقياس بالاتجاه الأفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. لمزيد من المعلومات، راجع تغيير مقياس الرسم.

إنشاء بنيه الجدار الخارجي

قم بإنشاء بنيه الجدار الخارجي الاساسيه بأحدي الطرق التالية.

استخدام اشكال الحجرات

  1. من استنسل جدران وسقف وبنيه ، اسحب اشكال الجدران الخارجية إلى صفحه الرسم.

  2. يمكنك تغيير حجم غرفه بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد صورة لمقبض التحديد علي الجدران الفردية.

استخدام اشكال الجدران

  1. من استنسل جدران وسقف وبنيه ، اسحب اشكال الجدران الخارجية إلى صفحه الرسم.

  2. تابع رسم الخارجي باستخدام الخيارات التالية:

    • غير حجم الجدار عن طريق سحب نقطه نهاية. ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر )

    • اسحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) من جدار إلى آخر.

    تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

    لجعل الجدران منضمة بشكل صحيح ، تاكد من تحديد لصق إلى هندسه الشكل في مربع الحوار انطباق & ملتصق .

إنشاء بنيه الجدار الداخلي

  1. من استنسل جدران وسقف وبنيه ، اسحب اشكال الجدران إلى صفحه الرسم ، مع وضعها داخل البنية الخارجية.

  2. تابع رسم الكل باستخدام الخيارات التالية:

    • غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    • اسحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ) من جدار إلى آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      لجعل الجدران منضمة بشكل صحيح ، تاكد من تحديد لصق إلى هندسه الشكل في مربع الحوار انطباق & ملتصق .

أضافه أبواب ونوافذ

  • اسحب من استنسل جدران وسقف وبنية أشكال جدران ونوافذ فوق الجدران.

يتم تدوير الأبواب والنوافذ تلقائيا لتحاذي الجدار وألصقه. وتكتسب أيضاً سُمك الجدار وتنتقل مع الجدران عند تغيير موضعها.

أضافه عناصر هيكليه أخرى

  • اسحب الأشكال البنائية، مثل الأعمدة، من استنسل جدران وسقف وبنية إلى صفحة الرسم.

  • من استنسل أساسيات المبني ، اسحب اشكال قلب المبني ، علي سبيل المثال سلالم ، إلى صفحه الرسم.

أضافه رموز كهربائيه وخطوط ابعاد

الرموز الكهربائية

  1. من استنسل كهرباء واتصال، اسحب المفاتيح الكهربية بالجدار والمخارج والمثبتات الأخرى بالجدار إلى أشكال الجدار. حرر زر الماوس عند ظهور مربع أحمر يعرض صورة نقطة اتصال ملتصقة المربع الأحمر ، الذي يشير إلى ان الرمز ملصق بالجدار. مفاتيح الجدار تلقائيا للمحاذاة مع الجدار وألصقه.

    يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

خطوط الابعاد لحوائط

  1. انقر بزر الماوس الأيمن فوق جدار ، ثم انقر فوق أضافه بعد

  2. قم بتغيير موضع خطوط الابعاد ونص الابعاد بسحب مقبض تحكم صورة مقبض التحكم - معين أصفر .

    لرؤية تلميح حول مقبض تحكم لشكل محدد، ضع المؤشر فوق المقبض.

إذا أردت تغيير حجم الجدار بعد أضافه بعد اليه ، فحدد شكل البعد ، واكتب البعد الذي تريده ، ثم انقر فوق بعيدا عن شكل البعد.

ادراج مخطط طابق CAD

  1. في القائمة ملف ، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط الطابق.

    بشكل افتراضي، يفتح هذا القالب صفحة رسم ذات مقياس بالاتجاه الأفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. لمزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. من القائمة ادراج ، انقر فوق رسم CAD.

  3. ضمن أنواع الملفات، حدد AutoCAD Drawing (*.dwg، *.dxf). ابحث عن ملف CAD، ثم انقر فوق فتح.

  4. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

بعد إدراج الرسم، يمكنك تغيير حجمه، أو تغيير مقياسه، أو نقله. ويمكنك أيضاً تأمين الطبقة التي تحتوي على رسم CAD حتى لا تقوم عن طريق الخطأ بتغييره إذا قمت بإنشاء مخطط جديد إضافي.

نسخ مخطط طوابق في Visio موجود إلى رسم جديد

  1. في القائمة ملف ، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق مخطط الطابق.

    بشكل افتراضي، يفتح هذا القالب صفحة رسم ذات مقياس بالاتجاه الأفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت. لمزيد من المعلومات، راجع تغيير مقياس الرسم.

  2. افتح رسم Visio موجود.

  3. في قائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب المقياس. دوّن إعداد المقياس في الرسم الحالي، ثم قم بتعيين مقياس الرسم الجديد على نفس المقياس.

  4. في الرسم الحالي، حدد الأشكال التي تريد استخدامها في الرسم الجديد ثم في قائمة تحرير، انقر فوق نسخ.

  5. انتقل إلى الرسم الجديد، ثم في قائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

ملاحظة:  وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إعلامنا إذا ما كانت المعلومات مفيدة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً لك.

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×