إنشاء مخطط شبكات الأنابيب وأعمال السباكة

إنشاء مخطط شبكات الأنابيب وأعمال السباكة

ملاحظة: إننا نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن، وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً، وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا ما كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً سهلاً لك.

تعرض خطط شبكات الأنابيب والسباكة مكان المفاتيح والأنابيب والصمامات.

يمكنك تخطيط خطط السباكة علي صفحه فارغه أو كطبقه في مخطط طابق موجود.

مخطط شبكات الأنابيب وأعمال السباكة

يمكنك إنشاء مخطط شبكات الأنابيب والسباكة بأحدي الطرق الثلاث التالية:

علي صفحه فارغه

  • في Visio 2016 والإصدارات الأحدث: انقر فوق القوالب _gt_ الخرائط ومخططات الطوابق، ثم انقر فوق مخطط شبكات الأنابيب والسباكة _gt_ إنشاء.

  • في Visio 2013: انقر فوق الفئات _gt_ الخرائطومخططات الطوابق ، ثم انقر فوق الأنابيب ومخطط شبكات الأنابيب _gt_ إنشاء.

  • في Visio 2010: ضمن فئات القوالب، انقر فوق الخرائط ومخططات الطوابق، ثم انقر فوق الأنابيب ومخطط شبكات الأنابيب _gt_ إنشاء.

  • في Visio 2007: في القائمة ملف ، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، وانقر فوق مخطط شبكات الأنابيب والسباكة ، ثم انقر فوق إنشاء.

بشكل افتراضي ، يفتح نوع الرسم هذا صفحة رسم محددة الحجم في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت.

كطبقه في مخطط طابق CAD

  1. قم بإنشاء مخطط شبكات الأنابيب والسباكة علي صفحه فارغه. راجع المقطع السابق للحصول علي معلومات حول إنشاء واحده.

  2. على علامة التبويب إدراج، انقر فوق رسم CAD.

  3. حدد موقع ملف CAD ، وحدده ، ثم انقر فوق فتح.

  4. لقبول حجم رسم CAD ومقياسه ، انقر فوق موافق.

    ملاحظة: إذا كان مقياس الرسم لرسم CAD مختلفا عن مقياس صفحه الرسم ، ستتم مطالبتك بمطابقه المقاييس أو المتابعة بدون مطابقه.

  5. بعد ادراج الرسم ، يمكنك تغيير حجمه ، غير مقياسه ، أو نقله. يمكنك أيضا تامين طبقه Visio التي تحتوي علي رسم CAD.

    تلميح: لتغيير خصائص رسم CAD المدرج ، انقر بزر الماوس الأيمن فوق الرسم ، وأشر إلى كائن رسم cad علي القائمة المختصرة ، ثم انقر فوق خصائص. لمزيد من المعلومات ، راجع تغيير خصائص طبقه AutoCAD.

كطبقه في مخطط طوابق في Visio موجود

  1. من القائمة ملف، انقر فوق فتح.

  2. في مربع الحوار فتح ، حدد موقع الرسم الذي تريد استخدامه. حدد الملف، ثم انقر فوق فتح.

  3. من الجزء "الاشكال" ، اسحب اشكال المفاتيح وأسطواناتها وصماماتها وقم بإفلاتها في الرسم.

    اسحب مقابض التحديد ومقابض التحكم ونقاط النهاية.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى. للحصول علي مزيد من المعلومات ، راجع تامين طبقه أو إلغاء تامينها.

  4. ادخل بيانات الشكل. لتنفيذ هذا الإجراء:

    1. انقر بزر الماوس الأيمن فوق الشكل ، وحدد بيانات شكل_gt_ البيانات.

    2. في جزء بيانات الشكل ، انقر فوق كل حقل ثم اكتب قيمه أو حددها.

  5. قم بتوصيل مكونات السباكة باستخدام أنابيب. لتنفيذ هذا الإجراء:

    1. اسحب اشكال ممر البيانات إلى صفحه الرسم.

    2. ألصق كل طرف من اشكال الأسطوانات ب صورة نقطة الاتصال - علامة X زرقاء نقاط اتصال علي الاشكال الأخرى.

    3. لتغيير حجم ممر البيانات ، اسحب نقطه نهاية.

  6. تسميه الاشكال بتحديدها والكتابة. لتغيير موضع تسميه ، اسحب مقبض التحكم في التسمية.

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×