إنشاء مجموعة جهات الاتصال أو قائمة التوزيع في Outlook‏

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

استخدم مجموعة جهات اتصال (كانت تسمى "قائمة توزيع" في السابق) لإرسال بريد إلكتروني إلى عدة أشخاص — فريق مشروع أو لجنة أو حتى مجموعة أصدقاء — دون الحاجة إلى إضافة كل اسم في كل مرة تريد فيها الكتابة إليهم. لإنشاء مجموعة جهات اتصال:

مربع الحوار "مجموعة جهات الاتصال"

للحصول على معلومات حول مجموعات جهات الاتصال في Mac، راجع إنشاء مجموعة جهات اتصال في Outlook for Mac‏.

  1. على شريط التنقل، انقر فوق الأشخاص.

    • لـ Outlook 2013: "الأشخاص"

    • لـ Outlook 2016: "الأشخاص"

  2. ضمن جهات الاتصال، اختر المكان الذي تريد إضافة مجموعة جهات الاتصال إليه. في هذا المثال، انقر فوق جهات الاتصال.

  3. انقر فوق الصفحة الرئيسية >‏ مجموعة جهات اتصال جديدة.

  4. على علامة التبويب مجموعة جهات الاتصال، في مربع الاسم اكتب اسماً للمجموعة.

  5. انقر فوق إضافة أعضاء، ثم أضف الأشخاص من دفاتر العناوين أو قوائم جهات الاتصال.

    إضافة أعضاء إلى مجموعة جديدة

    ملاحظة: لإضافة شخص غير موجود في دفتر العناوين أو جهات الاتصال، أنشئ جهة اتصال أو أضف شخصاً كجهة اتصال.

  6. انقر فوق حفظ وإغلاق.

    للتعرّف على كيفية استخدام مجموعة جهات الاتصال الجديدة، راجع إرسال رسالة بريد إلكتروني إلى مجموعة جهات اتصال.

إذا كنت دائماً ترسل رسائل بريد إلكتروني إلى مجموعة الأشخاص نفسها، فيمكنك إنشاء مجموعة جهات اتصال (التي كانت تُعرف سابقاً بقائمة توزيع) تتضمن جميع المستلمين باستخدام رسالة بريد إلكتروني سابقة أرسلتها إليهم. بعد ذلك، في المرة التالية التي تريد فيها الاتصال بهم أو جدولة اجتماع معهم، يمكنك إضافة مجموعة جهات الاتصال إلى السطر إلى من الرسالة، وذلك بدلاً من إضافة كل شخص فردياً.

  1. افتح رسالة بريد إلكتروني تم إرسالها إلى الأشخاص الذين تريد تضمينهم في مجموعة جهات الاتصال.

  2. في المربع إلى أو نسخة، قم بتمييز كل الأسماء باستخدام الماوس.

    حدد الأشخاص في رسالة البريد الإلكتروني

  3. انقر بزر الماوس الأيمن فوق التحديد، ثم انقر فوق نسخ، أو اضغط على Ctrl+C.

  4. في Outlook (ليس في رسالة البريد الإلكتروني المفتوحة)، انقر فوق الأشخاص.

    تلميح:  إذا لم تظهر قائمة جهات الاتصال، فانقر فوق الأشخاص مرة أخرى.‏

    انقر فوق "الأشخاص"

  5. انقر فوق الصفحة الرئيسية >‏ مجموعة جهات اتصال جديدة.

    انقر فوق "مجموعة جهات اتصال جديدة" ضمن علامة التبويب "الصفحة الرئيسية"

  6. اكتب اسماً لمجموعة جهات الاتصال، مثل مشاريع خاصة.

  7. انقر فوق إضافة أعضاء >‏ من جهات اتصال Outlook‏.

    إضافة أعضاء جدد من جهات اتصال Outlook Contacts

  8. في النافذة التي تفتح، انقر بزر الماوس الأيمن داخل المربع الأعضاء، ثم انقر فوق لصق، أو اضغط على Ctrl+V.

  9. انقر فوق موافق.

    سيظهر الأشخاص من رسالة البريد الإلكتروني كقائمة أعضاء لمجموعة جهات الاتصال.

    يجب أن تحتوي مجموعة جهات الاتصال الجديدة على أشخاصٍ الآن

  10. انقر فوق حفظ وإغلاق.

تظهر مجموعات جهات الاتصال في قائمة جهات الاتصال لديك، بالإضافة إلى الأفراد. يمكنك معرفة الفرق من خلال الأيقونات التي تظهر على يمين الأسماء في طريقة عرض القائمة. إن أيقونة البطاقة هي لجهات الاتصال الفردية وأيقونة الأشخاص هي لمجموعات جهات الاتصال.

تتعلق أيقونات الأشخاص بمجموعات جهات الاتصال، وتتعلق أيقونات البطاقات بالأفراد

أخيراً، يمكنك دائماً إضافة الأشخاص أو إزالة الأشخاص من مجموعة جهات الاتصال لاحقاً.

إذا كان لديك عدد كبير من جهات الاتصال المهنية أو الشخصية التي تريد الاحتفاظ بها في جدول بيانات Excel، فيمكنك استيرادها مباشرة إلى Outlook.

بعد ذلك، يمكنك إنشاء مجموعة جهات اتصال (والتي سميت مسبقاً باسم "قائمة توزيع") باستخدام معلومات جهات الاتصال المستوردة. باستخدام مجموعة جهات اتصال، يمكنك إرسال رسائل بريد إلكتروني ودعوات لحضور اجتماعات إلى أشخاص دون الحاجة إلى إضافة كل اسم في كل مرة.

لسوء الحظ، يتعذّر على Outlook أن يقوم تلقائياً بإنشاء مجموعة جهات اتصال من قائمة جهات اتصال في Excel. ولكن يمكنك إجراء ذلك بنفسك باتباع الخطوات الأربع التالية:

  1. تجهيز بيانات جهات الاتصال لاستيرادها.

  2. استيراد المعلومات.

  3. تعيين أعمدة جدول بيانات Excel إلى الحقول المناسبة في Outlook.

  4. إنشاء مجموعة جهات اتصال.

الخطوة 1: احفظ معلومات جهات الاتصال من Excel في ملف يمكن لـ Outlook استيراده

يتعذّر على Outlook استيراد مصنفات متعددة الأوراق، ولكن يمكنه استيراد ملفات ذات قيم مفصولة بفواصل (csv.). إليك كيفية حفظ المصنف كملف csv.:

  1. في المصنف، انقر فوق ورقة العمل التي تتضمن المعلومات التي تريد استيرادها.

  2. انقر فوق ملف >‏ حفظ باسم.

  3. اختر المكان حيث تريد حفظ ملفك.

  4. في المربع حفظ بنوع، اختر CSV (MS-DOS) (*.csv)‎، وأدخل اسماً للملف، ثم انقر فوق حفظ.

  5. إذا عرض Excel الرسالة التالية "لا يحتوي نوع الملف المحدد مصنفات تحتوي على أوراق متعددة"، فانقر فوق موافق. تشير الرسالة إلى قيد موضوع على ملف CSV؛ لن يحدث أي شيء في مصنفك الأصلي (ملف xlsx.).

  6. عندما يعلمك Excel بأنه "قد يتم فقدان بعض الميزات في مصنفك"، انقر فوق نعم لحفظ ورقة العمل الحالية كملف CSV. يغلق المصنف الأصلي (ملف xlsx.)، ولكن لن يطرأ أي تغيير عليه.

  7. قم بإغلاق ملف CSV.

لقد أنهيت عملك في Excel. يمكنك الآن بدء عملية الاستيراد إلى Outlook.

الخطوة 2: ابدأ عملية الاستيراد

  1. في Outlook، انقر فوق ملف >‏ فتح وتصدير >‏ استيراد/تصدير.

    استيراد/تصدير

    يؤدي ذلك إلى بدء معالج الاستيراد والتصدير.

  2. اختر استيراد من برنامج أو ملف آخر، ثم انقر فوق التالي.

    معالج الاستيراد والتصدير

  3. اختر قيم مفصولة بفاصلة، ثم انقر فوق التالي.

  4. انقر فوق استعراض وحدد موقع ملف CSV‎ المحفوظ.

  5. ضمن خيارات، اختر ما إذا كنت تريد استبدال جهات الاتصال المكررة (الموجودة) أو إنشاء جهات اتصال مكررة، أو عدم استيراد جهات الاتصال المكررة. فيما يلي بعض الأمور التي يجب أخذها في الاعتبار:

    • يؤدي استبدال جهات الاتصال المكررة إلى حذف جهات الاتصال الموجودة، إذا عثر Outlook على تطابق لاسم جهة الاتصال (أو لحقل آخر، كما سيرد وصفه في القسم المتعلق بالتعيين أدناه). إذا توفرت لديك معلومات حول بعض جهات الاتصال نفسها في Outlook، فاختر إنشاء جهات الاتصال المكررة بدلاً من ذلك.

    • يُعد إنشاء جهات الاتصال المكررة الخيار الأكثر أماناً. ويمكنك تنظيف جهات الاتصال المكررة في وقت لاحق.

    • إذا كنت متأكداً من أن المعلومات المتعلقة بجهات الاتصال الموجودة في Outlook هي نفسها معلومات جهات الاتصال في ملف الاستيراد، فيمكنك أن تختار عدم استيراد جهات الاتصال المكررة. سيستورد Outlook جهات الاتصال الجديدة فقط.

  6. انقر فوق التالي واختر ما إذا كنت تريد تخزين جهات الاتصال الجديدة المستوردة. يجب أن يكون الخيار جهات الاتصال محدداً بشكل افتراضي. إذا كنت تريد استخدام مجلد آخر، فيمكنك التمرير للعثور على المجلد الذي تريد استخدامه.

  7. انقر فوق التالي.

  8. تأكد من تحديد خانة الاختيار استيراد "جهات الاتصالcsv." (مع افتراض أن هذا هو اسم ملفك).

  9. لا تنقر الآن فوق إنهاء، إذ ستحتاج إلى "تعيين" بعض الأعمدة في ملف CSV إلى حقول جهات الاتصال في Outlook.

الخطوة 3: عيّن أعمدة ملفات CSV إلى حقول جهات اتصال Outlook‏

  1. انقر فوق الزر تعيين الحقول المخصصة. يظهر مربع تعيين الحقول المخصصة.

    • ضمن من، يعرض أحد المربعات أسماء الأعمدة من ملف CSV المستورد.

    • ضمن إلى، سترى الحقول القياسية التي يستخدمها Outlook لجهات الاتصال. إذا تطابق أحدها مع عمود في ملف CSV، فسترى العمود ضمن تعيين من.

      مربع الحوار "تعيين الحقول المخصصة"

  2. ستحتاج على الأرجح إلى إجراء بعض التعيين اليدوي. على سبيل المثال، في المثال التالي، يوجد رقم هاتف منزل جهة الاتصال في عمود مسمى هاتف المنـ. لا يوجد تطابق تام لهذا الاسم في Outlook. بدلاً من ذلك، يستخدم Outlook الحقل هاتف المنزل.

    تعيين الحقول في ملف الاستيراد إلى حقول في Outlook

  3. اسحب هاتف المنـ من الجزء الأيمن وأفلته على هاتف المنزل في الجزء الأيسر.

    يظهر الآن هاتف المنـ في العمود تعيين من.

    الحقول المعينة بنجاح

  4. اسحب القيم المتبقية، كل واحدة على حدة، من الجزء الأيسر إلى حقول Outlook المناسبة في الجزء الأيمن. على سبيل المثال، يمكنك سحب العنوان إلى شارع المنزل أو شارع العمل، تبعاً لنوع عنوان جهات الاتصال.

  5. انقر فوق موافق وإنهاء.

    تم الآن استيراد جهات الاتصال بنجاح إلى Outlook.

    جهات الاتصال

الآن وقد أصبحت جهات الاتصال الخاصة بك في Outlook، يتبقى لديك خطوة واحدة، ألا وهي إنشاء مجموعة جهات الاتصال.

الخطوة 4: أنشئ مجموعة جهات الاتصال

  1. انقر فوق الأشخاص.

    انقر فوق "الأشخاص"

  2. ضمن جهات الاتصال، اختر المكان الذي تريد إضافة مجموعة جهات الاتصال إليه. في هذا المثال، انقر فوق جهات الاتصال.

  3. انقر فوق الصفحة الرئيسية >‏ مجموعة جهات اتصال جديدة.

    ضمن علامة التبويب "الصفحة الرئيسية"، انقر فوق "مجموعة جهات اتصال جديدة".

  4. على علامة تبويب مجموعة جهات الاتصال، في مربع الاسم اكتب اسماً للمجموعة.

  5. انقر فوق إضافة أعضاء >‏ من جهات اتصال Outlook.

  6. اضغط باستمرار المفتاح CTRL، وانقر فوق جهات الاتصال التي استوردتها، ثم انقر فوق أعضاء لإضافتهم إلى مجموعة جهات الاتصال.

  7. انقر فوق موافق.

  8. انقر فوق حفظ وإغلاق.

راجع أيضاً

إضافة أشخاص إلى مجموعة جهات اتصال

تغيير ما يظهر في شريط التنقل

في Outlook 2010، لا يوجد حد أقصى لعدد الأسماء التي يمكنك تضمينها في مجموعة جهات اتصال.

إنشاء مجموعة جهات اتصال

  • إنشاء مجموعة جهات اتصال بأسماء جديدة أو بأسماء في دفتر العناوين    

    1. في جهات الاتصال، على علامة التبويب الصفحة الرئيسية، في المجموعة جديد، انقر فوق مجموعة جهات اتصال جديدة.

      الأمر "مجموعة جهات اتصال جديدة" على الشريط

    2. في المربع الاسم، اكتب اسماً لمجموعة جهات الاتصال.

    3. على علامة التبويب مجموعة جهات الاتصال، في المجموعة أعضاء، انقر فوق إضافة أعضاء، ثم انقر فوق من جهات اتصال Outlook‏ أو من دفتر العناوين أو جهة اتصال بريد إلكتروني جديدة.

    4. اذا كنت اضافه جهه اتصال البريد الكتروني جديد، ادخل المعلومات المتعلقه ب# الشخص في مربع الحوار اضافه عضو جديد.

      إذا كنت تقوم بإضافة عضو من جهات اتصال Outlook أو دفتر عناوين، فقم بما يلي:

      1. في القائمة المنسدلة دفتر العناوين، انقر فوق دفتر العناوين الذي يحتوي على عناوين البريد الإلكتروني التي تريد تضمينها في مجموعة جهات الاتصال.

      2. في قائمة الأسماء، انقر فوق الأسماء التي تريدها، ثم انقر فوق أعضاء. يمكنك إضافة أسماء من دفاتر عناوين مختلفة إلى مجموعة جهات الاتصال نفسها.

    5. قم بإجراء ذلك لكل شخص تريد إضافته إلى مجموعة جهات الاتصال، ثم انقر فوق موافق.

      تُحفظ مجموعة جهات الاتصال الخاصة بك في المجلد جهات الاتصال بالاسم الذي تختاره لها.

  • إنشاء مجموعة جهات اتصال عن طريق نسخ أسماء من رسالة بريد إلكتروني    

    1. في الرسالة التي تريد نسخ الأسماء منها، انقر فوق الأسماء التي في المربع إلى أو نسخة.

    2. انقر بزر الماوس الأيمن فوق التحديد، ثم انقر فوق نسخ.

    3. في "البريد"، على علامة التبويب الصفحة الرئيسية، في المجموعة جديد، انقر فوق عناصر جديدة، ثم انقر فوق مزيد من العناصر، ثم انقر فوق مجموعة جهات الاتصال.

    4. في المربع الاسم، اكتب اسماً لمجموعة جهات الاتصال.

    5. على علامة التبويب مجموعة جهات الاتصال، في المجموعة أعضاء، انقر فوق إضافة أعضاء، ثم انقر فوق من جهات اتصال Outlook‏ أو من دفتر العناوين.

    6. في أسفل مربع الحوار تحديد الأعضاء، في المربع أعضاء، انقر بزر الماوس الأيمن، ثم انقر فوق لصق.

ملاحظة:  ليس من الضروري أن يكون العضو مضمناً في "دفتر العناوين" الخاص بك لكي يضاف إلى مجموعة جهات الاتصال. يتم تضمين اسم العضو وعنوان بريده الإلكتروني عند النسخ واللصق من رسالة البريد الإلكتروني الأصلية.

عندما تتلقى رسالة تتضمن مجموعة جهات اتصال تريد استخدامها، يمكنك حفظها إلى جهات الاتصال الخاصة بك.

  1. افتح الرسالة التي تحتوي على مجموعة جهات الاتصال.

  2. في المربع إلى أو نسخة،انقر بزر الماوس الأيمن فوق مجموعة جهات الاتصال، ثم انقر فوق إضافة إلى جهات اتصال Outlook‏.

إظهار الأسماء في مجموعة جهات اتصال

نفّذ إجراءً مما يلي:

  • عرض الأسماء الموجودة في دفتر العناوين

    1. في رسالة جديدة، انقر فوق إلى.

    2. في القائمة المنسدلة دفتر العناوين، انقر فوق دفتر العناوين الذي يحتوي على مجموعة جهات الاتصال التي تريد معلومات عنها.

      تلميح: هل مجموعة جهات الاتصال غير صحيحة؟ قد تحتاج أولاً إلى إضافة دفتر عناوين.

    3. استعرض بحثاً عن اسم مجموعة جهات الاتصال، أو اكتبه في المربع بحث.

    4. في القائمة الاسم، انقر بزر الماوس الأيمن فوق مجموعة جهات الاتصال التي تريدها، ثم انقر فوق خصائص.

  • عرض الأسماء الموجودة في رأس رسالة أو طلب اجتماع

    1. في المربع إلى، انقر فوق علامة الجمع (+) بجانب اسم مجموعة جهات الاتصال.

      ملاحظة:  بعد توسيع القائمة، لا يمكن طيّ القائمة في هذه الرسالة مرة أخرى.

  1. في جهات الاتصال، افتح مجموعة جهات الاتصال.

    ملاحظة:  في طرق عرض القوائم، يتم وضع علامة أيقونة قائمة التوزيع مجموعة جهات الاتصال على مجموعات جهات الاتصال.

  2. قم بتنفيذ إجراء واحد أو أكثر مما يلي:

    • إضافة عنوان من دفتر عناوين أو من مجلد جهات اتصال    

      1. على علامة التبويب مجموعة جهات الاتصال، في المجموعة أعضاء، انقر فوق إضافة أعضاء، ثم انقر فوق من جهات اتصال Outlook‏ أو من دفتر العناوين.

      2. في القائمة المنسدلة دفتر العناوين، انقر فوق دفتر العناوين الذي يحتوي على عناوين البريد الإلكتروني المطلوبة في مجموعة جهات الاتصال.

      3. استعرض بحثاً عن الاسم الذي تريده، أو اكتبه في المربع بحث.

      4. في القائمة الاسم، انقر فوق الاسم، ثم انقر فوق أعضاء. قم بإجراء ذلك لكل شخص تريد إضافته إلى مجموعة جهات الاتصال، ثم انقر فوق موافق.

    • إضافة عنوان غير موجود في مجلد جهات اتصال أو في دفتر عناوين    

      1. على علامة التبويب مجموعة جهات الاتصال، في المجموعة أعضاء، انقر فوق إضافة أعضاء، ثم انقر فوق جهة اتصال بريد إلكتروني جديدة.

      2. اكتب معلومات عنوان البريد الإلكتروني، ثم انقر فوق موافق.

    • إزالة اسم    

      1. في قائمة الأسماء، انقر فوق الاسم الذي تريد إزالته، ثم على علامة التبويب مجموعة جهات الاتصال، في المجموعة أعضاء، انقر فوق إزالة عضو.

راجع أيضاً

مشاركة مجلد جهات اتصال مع آخرين

إنشاء قائمة توزيع

تُخزن قوائم التوزيع بشكل افتراضي في المجلد جهات الاتصال الخاص بك. إذا كنت تستخدم حساب Microsoft Exchange، فقد يحتوي قائمة العناوين العمومية على قوائم توزيع عامة، والتي تكون متوفرة لكل شخص يستخدم هذه الشبكة. تتوفر قوائم التوزيع الشخصية التي تنشئها في مجلد جهات الاتصال لك فقط، ولكن بإمكانك مشاركتها عن طريق إرسالها إلى الآخرين.

كم عدد الأسماء التي يمكنني تضمينها في قائمة توزيع؟

يتوقف الحد الأقصى لعدد الأسماء التي يمكنك تضمينها في قائمة توزيع على حجم ملفات جهات الاتصال (لكل جهة اتصال). لا توجد أي قواعد ثابتة وسريعة ولكن بوجه عام، يمكن أن تحتوي قائمة التوزيع على ما بين 50 إلى 70 اسماً وعنوان بريد إلكتروني. إن الحد الأقصى لعدد عناوين البريد الإلكتروني، بالحجم الأدنى لملف جهة اتصال، هو 125 عنواناً تقريباً، وقد يشمل ذلك قوائم التوزيع الأخرى.

للحصول على مزيد من المعلومات راجع مقالة قاعدة المعارف حول الحد الأقصى لحجم قوائم التوزيع.

نفّذ إجراءً مما يلي:

  • إنشاء قائمة توزيع باستخدام الأسماء في دفتر العناوين    

    1. في القائمة ملف، أشِر إلى جديد، ثم انقر فوق قائمة التوزيع.

    2. في المربع الاسم، اكتب اسم قائمة التوزيع الخاصة بك. (على سبيل المثال، "الأصدقاء السياسيون").

    3. على علامة التبويب قائمة التوزيع، انقر فوق تحديد الأعضاء.

    4. في القائمة المنسدلة دفتر العناوين، انقر فوق دفتر العناوين الذي يحتوي على عناوين البريد الإلكتروني التي تريد تضمينها في قائمة التوزيع الخاصة بك.

      قائمة "دفاتر العناوين"

    5. في المربع بحث، اكتب الاسم الذي تريد تضمينه. عندما يظهر الاسم الذي تبحث عنه في القائمة أدناه، انقر فوقه، ثم انقر فوق أعضاء.

    6. قم بإجراء ذلك لكل شخص تريد إضافته إلى قائمة التوزيع، ثم انقر فوق موافق.

      إذا أردت إضافة وصف أطول لقائمة التوزيع، على علامة التبويب قائمه التوزيع، انقر فوق ملاحظات، ثم اكتب النص.

      تُحفظ قائمة التوزيع في المجلد جهات الاتصال بالاسم الذي تختاره لها.

  • إنشاء قائمة توزيع عن طريق نسخ الأسماء من رسالة بريد إلكتروني    

    1. في الرسالة التي تريد نسخ الأسماء منها، حدد الأسماء في المربع إلى أو نسخة.

    2. انقر بزر الماوس الأيمن فوق التحديد، ثم انقر فوق نسخ على القائمة المختصرة.

    3. انقر فوق زر Microsoft Office‏ صورة زر Office ، وتحت إنشاء عنصر جديد في Outlook‏، انقر فوق قائمة التوزيع.

    4. على علامة التبويب قائمة التوزيع، في المجموعة أعضاء، انقر فوق تحديد الأعضاء.

    5. في أسفل مربع الحوار تحديد الأعضاء، في المربع أعضاء، انقر بزر الماوس الأيمن، ثم انقر فوق لصق على القائمة المختصرة.

      ملاحظة: ليس بالضرورة أن يتواجد العضو في "دفتر العناوين" الخاص بك كي تتمكن من إضافته إلى قائمة التوزيع. سيتم تضمين اسم العضو وعنوان بريده الإلكتروني عند النسخ واللصق من رسالة البريد الإلكتروني الأصلية.

    6. انقر فوق موافق.

    7. في المربع الاسم، اكتب اسماً لقائمة التوزيع.

    8. على علامة التبويب قائمة التوزيع، في المجموعة إجراءات، انقر فوق حفظ وإغلاق.

تُخزن قوائم التوزيع بشكل افتراضي في المجلد جهات الاتصال الخاص بك. عندما تتلقى قائمة توزيع من شخص آخر، يمكنك حفظها إلى جهات الاتصال.

  1. افتح الرسالة التي تحتوي على قائمة التوزيع.

  2. في رأس الرسالة، انقر بزر الماوس الأيمن فوق قائمة التوزيع، ثم انقر فوق إضافة إلى جهات اتصال Outlook‏ على القائمة المختصرة.

يمكنك تحرير قائمة توزيع عن طريق إضافة أسماء أو حذفها.

إظهار الأسماء في قائمة توزيع

نفّذ إجراءً مما يلي:

  • اعرض الأسماء الموجودة في "دفتر العناوين"

  • في رسالة جديدة، انقر فوق إلى.

  • في القائمة المنسدلة دفتر العناوين، انقر فوق دفتر العناوين الذي يحتوي على قائمة التوزيع التي تريد معلومات عنها.

  • في المربع بحث، اكتب اسم قائمة التوزيع.

  • في القائمة الاسم، انقر بزر الماوس الأيمن فوق قائمة التوزيع، ثم انقر فوق خصائص على القائمة المختصرة.

    لماذا لا يمكنني رؤية القائمة الاسم في "دفتر العناوين"؟

    ربما تكون قد استخدمت خيار البحث أعمدة إضافية في المرة الأخيرة التي استخدمت فيها "دفتر العناوين". لاستعادة طريقة عرض قائمة الأسماء، انقر فوق الاسم فقط الموجود بجانب بحث.

  • عرض الأسماء الموجودة في رأس رسالة أو طلب اجتماع

    • في المربع إلى، انقر فوق علامة الجمع (+) بجانب اسم قائمة التوزيع.

      ملاحظة:  بعد توسيع القائمة، لا يمكن طيّ القائمة مرة أخرى. لا يمكن توسيع قوائم التوزيع الموجودة في الحقل بريد إلكتروني لجهة اتصال

  1. في جهات الاتصال، افتح قائمة التوزيع.

    ملاحظة: في طرق عرض القوائم، توضع علامة قائمة التوزيع على قوائم التوزيع.

  2. قم بتنفيذ إجراء واحد أو أكثر مما يلي:

    • إضافة عنوان من دفتر عناوين أو من مجلد جهات اتصال    

      1. على علامة التبويب قائمة التوزيع، انقر فوق تحديد الأعضاء.

      2. في القائمة المنسدلة دفتر العناوين، انقر فوق دفتر العناوين الذي يحتوي على عناوين البريد الإلكتروني التي تريدها في قائمة التوزيع الخاصة بك.

      3. في المربع بحث، اكتب اسماً تريد تضمينه.

      4. في القائمة الاسم، انقر فوق الاسم، ثم انقر فوق أعضاء. قم بإجراء ذلك لكل شخص تريد إضافته إلى قائمة التوزيع، ثم انقر فوق موافق.

        لماذا لا يمكنني رؤية القائمة الاسم في "دفتر العناوين"؟

        ربما تكون قد استخدمت خيار البحث أعمدة إضافية في المرة الأخيرة التي استخدمت فيها "دفتر العناوين". لاستعادة طريقة عرض قائمة الأسماء، انقر فوق الاسم فقط الموجود بجانب بحث.

    • إضافة عنوان غير موجود في مجلد جهات اتصال أو في دفتر عناوين    

      1. على علامة التبويب قائمة التوزيع، انقر فوق إضافة جديد.

      2. اكتب معلومات عنوان البريد الإلكتروني، ثم انقر فوق موافق.

    • حذف اسم    

      1. انقر فوق الاسم، ثم انقر فوق إزالة.

قائمة توزيع هي عبارة عن مجموعة من عناوين البريد الإلكتروني التي تنشئها وتضيفها إلى دفتر عناوين Outlook كعنوان بريد إلكتروني واحد. عند إرسال رسالة إلى قائمة توزيع، فإنها تصل إلى كل عنوان بريد إلكتروني في القائمة.

نفّذ إجراءً مما يلي:

  • إنشاء قائمة توزيع باستخدام الأسماء الموجودة في دفتر العناوين    

    1. في القائمة ملف، أشِر إلى جديد، ثم انقر فوق قائمة التوزيع.

    2. في المربع الاسم، اكتب اسماً.

    3. على علامة التبويب قائمة التوزيع، انقر فوق تحديد الأعضاء.

    4. في القائمة المنسدلة دفتر العناوين، انقر فوق دفتر العناوين الذي يحتوي على عناوين البريد الإلكتروني التي تريدها في قائمة التوزيع الخاصة بك.

    5. في المربع بحث، اكتب الاسم الذي تريد تضمينه. في القائمة أدناه، انقر فوق الاسم، ثم انقر فوق أعضاء. قم بإجراء ذلك لكل شخص تريد إضافته إلى قائمة التوزيع، ثم انقر فوق موافق.

      إذا أردت تضمين وصف أطول لقائمة التوزيع، على علامة التبويب قائمه توزيع، انقر فوق ملاحظات، ثم أضفه.

      تُحفظ قائمة التوزيع في المجلد جهات الاتصال بالاسم الذي تختاره لها.

  • إنشاء قائمة توزيع عن طريق نسخ الأسماء من رسالة بريد إلكتروني    

    1. في رسالة البريد الإلكتروني التي تريد نسخ الأسماء منها، حدد الأسماء في المربع إلى أو نسخة.

    2. انقر بزر الماوس الأيمن فوق التحديد، ثم انقر فوق نسخ على القائمة المختصرة.

    3. انقر فوق زر Microsoft Office‏ صورة زر Office ، وتحت إنشاء عنصر جديد في Outlook‏، انقر فوق قائمة التوزيع.

    4. على علامة التبويب قائمة التوزيع، في المجموعة أعضاء، انقر فوق تحديد الأعضاء.

    5. في أسفل مربع الحوار تحديد الأعضاء، في المربع أعضاء، انقر بزر الماوس الأيمن، ثم انقر فوق لصق على القائمة المختصرة.

      ملاحظة: ليس بالضرورة أن يتواجد العضو في "دفتر العناوين" الخاص بك كي تتمكن من إضافته إلى قائمة التوزيع. سيتم تضمين اسم العضو وعنوان بريده الإلكتروني عند النسخ واللصق من رسالة البريد الإلكتروني الأصلية.

    6. انقر فوق موافق.

    7. في المربع الاسم، اكتب اسماً لقائمة التوزيع.

    8. على علامة التبويب قائمة التوزيع، في المجموعة إجراءات، انقر فوق حفظ وإغلاق.

للحصول على مزيد من المعلومات حول قوائم التوزيع، مثل إضافة أسماء أو إرسال رسالة إلى جزء من قائمة، راجع إنشاء قائمة توزيع أو مجموعة جهات اتصال وتحريرها.

إنشاء مجموعة جهات اتصال Outlook

بمجرد أن تنظم جهات الاتصال الفردية في مجلدات، يمكنك تنظيم مجلدات جهات الاتصال ذات الصلة في مجموعات في جزء التنقل لتسهيل الوصول إليها وإبقائها مرئية.

تلميح: اجعل مجلدات جهات الاتصال الخاصة بك مرئية من خلال فتح المجموعة أو إبقائها "موسّعة"، كما يمكنك طيّ المجموعة لتوفير المزيد من المساحة. انقر فوق الأسهم الموجودة في رأس المجموعة لتوسيع المجموعة وطيّها.

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×