إنشاء عرض PowerPoint تقديمي من مخطط تفصيلي في Word‏‏

يمكنك استخدام مستند Microsoft Word موجود لإنشاء عرض تقديمي في Microsoft PowerPoint. لإعداد الشرائح في العرض التقديمي، يستخدم PowerPoint أنماط العناوين الموجودة في مستند Word. على سبيل المثال، تصبح كل فقرة بتنسيق نمط العنوان 1 هي عنوان الشريحة الجديدة، ويصبح كل عنوان 2 هو المستوى الأول من النص وهكذا.

ملاحظة: يجب تطبيق تنسيق عنوان على النص الذي تريد تضمينه في شريحة. على سبيل المثال، في حال تطبيق النمط "عادي" على مجموعة نصوص، لن يرسل Word ذلك النص إلى PowerPoint.

  1. افتح المستند الذي تريد استخدامه لإنشاء عرض تقديمي في PowerPoint.

  2. في القائمة ملف، قم بالإشارة إلى إرسال إلى، ثم انقر فوق Microsoft PowerPoint.

تلميحات

  • إذا كنت تعمل بالفعل في PowerPoint، يمكنك استيراد مستند Word إلى العرض التقديمي. في PowerPoint، انقر فوق فتح في القائمة ملف. في المربع ملفات الأنواع، انقر فوق كل الملفات. في المربع اسم الملف، أدخل اسم ملف مستند Word وموقعه.

  • يمكنك أيضاً إدراج شرائح من مخطط Word تفصيلي في عرض تقديمي موجود. في PowerPoint، اعرض الشريحة التي تريد إدراج الشرائح الجديدة بعدها. في القائمة إدراج، انقر فوق شرائح من المخطط التفصيلي، ثم حدد مستند Word الذي تريد استخدامه.

انظر أيضاً

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×