إنشاء تسميات بريديه في Word باستخدام دمج البريد

ملاحظة: إننا نرغب في تزويدك بأحدث محتوى تعليمات لدينا بأسرع ما يمكن، وبلغتك الخاصة. وقد تمت ترجمة هذه الصفحة آلياً، وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إخبارنا إذا ما كانت المعلومات مفيدة لك في أسفل هذه الصفحة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً سهلاً لك.

عندما تريد استخدام التسميات لإرسال مراسلات جماعيه إلى قائمه العناوين ، يمكنك استخدام دمج البريد لإنشاء ورقه من تسميات العناوين بسرعة. تحتوي كل تسمية على عنوان من القائمة.

هذه هي المستندات المضمنة في إنشاء التسميات وطباعتها باستخدام عمليه دمج البريد:

  • المستند الرئيسي.
    هذا هو المستند الذي تستخدمه لاعداد تخطيط التسميات لكل التسميات في دمج المراسلات. يمكنك أيضا اعداد اي محتوي تريد تكراره علي كل تسميه ، مثل شعار الشركة أو عنوان المرسل علي تسميات الشحن.

  • القائمة البريدية.
    قائمه العناوين الخاصة بك هي مصدر البيانات الذي يستخدمه Word في دمج المراسلات. انه ملف يحتوي علي العناوين المطلوب طباعتها علي التسميات.

  • المستند المدمج.
    هذا المستند عبارة عن مجموعه من المستند الرئيسي والقائمة البريدية المستخدمة لطباعه عناوين فرديه علي التسميات.

يمكن ان تكون قائمه العناوين عبارة عن جدول بيانات Excel أو دليل لجات اتصال Outlook أو دفتر عناوين Apple. وهي تحتوي علي السجلات Word سحب المعلومات من لإنشاء عناوين التسميات.

  • إذا لم يكن لديك أي قائمة بريدية، يمكنك إنشاء واحدة جديدة في Word أثناء دمج البريد. قبل بدء عملية دمج البريد، قم بجمع كل قوائم العناوين.

  • إذا كنت تستخدم جدول بيانات Excel ، فتاكد من تنسيق عمود الرموز البريدية كنص حتى لا تفقد اي أصفار.

  • إذا كنت تريد استخدام جهات اتصال Outlook، فتأكد من أن Outlook هو برنامج البريد الإلكتروني الافتراضي.

  1. علي علامة التبويب مراسلات ، اختر بدء _gt_ التسميات لدمج المراسلات.

    علي علامة التبويب مراسلات ، قم ببدء دمج المراسلات والخيار التسميات تمييز "

  2. في مربع الحوار خيارات التسمية ، اختر مورد التسمية في قائمه منتجات التسميات.

    حدد العلامة التجارية لمنتجات التسميات ، ثم حدد رقم المنتج المحدد.
  3. في القائمة رقم المنتج ، اختر الرقم الذي يتطابق مع رقم المنتج الموجود علي حزمه التسميات.

    تلميح: إذا لم يتطابق اي من الخيارات مع التسميات ، فاختر تسميه جديده، وادخل معلومات التسمية الخاصة بك ، واكتب اسما لها. اختر موافق لأضافه التسمية الجديدة إلى قائمه رقم المنتج .

  4. اختر موافق لإغلاق مربع خيارات التخطيط .

    يعرض المستند الآن جدولا بمخطط تفصيلي للتسميات (يعتمد البعد وشكل التسميات علي منتج التسمية الذي اخترته). إذا لم تتمكن من رؤية الجدول ، فعلي علامة التبويب تخطيط الجدول ، اختر عرض خطوط الشبكة.

  5. من القائمة ملف ، اختر حفظ لحفظ المستند.

  1. على علامة التبويب المراسلات، اختر تحديد المستلمين، ثم اختر أحد الخيارات.

    على علامة التبويب "مراسلات"،يتم تمييز "تحديد المستلمين" مع قائمة بالخيارات

    اختر

    من أجل

    إنشاء قائمة جديدة

    لبدء قائمة عناوين أثناء إعداد دمج البريد

    استخدام قائمة موجودة

    استخدام جدول بيانات Excel، أو نوع آخر من ملف البيانات، كقائمة العناوين

    اختيار من جهات اتصال Outlook

    تحديد أسماء مباشرة من جهات اتصال Outlook لقائمة العناوين

    جهات اتصال Apple

    تحديد أسماء مباشرة من دفتر عناوين Apple لقائمة العناوين

    FileMaker Pro

    استيراد بيانات من قاعدة بيانات FileMaker Pro

  2. إذا قمت بتحديد إنشاء قائمة جديدة، اتبع الخطوات التالية:

    1. في مربع الحوار تحرير حقول القائمة، يقوم Word تلقائياً بإنشاء حقول بعض المعلومات الأساسية، مثل الاسم الأول واسم العائلة والعنوان. إذا كنت تريد إضافة حقل جديد — على سبيل المثال، حقل رسالة — فافعل ذلك الآن، بحيث يمكنك تعبئته عند كتابة الإدخالات. ضمن اسم حقل جديد، اكتب اسم الحقل الذي تريد اضافته ، ثم انقر فوق علامة الجمع (+).

      تلميح: لتغيير ترتيب الحقول ، انقر فوق الحقل الذي تريد نقله ، ثم انقر فوق السهمين لاعلي أو لأسفل لنقل الحقل في المكان الذي تريده.

    2. عندما يتم تعيين كل الحقول بالطريقة التي تريدها ، انقر فوق إنشاء لإنشاء القائمة.

  3. إذا قمت بتحديد استخدام قائمة موجودة، اتبع الخطوات التالية:

    1. استعرض حتى الوصول إلى الملف الذي تريد استخدامه واختر فتح.

    2. في مربع الحوار فتح المصنف ، حدد الورقة التي تريد استخدامها ، واترك نطاق الخلايا فارغا لاستخدام ورقه العمل بأكملها أو ادخل نطاق خلايا للبيانات التي تريد استخدامها ، ثم اختر موافق.

  4. إذا قمت بتحديد اختيار من جهات اتصال Outlook‏ أو جهات اتصال Apple‏، فاتبع الخطوات التالية:

    1. اختر تصفية المستلمين لتحديد المستلمين الذين تريد تضمينهم.

    2. بالنسبة إلى جهات اتصال Outlook في مربع الحوار خيارات الاستعلام، إلى جانب سرد مستلمي دمج البريد حسب، حدد سجل كامل. في قائمة جهات الاتصال، حدّد جهات الاتصال التي تريد تضمينها في دمج المراسلات، ثم اختر موافق.

    3. بالنسبة إلى جات اتصال Apple ، في مربع الحوار خيارات الاستعلام ، ضمن جات اتصال مجموعه Apple، اختر المجموعة التي تريد تضمينها في دمج المراسلات ، ثم اختر موافق.

  1. علي علامة التبويب مراسلات ، اختر ادراج حقل دمج وحدد الحقل الذي تريد إظهاره علي التسميات.

    يتم تمييز "إدراج حقل دمج" على علامة التبويب "مراسلات"

    تابع أضافه الحقول حتى تنتهي من أضافه كل المعلومات التي تريدها علي التسميات ، ثم اختر موافق.

  2. علي علامة التبويب مراسلات ، اختر تحديث التسميات لأضافه الحقول إلى كل التسميات.

  3. نسّق الحقول في التسمية الأولى بحيث تتخذ الشكل الذي تريد أن تتخذه التسميات المتبقية. على سبيل المثال، أضف مسافة بين حقلي "الاسم الأول" و"اسم العائلة"، واضغط على Return لبدء سطر جديد لحقل "العنوان".

  4. علي علامة التبويب مراسلات ، اختر تحديث التسميات لتطبيق التنسيق علي كل التسميات.

  1. علي علامة التبويب مراسلات ، اختر معاينه النتائج لرؤية الشكل الذي ستبدو عليه التسميات.

    يتم تمييز "معاينة النتائج" على علامة التبويب "مراسلات"

    تلميح: اختر معاينه النتائج مره أخرى لعرض حقول الدمج أو اضافتها أو ازالتها.

  2. لاجراء تغييرات اضافيه علي التنسيق ، نسق التسمية الاولي ، ثم علي علامة التبويب مراسلات ، اختر تحديثالتسميات.

  3. عندما تبدو التسميات بالطريقة التي تريدها ، ضمن علامة التبويب مراسلات ، اختر إنهاء _amp_ دمج _gt_ طباعه المستندات لإكمال عمليه دمج المراسلات.

    على علامة التبويب "مراسلات"، يتم تمييز "إنهاء ودمج " و"خيار طباعة المستندات"

    تلميح: إذا أردت مراجعه كل تسميه وتحديثها بشكل فردي قبل الطباعة ، فعلي علامة التبويب المراسلات البريدية ، اختر إنهاء _amp_ الدمج _gt_ تحرير مستندات فرديه. عند الانتهاء ، اختر الملف _gt_ print لطباعه التسميات.

إطلع أيضاً على

إنشاء تسميه واحده وطباعتها في Word

إنشاء مغلف واحد وطباعته في Word for Mac

إنشاء مصدر بيانات لعملية دمج البريد

عندما تنفّذ عملية دمج مراسلات، يُدرج Word السجلات من مصدر بيانات أو قائمة المستلمين، في مستند رئيسي. بإمكان قائمة المستلمين في عملية دمج المراسلات أن تكون ورقة Excel أو دفتر عناوين Office أو قاعدة بيانات FileMaker Pro أو مستند Word أو ملفاً نصياً محدداً.

هام: يجب ان تتوفر لديك قائمه مستلمين موجودة ، مثل مستند Word يحتوي علي عناوين ، لإكمال هذا الاجراء. للحصول علي مزيد من المعلومات حول كيفيه اعداد قائمه المستلمين ، راجع إنشاء مصدر بيانات لدمج المراسلات

  1. من القائمة ملف ، اختر مستند جديد فارغ.

    يفتح مستند جديد وفارغ من Word. ويتحوّل هذا المستند إلى مستندك الأساسي.

  2. من القائمة عرض، اختر تخطيط الطباعة.

  3. من القائمة أدوات، اختر إدارة دمج البريد.

  4. ضمن ‏ 1. حدّد "نوع المستند"، حدد إنشاء جديد، ثم اختر تسميات.

  5. ضمن معلومات الطابعة، اختر نوع الطابعة التي تستخدمها.

  6. في القائمة المنبثقة منتجات التسمية، انقر فوق الشركة المصنعة للتسميات.

    تلميح: للحصول علي المزيد من منتجات التسميات ، في القائمة المنبثقة منتجات التسميات ، اختر غير ذلك.

  7. ضمن رقم المنتج، حدد نوع التسمية التي لديك ، ثم اختر موافق.

    تلميح: للحصول علي معلومات حول الهوامش والخصائص الأخرى للتسمية ، اختر التفاصيل.

  8. في إدارة دمج البريد، ضمن ‏‏ 2‏. تحديد قائمة المستلمين، اختر الحصول علي قائمه، ثم حدد المصدر لقائمه المستلمين (علي سبيل المثال ، دفتر عناوين Office).

  9. في القائمة المنبثقة ادراج حقل دمج ، اختر اسم حقل في القائمة (علي سبيل المثال ، الاسم الأول).

    يضيف Word اسم الحقل إلى المربع نموذج تسمية.

    تلميح: للعودة إلى مربع الحوار هذا في وقت لاحق، في مربع الحوار إدارة دمج المراسلات ضمن 2. تحديد قائمة المستلمين، اختر أضافه العناصر النائبة أو ازالتها من  الزر "إضافة عناصر نائبة أو إزالتها" التسميات.

  10. كرر الخطوة رقم 9 لكل حقل تريد ظهوره في التسميات.

  11. بعد أضافه كافة الحقول التي تريدها ، اختر موافق.

    يتم نسخ أسماء الحقول إلى كل التسميات في مستندك الأساسي.

  12. في مستندك الأساسي، حرر التسمية الأولى لإضافة المسافات والفواصل وأحرف الرجوع في المكان المطلوب.

  13. في إدارة دمج المراسلات، ضمن 2. تحديد قائمة المستلمين، قم بتعبئة العناصر لإكمال زر "تعبئة العناصر لإكمال المستند" المستند

    يطبّق Word التنسيق الذي استخدمته للتسمية الأولى على كل التسميات.

  14. لإكمال التسميات، قم بواحد مما يلي:

إلى

قم بما يلي

معاينة التسميات

في إدارة دمج البريد، ضمن 5. معاينة النتائج، اختر عرض  الزر "عرض البيانات المدمجة" البيانات المدمجة.

طباعة المراسلات على الفور

في إدارة دمج البريد، ضمن ‏ 6. إكمال عملية الدمج، اختر دمج إلى الطابعة  الزر "إرسال الدمج إلى الطابعة" .

إنشاء مستند يحتوي على التسميات المدمجة التي يمكنك حفظها

في إدارة دمج البريد، ضمن 6. إكمال عملية الدمج، اختر دمج بالمستندات الجديدة  الزر "إكمال دمج البريد" .

إطلع أيضاً على

إنشاء التسميات وطباعتها في Word for Mac

إنشاء مغلفات باستخدام دمج المراسلات

إنشاء مصدر بيانات لدمج المراسلات

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×