تخطي إلى المحتوى الرئيسي

إنشاء تخطيط المصنع

يوفر قالب تخطيط النبات الاشكال التي تحتاج اليها لإنشاء تصميم "نبات التصنيع" المفصل ، بما في ذلك الإنشاء والماكينات والتخزين والشحن والاستلام.

"تخطيط المصنع يُظهر الآلات، والمخازن ورصيف التحميل"

  1. في القائمة فئات ، انقر فوق الفئة خرائط ومخططات الطوابق .

  2. انقر فوق تخطيط النبات، ثم انقر فوق إنشاء.

    بشكل افتراضي ، يفتح هذا النوع من الرسومات صفحة رسم محددة الحجم ا في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت.

  3. إنشاء مخطط طابق أو ادراجه. يمكنك القيام بهذه الثلاثة من الطرق التي يمكنك من خلالها إنشاء مخطط طابق في Visio أو ادراج مخطط طابق ل CAD أو نسخ رسم مخطط طابق Visio موجود ولصقه في رسم جديد. راجع الإجراءات اللاحقة حول كيفيه القيام بذلك.

  4. أضافه اشكال لتمثيل الماكينات والتخزين والشحن والاستلام.

إنشاء مخطط طابق

  1. قم بإنشاء بنيه الجدار الخارجي الاساسيه بأحدي الطرق التالية.

    استخدام اشكال الحجرات

    1. من جدران وسقف وبنيه، اسحب أحد اشكال الحجرات إلى صفحه الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم ومقابض التحديد على جدران فردية.

    استخدام اشكال الجدران

    1. من جدران وسقف وبنيه، اسحب اشكال الجدران الخارجية إلى صفحه الرسم.

    2. غير حجم الجدران عن طريق سحب نقطه نهاية.

    3. اسحب نقطه نهاية جدار واحد إلى جدار آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  2. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب اشكال الجدران إلى صفحه الرسم وضعها داخل البنية الخارجية.

    2. غير حجم الجدران عن طريق سحب نقطه نهاية.

    3. اسحب نقطه نهاية جدار واحد إلى جدار آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. أضف عناصر بنائية أخرى.

    1. من جدران وسقف وبنيه، اسحب اشكال البناء ، مثل الاعمده ، إلى صفحه الرسم.

    2. من استنسل أساسيات المبني ، اسحب اشكال قلب المبني ، علي سبيل المثال سلالم ، إلى صفحه الرسم.

    3. من جدران وسقف وبنيه، اسحب اشكال الأبواب والنوافذ فوق الجدران.

      تدوير الأبواب والنوافذ للمحاذاة مع الجدار واللصق بالجدار. وتكتسب أيضاً سُمك الجدار وتنتقل مع الجدران عند تغيير موضعها.

    4. بعد تجميع سقف المبنى وبنية الجدار، يمكنك إضافة الرموز الكهربائية وخطوط الأبعاد.

      أضافه رموز كهربائيه

      من الكهرباء والمفاتيح، اسحب مفاتيح التبديل والمنافذ والجدران الأخرى ال+ه إلى اشكال الجدران. حرر زر الماوس عند ظهور مربع أحمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، يشير إلى التصاق الرمز بالجدار. مفاتيح الجدار الاستدارة للمحاذاة مع الجدار وألصقه بالجدار.

      يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

      أضافه خطوط ابعاد إلى الجدران

      1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

      2. قم بتغيير موضع خطوط الابعاد ونص الابعاد بسحب مقبض تحكم.

        ملاحظة: لرؤية تلميح حول مقبض تحكم لشكل محدد، ضع المؤشر فوق المقبض.

      3. إذا أضفت بعدا إلى جدار ، فيمكنك تغيير حجم الجدار عن طريق تحديد شكل البعد ، وكتابه البعد الذي تريده ، ثم النقر فوق بعيدا عن شكل البعد.

ادراج مخطط طابق CAD

  1. في قائمة إدراج، انقر فوق رسم CAD.

  2. ضمن أنواع الملفات، حدد AutoCAD Drawing (*.dwg، *.dxf). حدد موقع الملف CAD ثم انقر فوق فتح.

  3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد قيامك بادراج الرسم ، يمكنك تغيير حجمه ، أو غير ال مقياس ه أو نقله. يمكنك أيضا تامين Visio طبقة الذي يحتوي علي رسم CAD.

نسخ رسم مخطط طوابق في Visio موجود ولصقه في رسم جديد

  1. افتح رسم Visio موجود.

  2. في قائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب المقياس. دوّن إعداد المقياس في الرسم الحالي، ثم قم بتعيين مقياس الرسم الجديد على نفس المقياس.

  3. في الرسم الحالي، حدد الأشكال التي تريد استخدامها في الرسم الجديد ثم في قائمة تحرير، انقر فوق نسخ.

  4. انتقل إلى الرسم الجديد، ثم في قائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

  1. انقر فوق علامة التبويب ملف.

  2. انقر فوق جديد، وانقر فوق الخرائط ومخططات الطوابق، ثم انقر فوق تخطيط النبات.

    بشكل افتراضي ، يفتح هذا النوع من الرسومات صفحة رسم محددة الحجم ا في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت.

  3. إنشاء مخطط طابق أو ادراجه. يمكنك القيام بهذه الثلاثة من الطرق التي يمكنك من خلالها إنشاء مخطط طابق في Visio أو ادراج مخطط طابق ل CAD أو نسخ رسم مخطط طابق Visio موجود ولصقه في رسم جديد. راجع الإجراءات اللاحقة حول كيفيه القيام بذلك.

  4. أضافه اشكال لتمثيل الماكينات والتخزين والشحن والاستلام.

إنشاء مخطط طابق

  1. قم بإنشاء بنيه الجدار الخارجي الاساسيه بأحدي الطرق التالية.

    استخدام اشكال الحجرات

    1. من جدران وسقف وبنيه، اسحب أحد اشكال الحجرات إلى صفحه الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد صورة لمقبض التحديد على جدران فردية.

    استخدام اشكال الجدران

    1. من جدران وسقف وبنيه، اسحب اشكال الجدران الخارجية إلى صفحه الرسم.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطه نهاية جدار واحد إلى جدار آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  2. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب اشكال الجدران إلى صفحه الرسم وضعها داخل البنية الخارجية.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطه نهاية جدار واحد إلى جدار آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. أضف عناصر بنائية أخرى.

    1. من جدران وسقف وبنيه، اسحب اشكال البناء ، مثل الاعمده ، إلى صفحه الرسم.

    2. من استنسل أساسيات المبني ، اسحب اشكال قلب المبني ، علي سبيل المثال سلالم ، إلى صفحه الرسم.

    3. من جدران وسقف وبنيه، اسحب اشكال الأبواب والنوافذ فوق الجدران.

      تدوير الأبواب والنوافذ للمحاذاة مع الجدار واللصق بالجدار. وتكتسب أيضاً سُمك الجدار وتنتقل مع الجدران عند تغيير موضعها.

    4. بعد تجميع سقف المبنى وبنية الجدار، يمكنك إضافة الرموز الكهربائية وخطوط الأبعاد.

      أضافه رموز كهربائيه

      من الكهرباء والمفاتيح، اسحب مفاتيح التبديل والمنافذ والجدران الأخرى ال+ه إلى اشكال الجدران. حرر زر الماوس عند ظهور مربع أحمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، يشير إلى التصاق الرمز بالجدار. مفاتيح الجدار الاستدارة للمحاذاة مع الجدار وألصقه بالجدار.

      يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

      أضافه خطوط ابعاد إلى الجدران

      1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

      2. غيّر موضع خطوط الأبعاد ونص الأبعاد بسحب مقبض تحكم صورة مقبض التحكم - معين أصفر .

        ملاحظة: لرؤية تلميح حول مقبض تحكم لشكل محدد، ضع المؤشر فوق المقبض.

      3. إذا أضفت بعدا إلى جدار ، فيمكنك تغيير حجم الجدار عن طريق تحديد شكل البعد ، وكتابه البعد الذي تريده ، ثم النقر فوق بعيدا عن شكل البعد.

ادراج مخطط طابق CAD

  1. في قائمة إدراج، انقر فوق رسم CAD.

  2. ضمن أنواع الملفات، حدد AutoCAD Drawing (*.dwg، *.dxf). حدد موقع الملف CAD ثم انقر فوق فتح.

  3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد قيامك بادراج الرسم ، يمكنك تغيير حجمه ، أو غير ال مقياس ه أو نقله. يمكنك أيضا تامين Visio طبقة الذي يحتوي علي رسم CAD.

نسخ رسم مخطط طوابق في Visio موجود ولصقه في رسم جديد

  1. افتح رسم Visio موجود.

  2. في قائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب المقياس. دوّن إعداد المقياس في الرسم الحالي، ثم قم بتعيين مقياس الرسم الجديد على نفس المقياس.

  3. في الرسم الحالي، حدد الأشكال التي تريد استخدامها في الرسم الجديد ثم في قائمة تحرير، انقر فوق نسخ.

  4. انتقل إلى الرسم الجديد، ثم في قائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

  1. في القائمة ملف ، أشر إلى جديد، وأشر إلى الخرائط ومخططات الطوابق، ثم انقر فوق تخطيط النبات.

    بشكل افتراضي ، يفتح هذا النوع من الرسومات صفحة رسم محددة الحجم ا في اتجاه أفقي صفحة عريضة . يمكنك تغيير هذه الإعدادات في أي وقت.

  2. إنشاء مخطط طابق أو ادراجه. يمكنك القيام بهذه الثلاثة من الطرق التي يمكنك من خلالها إنشاء مخطط طابق في Visio أو ادراج مخطط طابق ل CAD أو نسخ رسم مخطط طابق Visio موجود ولصقه في رسم جديد. راجع الإجراءات اللاحقة حول كيفيه القيام بذلك.

  3. أضافه اشكال لتمثيل الماكينات والتخزين والشحن والاستلام.

إنشاء مخطط طابق

  1. قم بإنشاء بنيه الجدار الخارجي الاساسيه بأحدي الطرق التالية.

    استخدام اشكال الحجرات

    1. من جدران وسقف وبنيه، اسحب أحد اشكال الحجرات إلى صفحه الرسم.

    2. غيّر شكل الحجرة بسحب مقابض التحكم صورة مقبض التحكم - معين أصفر ومقابض التحديد صورة لمقبض التحديد على جدران فردية.

    استخدام اشكال الجدران

    1. من جدران وسقف وبنيه، اسحب اشكال الجدران الخارجية إلى صفحه الرسم.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطه نهاية جدار واحد إلى جدار آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  2. قم بإنشاء بنية الجدار الداخلي.

    1. اسحب اشكال الجدران إلى صفحه الرسم وضعها داخل البنية الخارجية.

    2. غيّر حجم الجدران عن طريق سحب نقطة نهاية ( نقطة بداية الصورة - مربع أخضر مع علامة X في داخله أو صورة نقطة النهاية، التي هي عبارة عن علامة الجمع في مربع أخضر ).

    3. اسحب نقطه نهاية جدار واحد إلى جدار آخر.

      تتحول نقاط النهاية إلى اللون الأحمر عند التصاق الجدران. يتم ترتيب نقاط التقاطع التي بين الجدارين بشكلٍ تلقائي.

      ملاحظة: لتوصيل الجدران بشكل صحيح، يجب تحديد التصاق بهندسة الشكل في مربع الحوار انطباق والتصاق.

  3. أضف عناصر بنائية أخرى.

    1. من جدران وسقف وبنيه، اسحب اشكال البناء ، مثل الاعمده ، إلى صفحه الرسم.

    2. من استنسل أساسيات المبني ، اسحب اشكال قلب المبني ، علي سبيل المثال سلالم ، إلى صفحه الرسم.

    3. من جدران وسقف وبنيه، اسحب اشكال الأبواب والنوافذ فوق الجدران.

      تدوير الأبواب والنوافذ للمحاذاة مع الجدار واللصق بالجدار. وتكتسب أيضاً سُمك الجدار وتنتقل مع الجدران عند تغيير موضعها.

    4. بعد تجميع سقف المبنى وبنية الجدار، يمكنك إضافة الرموز الكهربائية وخطوط الأبعاد.

      أضافه رموز كهربائيه

      من الكهرباء والمفاتيح، اسحب مفاتيح التبديل والمنافذ والجدران الأخرى ال+ه إلى اشكال الجدران. حرر زر الماوس عند ظهور مربع أحمر مربع أحمر يعرض صورة نقطة اتصال ملتصقة ، يشير إلى التصاق الرمز بالجدار. مفاتيح الجدار الاستدارة للمحاذاة مع الجدار وألصقه بالجدار.

      يمكنك أيضاً سحب أشكال مثبتات السقف، مثل مروحة السقف، إلى صفحة الرسم.

      أضافه خطوط ابعاد إلى الجدران

      1. انقر بزر الماوس الأيمن فوق جدار ما، ثم انقر فوق إضافة بُعد.

      2. غيّر موضع خطوط الأبعاد ونص الأبعاد بسحب مقبض تحكم صورة مقبض التحكم - معين أصفر .

        ملاحظة: لرؤية تلميح حول مقبض تحكم لشكل محدد، ضع المؤشر فوق المقبض.

      3. إذا أضفت بعدا إلى جدار ، فيمكنك تغيير حجم الجدار عن طريق تحديد شكل البعد ، وكتابه البعد الذي تريده ، ثم النقر فوق بعيدا عن شكل البعد.

ادراج مخطط طابق CAD

  1. في قائمة إدراج، انقر فوق رسم CAD.

  2. ضمن أنواع الملفات، حدد AutoCAD Drawing (*.dwg، *.dxf). حدد موقع الملف CAD ثم انقر فوق فتح.

  3. لقبول حجم رسم CAD وموضعه، انقر فوق موافق.

    بعد قيامك بادراج الرسم ، يمكنك تغيير حجمه ، أو غير ال مقياس ه أو نقله. يمكنك أيضا تامين Microsoft Office Visio طبقة الذي يحتوي علي رسم CAD.

نسخ رسم مخطط طوابق في Visio موجود ولصقه في رسم جديد

  1. افتح رسم Microsoft Office Visio موجود.

  2. في قائمة ملف، انقر فوق إعداد الصفحة، ثم انقر فوق علامة التبويب المقياس. دوّن إعداد المقياس في الرسم الحالي، ثم قم بتعيين مقياس الرسم الجديد على نفس المقياس.

  3. في الرسم الحالي، حدد الأشكال التي تريد استخدامها في الرسم الجديد ثم في قائمة تحرير، انقر فوق نسخ.

  4. انتقل إلى الرسم الجديد، ثم في قائمة تحرير، انقر فوق لصق.

    تلميح: يمكنك تأمين الطبقات الحالية لرسم بحيث لا تقوم بتغييرها عن طريق الخطأ عندما تقوم بإنشاء مخطط جديد في الأعلى.

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×