إضافة موارد إلى تجمع موارد المؤسسة

هام: تمت ترجمة هذه المقالة ترجمة آلية، راجع إقرار إخلاء المسؤولية. يرجى الاطلاع على النسخة الإنجليزية من هذه المقالة. هنا للرجوع إليها.

في Microsoft Office Project Professional 2007 يمكنك إضافة موارد إلى قائمة موارد المؤسسة من خلال إضافتهم بشكل فردي إلى تجمع موارد المؤسسة أو باستخدام "دليل المشروع". يمكنك استخدام "دليل المشروع" من استيراد عدة مشاريع من مشروع إلى تجمع موارد المؤسسة. ضع في اعتبارك أن المورد ينبغي أن تتم إضافته إلى المشروع قبل أن يمكنك إضافته إلى تجمع موارد المؤسسة.

ملاحظة: يجب أن يكون لديك الأذونات المناسبة لإضافة موارد إلى تجمع موارد المؤسسة.

ماذا تريد أن تفعل ؟

اضافه موارد فرديه الي تجمع موارد المؤسسه

اضافه عده موارد الي تجمع موارد المؤسسه ب# استخدام "دليل المشروع"

إضافة موارد فردية إلى تجمع موارد المؤسسة

  1. من القائمة أدوات أشر إلى خيارات المؤسسة ثم انقر فوق فتح تجمع موارد المؤسسة.

    يتم عرض "مركز الموارد".

  2. لإضافة مورد جديد إلى تجمع موارد المؤسسة، انقر فوق جديد ثم انقر فوق موارد.

  3. حدد العناصر التالية بشأن المورد الجديد:

    • نوع المورد    ل# تغيير نوع المورد، في القائمه Type، حدد مورد عمل او مورد تكلفهمورد ماده. يمكنك ايضا اختيار ما اذا كان المورد مورد موازنه او مورد عام عن طريق تحديد خانه الاختيار الموازنه او خانه الاختيار عام.

      ملاحظة: قم بإلغاء تحديد يمكن للمورد تسجيل الدخول إلى Project Server إذا لم ترغب في جمع المعلومات حول المهام التي يعمل عليها المورد، أو إذا لم ترغب في أن يقوم المورد بتسجيل الدخول إلى Microsoft Office Project Server.

    • اسم المورد ومعلومات التعريف الأخرى    يشتمل هذا على الاسم الفعلي للمورد، بالإضافة إلى عنوان البريد الإلكتروني وقيمة هيكل تنظيم العمل (RBS).

      إذا كان هذا المورد يقوم بصيانة موقع فريق على ويب، اكتب اسم الارتباط التشعبي وعنوان URL في المربع اسم الارتباط التشعبي والمربع محدد موقع معلومات الارتباط التشعبي على التوالي.

    • التسوية    لاستثناء هذا المورد من عملية تسوية، امسح، خانة الاختيار إمكانية التسوية.

    • مدير الجدول الزمني ومالك التعيين الافتراضي    إذا كان المورد هو مدير الجدول الزمني للمورد، في المربع مدير الجدول الزمني، اكتب اسم المدير أو ابحث عنه.

      لتحديد مالك التعيين، في المربع مالك التعيين الافتراضي، اكتب اسم مالك التعيين أو ابحث عنه. بشكل عام، يكون مالك التعيين هو مورد العمل الذي تم تعيين المهمة له بشكل مبدئي ولكن مالك التعيين يمكنه أن يكون مديرًا أو شخصًا آخر في الفريق.

      لتحديد تقويم المشروع، الذي يجب تطبيقه على المورد، في القائمة التقويم الأساسي، انقر فوق التقويم.

      يمكنك اختيار ما اذا كان المورد الملتزم بها او مقترح ل# العمل علي مشروع ب# تحديد المربع نوع الحجز الافتراضي.

    • معلومات الفريق    اذا كان المورد عضو فريق، حدد خانه الاختيار تجمع تعيينات الفريق، و# من ثم ادخل اسم الفريق في المربع اسم الفريق. يمكنك ايضا استعراض لاسم الفريق ب# النقر فوق استعراض استعراض .

    • التوفر    ل# تغيير اتاحه الموارد ل# المربع اقرب تاريخ اتاحه و# ابعد، انقر فوق منتقي التاريخ تقويم ، و# من ثم انقر فوق التواريخ في التقويم.

    • رموز التكاليف والتجميع    إذا أنشأت الشركة رموز لأغراض التجميع والتكاليف، حدد هذه الرموز في المربع مجموعة والمربع رمز والمربع مركز التكلفة والمربع نوع التكلفة.

    • الارتباط التشعبي     إذا كان موقع فريق على ويب تتم صيانته لهذا المورد، أدخل وجهة الارتباط التشعبي وعنوان URL في المربع اسم الارتباط التشعبي والمربع محدد موقع معلومات الارتباط التشعبي على التوالي.

  4. قد تتطلب شركتك معلومات إضافية حول الموارد. ضمن الحقول المخصصة للموارد، أدخل المعلومات التي تتطلبها شركتك لكل مورد. لن يظهر هذا القسم إذا لم يكن للشركة حقول موارد مخصصة معرفة.

  5. من القائمة ملف انقر فوق حفظ.

    ملاحظة: إذا لم تقم بإدخال المعلومات في الحقول المطلوبة، أو إذا قمت بإدخال بعض الحقول بشكل غير صحيح، سيتم مطالبتك لتأكيد هذه المعلومات، ثم انقر فوق حفظ مرة أخرى.

اعلي الصفحه

إضافة عدة موارد إلى تجمع موارد المؤسسة باستخدام "دليل المشروع".

  1. من القائمة أدوات أشر إلى خيارات المؤسسة ثم انقر فوق استيراد الموارد إلى المؤسسة.

  2. في مربع الحوار فتح، حدد ملف المشروع (أو الملفات الأخرى مثل جدول بيانات Microsoft Office Excel 2007) الذي يحتوي على الموارد التي تريد إضافتها إلى تجمع موارد المؤسسة.

    يتم عرض "دليل المشروع" على اليمين.

  3. تابع الإرشادات في "دليل المشروع" لإضافة الموارد إلى تجمع موارد المؤسسة.

ملاحظة: 

  • أثناء استخدام "دليل المشروع"، يمكنك إدخال المعلومات في حقول المؤسسة المطلوبة التي لم تستكملها بعد.

  • إذا قمت بتخصيص الحقول ضمن مشروع للمساعدة في تعريف سمات الموارد، يمكنك تعيين هذه الحقول للحقول المخصصة للشركة في الصفحة تعيين الحقول المخصصة لدليل المشروع.

  • يمكنك تحديد خطة Project من إصدار سابق من Project لإضافة الموارد. يفيد ذلك إذا كنت تقوم بالترقية من Microsoft Project 2002 أو Microsoft Office Project 2003.

  • إذا أردت إضافة الموارد الموجودة بالفعل في قاعدة بيانات أو في قائمة في Microsoft Office Excel، استخدم "معالج الاستيراد" الذي يظهر عند فتح ملف ليس ملف Microsoft Project Plan (MPP) أو ملف Miceosoft Project Template (MPT)، أو عندما تنقر فوق ODBC في مربع الحوار فتح.

اعلي الصفحه

ملاحظة: إقرار إخلاء المسؤولية للترجمة الآلية: تمت ترجمة هذه المقالة بواسطة نظام كمبيوتر دون تدخل العامل البشري. توفر Microsoft هذه الترجمات الآلية لمساعدة المستخدمين الذين لا يتحدثون الإنجليزية على استخدام منتجات Microsoft، وخدماتها، وتقنياتها والاستمتاع بها. قد تحتوي هذه المقالة على أخطاء في المفردات، أو بناء الجملة، أو القواعد نظرًا لترجمتها آليًا.

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×